mikrocontroller.net

Forum: Mikrocontroller und Digitale Elektronik 2,4V-Ladespannung an einer NiMh-Zelle


Autor: andi (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Hallo,

ich habe vor Kurzem gemerkt, dass eine meiner AAA-NiMH-Akkus(600mA), die 
ich für den MP3-Player nutze, nach dem Laden kaum Energie hat. Dann habe 
ich versucht das Ding mit einem Labornetzteil zu laden. Das Resultat 
war, dass je höher der Ladestrom eingestellt wurde, desto höher wurde 
auch die Ladespannung(z.B. 300mA-> 1,7V; 600mA->2.4V)
Das kann es nicht sein, dachte ich mir und habe die selbe Prozedur mit 
einer anderen Zelle vom selben Typ durchgeführt. Das Ergebnis war: bei 
600mA Ladestrom hat sich eine Ladespannung von 1.4V (und steigend) 
eingestellt, was auch zu erwarten war.

Kann ich davon ausgehen, dass der Akku kaputt ist oder läßt er sich noch 
regenerieren? Ich muss zugeben, dieses Verhalten ist absolut neu für 
mich.

Gruß

andi

Autor: Fox (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Hallo Andi

Die Spannung der Zelle stellt sich ja mit der internen Chemie ein. Hier 
ist es Ni und MH.

Nach Wikipedia:

(1)   2 Metall-H + 2 OH− → 2 Metall + 2 H2O + 2 e−   −0,83 V
(2)   2 NiOOH + 2 H2O + 2 e− → 2 Ni(OH)2 + 2 OH−   +0,49 V
(3)   2 Metall-H + 2 NiOOH → 2 Metall + 2 Ni(OH)2   Summe: 1,32 V 
Leerlaufspannung

Die Frage ist auch, wie alt ist der Akku, dieser überlebt ja ca. 500 - 
1000 Ladezyklen

Das obere lässt mich zum Schluss, auch weil du gesagt hast bei einer 
normalen Zelle funktioniert es, dass der Akku defekt ist.

Zum Thema regenerieren habe ich das hier noch gefunden:
Beitrag "Akkus regenerieren (NiMH)"

Gruss Fox

Autor: andi (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
die beiden Zellen sind absolut gleich (von GP) und sind beide ca. 2-3 
Jahre alt. Die wurden vor ca. 6 Monaten aus einer Mobilstation eines 
DECT-Telefons ausgebaut. Da habe ich aber immer danach geschaut, dass 
die Mobilstation nur dann zum Laden auf die Basistation gesteckt wird, 
wenn die Akkus leer waren. Ich habe aber deutlich ältere Akkus, die 
nicht so oft gebraucht werden, die aber immer noch gehen. Komisch.

Autor: Düsentrieb (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
btw
ich hatte schon von mehreren dect telefonen (mit 2 zellen) defekte nach 
etwa 2 jahren gebrauch...typisch: eine zelle "krank"...vmtl schlechte 
lade-kontrolle, die dect-dinger ...oder die strahlung macht die akkus 
krank...grübel...

Antwort schreiben

Die Angabe einer E-Mail-Adresse ist freiwillig. Wenn Sie automatisch per E-Mail über Antworten auf Ihren Beitrag informiert werden möchten, melden Sie sich bitte an.

Wichtige Regeln - erst lesen, dann posten!

  • Groß- und Kleinschreibung verwenden
  • Längeren Sourcecode nicht im Text einfügen, sondern als Dateianhang

Formatierung (mehr Informationen...)

  • [c]C-Code[/c]
  • [avrasm]AVR-Assembler-Code[/avrasm]
  • [code]Code in anderen Sprachen, ASCII-Zeichnungen[/code]
  • [math]Formel in LaTeX-Syntax[/math]
  • [[Titel]] - Link zu Artikel
  • Verweis auf anderen Beitrag einfügen: Rechtsklick auf Beitragstitel,
    "Adresse kopieren", und in den Text einfügen




Bild automatisch verkleinern, falls nötig
Bitte das JPG-Format nur für Fotos und Scans verwenden!
Zeichnungen und Screenshots im PNG- oder
GIF-Format hochladen. Siehe Bildformate.
Hinweis: der ursprüngliche Beitrag ist mehr als 6 Monate alt.
Bitte hier nur auf die ursprüngliche Frage antworten,
für neue Fragen einen neuen Beitrag erstellen.

Mit dem Abschicken bestätigst du, die Nutzungsbedingungen anzuerkennen.