mikrocontroller.net

Forum: Analoge Elektronik und Schaltungstechnik Problem mit Motoransteuerung


Autor: Andi (Gast)
Datum:
Angehängte Dateien:

Bewertung
0 lesenswert
nicht lesenswert
Hallo zusammen,

habe einen 3phasigen Motor. Zwischen Z und U2 ist ein Kondensator. 
Dieser Anschluss hängt an N und der U1 hängt am L.
(sieh Bild)

Jetzt habe ich einen gewähnlichen Triac Drehzahlsteller 0...230V 
einphasig.
Der soll den Motor drehzahlstellen.

Dies funktioniert aber überhaupt nicht. Nur wenn der Drehzahlsteller 
nahezu bei 100% ist dann Läuft der Motor.

Hat jemand eine Ahnung ob das vielleicht an dem Kondensator liegt

danke für eure Hilfe!!

Autor: Andi ... (xaos)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
du brauchst einen frequenzumrichter...3 phasig..

Autor: Otto J. (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Das sieht für mich wie eine Steinmetzschaltung aus
http://de.wikipedia.org/wiki/Steinmetzschaltung

Autor: MaWin (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
> Der soll den Motor drehzahlstellen
> Dies funktioniert aber überhaupt nicht.

Ach.

Vielleicht ist das ein synchron mit den 50Hz der Netzfrequenz laufender 
Motor ?

Dem kannst du höchstens an Kraft nehmen, aber nicht so einfach die 
Drehzahl.

Autor: Andi (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Frequnezumrichter,
das ist klar. kostet aber Geld!


im moment ist eben der 1 phasige Steller verbaut! die Frgae ist warum 
dieser nicht funktioniert...

Autor: Michael_ (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
>im moment ist eben der 1 phasige Steller verbaut! die Frgae ist warum
>dieser nicht funktioniert...
Der Steller funktioniert schon, aber der Motor nicht.
Höre auf die Vorredner, ansonsten bekommst du schärfere Antworten.
Manches geht eben nicht!

Autor: MaWin (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
> Frequnezumrichter, das ist klar. kostet aber Geld!

Keine Arme, keine Kekse.

> die Frgae ist warum dieser nicht funktioniert...

Weil es eben so nicht geht.

Antwort schreiben

Die Angabe einer E-Mail-Adresse ist freiwillig. Wenn Sie automatisch per E-Mail über Antworten auf Ihren Beitrag informiert werden möchten, melden Sie sich bitte an.

Wichtige Regeln - erst lesen, dann posten!

  • Groß- und Kleinschreibung verwenden
  • Längeren Sourcecode nicht im Text einfügen, sondern als Dateianhang

Formatierung (mehr Informationen...)

  • [c]C-Code[/c]
  • [avrasm]AVR-Assembler-Code[/avrasm]
  • [code]Code in anderen Sprachen, ASCII-Zeichnungen[/code]
  • [math]Formel in LaTeX-Syntax[/math]
  • [[Titel]] - Link zu Artikel
  • Verweis auf anderen Beitrag einfügen: Rechtsklick auf Beitragstitel,
    "Adresse kopieren", und in den Text einfügen




Bild automatisch verkleinern, falls nötig
Bitte das JPG-Format nur für Fotos und Scans verwenden!
Zeichnungen und Screenshots im PNG- oder
GIF-Format hochladen. Siehe Bildformate.
Hinweis: der ursprüngliche Beitrag ist mehr als 6 Monate alt.
Bitte hier nur auf die ursprüngliche Frage antworten,
für neue Fragen einen neuen Beitrag erstellen.

Mit dem Abschicken bestätigst du, die Nutzungsbedingungen anzuerkennen.