mikrocontroller.net

Forum: Analoge Elektronik und Schaltungstechnik Netzteil oder Multimeter defekt?


Autor: Ulf (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Hallo,

irgendwie hab ich ein Problem. Ich hab ein Netzteil, auf dem ein Output 
von 4.5V steht. Mit dem Multimeter gemessen, sinds aber 12V. Und ich hab 
noch ein 9V Netzteil, dort mess ich ca 16V.

Sind die Netzteile defekt?
Mess ich falsch? (Ich hab einfach die Messpitzen an die Leitungen 
gehalten, keine Schaltung oÄ)
Ist das Multimeter defekt? (Kann eigentlich nicht sein, da ich geregelte 
Spannungen (5V und 3.3V) richtig messen kann.)

Ich hoffe ihr könnt mir das Problem erklären ;)

Vielen Dank

Autor: nicht-Gast (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Hast du vielleicht keine Schaltnetzteile, sondern unstabilisierte 
Netzteile? Da sinkt die Spannung mit entsprechner Last ab.

D.h. du hast z.b. ein 9 V Netzteil und misst, wie erwähnt 16 V, sobald 
du es aber belastest fällt die Spannung ab. Du misst quasie nur die 
Leerlaufspannung...

(Unstabilisierte Steckernetzteile sind meist rel. schwere Brocken, 
wesentlich größer als z.b. Handy-Ladestecker...)

Autor: Tobi (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Steck doch mal ne frische Batterie ins Multimeter falls es eine hat, das 
hilft manchmal wunder :) - zumindest bei meinem.

Autor: Dieter Werner (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Es handelt sich vermutlich um ungeregelte Netzteile, die haben im 
Leerlauf generell eine (wesentlich) höhere Spannung als bei Nennlast.

Autor: Ulf (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Okay, vielen Dank :)

Autor: nicht-Gast (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Dieter Werner schrieb:
> Es handelt sich vermutlich um ungeregelte Netzteile [...]

meinte ich doch ;-)

Antwort schreiben

Die Angabe einer E-Mail-Adresse ist freiwillig. Wenn Sie automatisch per E-Mail über Antworten auf Ihren Beitrag informiert werden möchten, melden Sie sich bitte an.

Wichtige Regeln - erst lesen, dann posten!

  • Groß- und Kleinschreibung verwenden
  • Längeren Sourcecode nicht im Text einfügen, sondern als Dateianhang

Formatierung (mehr Informationen...)

  • [c]C-Code[/c]
  • [avrasm]AVR-Assembler-Code[/avrasm]
  • [code]Code in anderen Sprachen, ASCII-Zeichnungen[/code]
  • [math]Formel in LaTeX-Syntax[/math]
  • [[Titel]] - Link zu Artikel
  • Verweis auf anderen Beitrag einfügen: Rechtsklick auf Beitragstitel,
    "Adresse kopieren", und in den Text einfügen




Bild automatisch verkleinern, falls nötig
Bitte das JPG-Format nur für Fotos und Scans verwenden!
Zeichnungen und Screenshots im PNG- oder
GIF-Format hochladen. Siehe Bildformate.
Hinweis: der ursprüngliche Beitrag ist mehr als 6 Monate alt.
Bitte hier nur auf die ursprüngliche Frage antworten,
für neue Fragen einen neuen Beitrag erstellen.

Mit dem Abschicken bestätigst du, die Nutzungsbedingungen anzuerkennen.