mikrocontroller.net

Forum: Offtopic Störimpulse im Netz - was tun ?


Autor: Mario Richter (mario001) Benutzerseite
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Hallo zusammen,

hab mal wieder ein Problem, und zwar hab ich auf meiner Netzspannung
periodisch auftretende Störimpulse drauf, die so etwa im 2
Sekunden-Takt auftauchen. Äußern tun sie sich durch ein deutlich
hörbares Ticken, das ich unter anderem in den Netzteilen meiner Geräte
hören kann, so bin ich auch drauf gekommen, dass da ein Problem ist.
Besonders deutlich vernehme ich es in meiner Steckdosenleiste mit
integriertem Netzfilter.

Ich bin schon mal auf die Suche gegangen und hab mit dem Oszi die
Netzspannung angesehen. Man kann alle 2s einen deutlichen Burst auf der
Netzspannung sehen. Das komische: Ich hab vom gesamten Geschoss die
Sicherungen rausgenommen, und die Störungen sind immer noch da ! Ich
kann also ausschließen, dass es von einem Gerät im Zimmer verursacht
wird.

Bin langsam echt ratlos, was ich noch machen soll. Irgendwo müssen die
doch herkommen, und ich glaub nicht dass die von außen (also übers Netz
ins Haus) kommen. Ist ja auch nicht unbedingt gut für die
angeschlossenen Geräte ...

Bin wie immer für alle Tips dankbar, Grüße und schönen Sonntag,

ciao, Mario

Autor: Benedikt (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Was heißt Burst ?
Gleichspannung, HF ?

Autor: Unbekannter (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Naja, alle Geräte mal ausstecken, und schauen ob die Impulse immer noch
da sind. Wenn die Impulse noch da sind, wieder alle Sicherungen
ausdrehen. Wenn die Impulse dann immer noch da sind, muss das schon
eine sehr komische Quelle sein.

Aber auf jeden Fall, hast Du eine Situation, bei der Du keine
Störimpulse mehr hast, nach und nach alle Sicherungen durchprobieren.
Aber immer nur eine Sicherung zur gleichen Zeit drinn lassen.

Naja, und wenn die Störimpulse von einem Gerät kommen, solange jedes
Gerät einzeln einstecken, bis Du das verursachende Gerät gefunden
hast.

Einfach systematisch vorgehen: Alles abhängen und/oder ausschalten, bis
Du die Impulse nicht mehr hast. Danach Stück für Stück hinzuschalten,
bis Du die Impulse wieder siehst. So findest Du die Ursache am
schnellsten.

Vielleicht hast Du aber auch eine Erdungs-Problem?

Und immer daran denken: Wer viel misst, misst Mist.

Autor: Mario Richter (mario001) Benutzerseite
Datum:
Angehängte Dateien:

Bewertung
0 lesenswert
nicht lesenswert
Hallo,

herzlichen Dank für die Antworten. Ich kann leider selbst nicht genauer
eingrenzen, welcher Art diese Störungen sind, ich zeig euch einfach mal
ein kleines Bildchen, was ich auf dem Oszi sehe. Es ist eine
Störspitze, die meistens vor dem Spannungsmaximum einer Halbwelle
auftritt (also etwa so wie in der Zeichnung). Und das wie gesagt so
etwa alle 2 Sekunden.

Habe heute nochmal am Sicherungskasten nachgemessen, die Impulse sind
auf allen drei Phasen vorhanden. Werde jetzt morgen mal den Tip vom
Unbekannten durchmachen, den Haus-FI rausmachen und nochmal messen.
Sind die Dinger dann weg, kann ich ja durch schrittweises Anschalten
der Sicherungen den Verursacher lokalisieren; danke für die Idee !

Grüße und schönen Abend noch, Mario

Autor: tester (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Vermute mal, das kommt von einer (Phasenanschnitt-?)Steuerung in der
näheren Nachbarschaft. Vielleicht Durchlauferhitzer oder anderes
Heizgerät. Manchmal auch ein Schaltnetzteil, das wegen Überlast gleich
wieder abschaltet.
Bin mal gespannt, was rauskommt.
Ist das die ganze Zeit so oder nur ab und zu?

Autor: Zoo Loo (zooloo)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Na ja, alle zwei sekunden - das wäre schon eine seltsame
fasenanschnitt-steuerung. Nur so ne idee: Könnte es vielleicht eine
nicht wieder ausgehende (und zudem miserabel entkoppelte)
heizungszündung sein?

gruss
zooloo

Autor: (geloescht) (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
(Dieser Beitrag wurde geloescht)

Autor: Mario Richter (mario001) Benutzerseite
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Hallo und guten Morgen,

habe heute gleich mal weitergeforscht. Ich hab den Sicherungskasten nur
aufmachen müssen und konnte schon das leise Ticken hören !

Hab dann zunächst die Sicherungen einzeln rausgenommen und abschließend
über den FI das ganze Haus tot gelegt; ohne Erfolg, das Ticken ist immer
noch da.

Ohne den FI hängen nur noch die Sicherungen im Hausanschlusskasten, die
großen Hauptsicherungen, der Stromzähler und der Eingang des FI am Netz.
Ich glaube aber nicht, dass das davon ausgeht, allerhöchstens noch vom
Zähler.

Als nächstes dürfte dann wohl ein Anruf bei unseren E-Werken an der
Reihe sein, was meint ihr ?

Grüße und besten Dank für alle Antworten,

ciao, Mario

Autor: Ratber (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Ich tippe wie Zooloo auch auf die Heizungszündung denn der Intervall
käme prima hin und manchmal läuft so ne Zündung den ganzen Sommer
hindurch weil man se einfach nicht abgeschaltet hat.

Hattest du die Heizung nun komplett aus oder nicht ?

Autor: Mario Richter (mario001) Benutzerseite
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Ich hab das ganze Haus, wie oben geschrieben, vom Netz getrennt (über
den Haus-FI) ! Da ist natürlich die Heizung mit eingeschlossen. Wie
gesagt, ich geh mittlerweile davon aus, dass das von außerhalb
reinkommt.

Vielleicht ist es ja bei den Nachbarn die Heizung ?

Grüße, Mario

Autor: Unbekannter (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Also, wenn Du wirklich das ganze Haus "entstromt" hast, und diese
Störimpulse (ticken) immer noch da sind, könntest Du wirklich mal die
Stadtwerke bzw. Deinen zuständigen Strom-Versorger anrufen und denen
von Deinem Problem berichten. Ich denke, die werden sich das anschauen
wollen.

Autor: Ratber (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Yo,würde ich auch empfehlen.

wenn du trotz trennung (L1-3) noch was höhren kannst dann kann es nur
noch über den PEN-Leiter kommen und das ist in der Tat sehr
ungewöhnlich.

Die meisten Energieversorger (Wenn nicht sogar alle) bieten einen
kostenlosen Kundenservice.

Ruf einfach mal an.

Autor: Zoo Loo (zooloo)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Und, hat sich was ergeben?

Als ursache in frage kommt u. u. auch ein weidezaungerät - siehe
http://www.mikrocontroller.net/forum/read-1-216176.html.

gruss
zooloo

Autor: Mario Richter (mario001) Benutzerseite
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Hallo,

ja, ich hab mal bei unserem Stromversorger angerufen und mir wurde
gesagt, dass sich ein Techniker meldet. Hat er auch drei Tage später,
aber da waren die Störungen wieder verschwunden ... So ist es jetzt
immer noch, sie sind wieder weg und das Netz ist wieder sauber.

Was es war, kann ich euch leider nicht sagen, ich bin einfach nur froh
dass meine Netzteile nicht mehr ticken ;-) Eine Vermutung war auch,
dass es von einer größeren Baustelle kommt, die grad in unserer Nähe
ist. Oder eben ein defektes Gerät in der näheren Umgebung, das
mittlerweile offenbar repariert wurde ...

Grüße, Mario

Bitte melde dich an um einen Beitrag zu schreiben. Anmeldung ist kostenlos und dauert nur eine Minute.
Bestehender Account
Schon ein Account bei Google/GoogleMail, Yahoo oder Facebook? Keine Anmeldung erforderlich!
Mit Google-Account einloggen | Mit Facebook-Account einloggen
Noch kein Account? Hier anmelden.