mikrocontroller.net

Forum: Mikrocontroller und Digitale Elektronik Nullleiter abgeschmort


Autor: Grizzly (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Hallo Forenmitglieder,

ich habe mir vor gut 8 MOnaten ein Haus gekauft und in letzter Zeit
trat im Bad folgendes Problem auf. Meine Beleuchtung vom Spieglschrank
wirkte wie "gedimmt". Wenn ich jedoch den Fön angeschlossen habe,
wurde das Licht normal hell. Gestern morgen jedoch gingen plötlich Fön
und Licht aus. Meine Fehlersuche blieb zunächst erfolglos. Bis mir die
Worte meiner Vorbesitzerin eingefallen sind. "wenn was mim Strom war,
ging mein Vater immer in die Kammer". Die Kammer befindet sich
zwischen Bad und Küche ( also zwischengeschoß ). Dort an der Wand hängt
eine Verteilerdose ( Vorkriegsmodell ) und als ich diese sah war mir
alles klar. In der Dose waren alle Nullleiter leicht angeschmort und
die Zuleitung für das Bad war abgeschmort. Ich habe nun eine neue Dose
gesetzt, die Kabel gekürzt und neu verklemmt. Jetzt versuche ich mich
aber verzweifelt an meine Lehrzeit zu erinnern! MUSS es zwangsläfig
sein, dass diese Dose überlastet war/ist , oder KANN es nicht viel mehr
sein, dass der Vater meiner Vorbesitzerin die Schrauben nicht fest genug
angezogen hat und dadruch das Kabel schmorte. Die Sicherung hat zu
keinem Zeitpunkt ausgelöst.
Danke für eure Hilfe

Autor: Roland (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Bist du dir sicher das die Nulleiter durchgebrannt sind?
Es sieht danach aus das die nur aufgrund der abgebrannten Phasen
angeschmort sind. Es kann bei nicht fachgerechter Verdrahtung durchaus
vorkommen das es zu Funküberschlägen aufgrund von losen Drähten usw
kommt, in diesem Falle löst auch die Sicherung nicht aus weil ja keine
Überlast stattfindet. Übrigens, die Schrauben "lösen" sich nach der
von selbst bei Kupferleitungen, aber natürlich nicht so das die ganz
lose werden, vielleicht hat der jenige die Schrauben sogar zu fest
angezogen so das sich die Kupferfläche an der Klemmstelle zu sehr
verengt hat. Aber es ist schwer zu sagen was genau passiert ist ohne
die Verteilung gesehen zu haben.

Vergiss nicht einen FI, wenn du schon alles neu machst.

Autor: Roland (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Übrigens, welche Sicherung hast du in der Dose bzw für die Zuleitung zur
Dose? Wie gross ist der Querschnitt der Zuleitung?
Welche Verbraucher ausser dem Fön und der Beleuchtung betreibst du noch
im Badezimmer? Versorgt diese Zuleitung nur das Badezimmer oder noch
andere Räume?

Autor: Grizzly (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Diese Zuleitung versorgt noch die Beleuchtung der Küche...im Badezimmer
betreibe ich sonst keine Geräte...jedenfalls nicht gleichzeitig! Die
Leitung ist eine 3x1,5 NYY und abgesichert ist sie ganz normal mit
einem LS 16A.

Autor: Grizzly (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Ebenfalls Achso ;-)
Die Phasen waren 100% nicht durchgeschmort. Das kann ich schon allein
mit sicherheit sagen, da ich an den Steckdosen im Bad Spannung anliegen
hatte. Nur floss kein Strom, da eben die nullleiter abgeschmort waren!

Autor: Roland (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Jezt verstehe ich garnichts, einerseits schreibst du das die Zuleitung
durchgeschmort ist, andererseits schreibst du das die Nulleiter
angeschmort sind, dann schreibst du wieder das sie durchgeschmort sind.
Was denn jetzt?

Wie wärs denn mal mit präzisen und sich nicht wiedersprechenden
angaben.

Autor: Grizzly (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
-----schnipp------

In der Dose waren alle Nullleiter leicht angeschmort und
die Zuleitung für das Bad war abgeschmort.

---schnapp--------

Okay, jetzt versteh ich was du meinst ... entschuldige... der
Nullleiter der Zuleitung fürs Bad...der war abgeschmort. Die Phasen
waren alle in Ordung! Einwandfrei! Sorry, wenn man vor der Dose
gestanden hat, dann is es einfacher zu verstehn. Wie wenn man es nur so
lesen kann.

Autor: Roland (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Hat es gebrannt in der Dose?

Autor: Εrnst B✶ (ernst)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Ist ein prinzipielles Problem, das recht häufig auftritt:

Der Nullleiter (<- Yay! Rechtschreibreform!) war ursprünglich nur für
geringe Ausgleichsströme gedacht, wenn die (Ohmschen) Lasten an den
drei Phasen unterschiedlich sind.

Klappt heutzutage nicht mehr, die ganzen Schaltnetzteile, Dimmer,
Leuchtstoff-Vorschaltgeräte, ... nehmen den Strom zu ungleichmässig
auf.

Als Folge muss fast der ganze Strom der drei Phasen durch den
Nullleiter abgeführt werden -> Überlast.

Unbedingt den Nullleiter duch was dickeres ersetzen, wenn der
duchbrennt hast du auf allen Steckdosen schöne 400V, Elektronikgeräte
brennen duch, und ein schöner Hausbrand entsteht...

/Ernst

Autor: Grizzly (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Zu deiner Frage Roland: nein gebrannt hat es nicht. Es hat nur leicht
die Isolierung weg geschmort...evtl. durch Funkenbildung an der evtl
nicht ganz festgezogenen Schraube ?!

Zu deiner Antwort Ernst: Das heißt jetzt also im Umkehrschluss, dass
ich in meinem ganzen Haus die Leitungen austauschen soll? 3x1,5 NYY
oder 3X1,5 NYM sind doch als Zuleitung ganz normal! Jedenfalls
verwenden wir diese im normal Fall immer...

Autor: Εrnst B✶ (ernst)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
@Grizzly:
Natürlich nicht die ganzen Leitungen im Haus, bei den einzelnen
Zuleitungen ist ja der Strom in PE und N gleich (hoffentlich)

Aber die Nullleiterverschaltung im Sicherungskasten.

Autor: Roland (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Ernst hat die Frage nicht ganz verstanden, er redet über was anderes wo
er auch recht hat, trifft in deinem Fall aber nicht zu.

Möchte nichts eindeutiges behaupten weil ich die Dose nicht gesehen
habe, könnten Kontaktschwierigkeiten ( Übergangswiderstände ) sein.
Wichtig ist das du deine 3x1,5 Zuleitung mit 16 A absicherst und zwar
mit einem Sicherungsautomaten der Klasse B!
Die restlichen Verbraucher kannst du auch mit 10 A absichern. Kauf dir
neue Automaten und benutze nicht die alten, denn du weisst nicht ob die
funktionieren und vergiss den FI nicht, gerade für Badezimmer ist es
eine Vorschrift und zwar eine ziemlich sinnvolle.

Autor: Grizzly (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Ich werde jetzt als erstes alle Sicherungen im Haus ( die im Übrigen B16
Automaten sind ) austauschen. Ich denke das die eine oder andere
bestimmt schon gut 10 - 20 Jahre auf dem Buckel hat. FI ist im Moment
leider nicht drin, da ich nicht im ganzen Haus einen seperaten PE habe!
( Zum Teil alte 2Draht installation )
Zusätzlich werde ich die Dose in der Zwischenkammer entschärfen! Also
Zuleitung in einen AP-Verteiler, der dann die Dose ersetzen wird und
dort nochmal die Stromkreise einzeln absichern...evtl B10. Oder ist das
übertrieben?

Autor: MNR (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Hm, wenn hier schon die neue Rechtschreibung bemüht wird, vielleicht der
Hinweis, das der Leiter, über den ihr hier redet (schreibt), nicht
Null(l)leiter heißt, sondern Neutralleiter.

http://de.wikipedia.org/wiki/Neutralleiter

Gruß,
Matthias

Autor: tex (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
@Grizzly
Das Problem ist nicht unbedingt die Leitung oder die Sicheurung.
Ferndiagnosen sind immer Mist,aber das, was Du da hast, klingt nach
einer klassischen Falle.
In diesem Fall hättest Du Küche und Bad an einem Stromkreis zu hängen.
Dabei ist entweder ein Betriebsmitten mit zusammengeführtem PEN
nachinstalliert worden, oder ein angeschlossenes Betriebsmittel hat
einen Körperschluss zum N-Leiter... (Sind in der Regel Waschmaschinen
Geschirrspühlautomaten, Microwellenherde oder Kühlschränke) Weil die
Zuleitungen häufig sehr lang oder mit sehr vielen Klemmstellen behaftet
sind, ist ihr Widerstand mit z.B. 1,1 oder mehr Ohm sehr hoch. Bei
Vollast könen dann schon mal bis zu 17,6V über der Leitung abfallen. Im
Bad nun triff Kollege hochohmiger N mit seinem Kumpel hochohmiger PE auf
 die niederohmige Wasserleitung an der z.B. die Waschamschine hängt, so
das der PE plötzlich nur 1 Ohm oder weniger als Widerstand aufzuweisen
hat. Damit fließen mal schnell in diesem Beispiel 17,6Ampere vom PE
über den N zusätzlich zu den 16A, die die angeschlossenen
Betriebsmittel so fressen, und dann schmort es an den Klemmstellen ganz
gewaltig, allerdings eben am N und ggf noch am PE und nicht am L, wo man
es erwarten würde...

Autor: Tosci (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Mal ehrlich, was hat das mit dem Forum Hausbus zu tun.

Autor: Roland (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Absolut nichts!

Autor: Grizzly (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Entschuldigt wenn ich euer Forum gestört habe.Vielen Dank für die
Antworten, die mir wirklich geholfen haben!

Autor: Sebastian (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Zum Thema FI: Eventuell kannst Du ja nur die Stromversorgung für Küche
und Bad über einen FI laufen. Dann hast Du in den Räumen, in denen es
wichtig ist, eine zusätzliche Sicherheit, musst aber nicht quer durchs
ganze Haus neue Leitungen legen.

Im übrigen: muss ich drauf hinweisen, dass das Brücken von N auf PE
nicht gerade sicher (und bei Neuinstallationen sogar verboten) ist und
dass das ein schönes Projekt für die nahe Zukunft ist, mal neue
Leitungen im Haus zu verlegen? Aber Du scheinst zu wissen, wovon Du
redest, also sag ich jetzt nix mehr.

Gruß,
Sebastian

Autor: Grizzly (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Danke Sebastian, ist lieb dass du mich dran erinnerst... aber du hast
recht. Das ist mir schon klar. Nur leider habe ich bisher dafür noch
keine Zeit gehabt. Bei nem 3 Stöckigen Haus mit Anbau ist das auch ein
bißchen arbeit, ne ;-) ... Muss es jetzt eben erstma so nehmen wie es
ist und so gut es geht "entschärfen". Aber der Austausch folgt nach
und nach.

Autor: Grizzly (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Jetzt aber nochmal zu meiner FRage!Haltet ihr die zusätzlichen LS in der
Kammer für übertrieben? Ich habe eine riesen Liste mit "für" und
"wider". Bin für jede Idee oder Meinung dankbar!

Autor: Hotzplotz (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Grizzly schrieb, dass wenn er den Fön einschaltete, das Licht normal
brannte. Das sagt doch schon alles. Wo sind die Dedektive ?


SG Hotzplotz

Autor: Profi (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Autor: Ernst Bachmann (Ernst)
Datum: 22.03.2006 14:00
Das ist ein sehr interessanter Trugschluss, denn durch die
Phasenverschiebung heben sich die Ströme teilweise wieder auf.

Sehr verwunderlich, aber wahr:
Verbraucher  Strom in  R  S  T  N:
1 R-N                 16  0  0 16
2 R-N S-N             16 16  0 16 !
3 R-N S-N T-N         16 16 16  0

d.h. egal ob 1 oder 2 Verbraucher angeschlossen sind, im N fließen
maximal 16A.
Mathematisch erklärt:  sin(120°) + sin(120°) = sin(60°)  (mit der
Amplitude 1)
Da ich ganz sicher gehen wollte, ob das stimmt, habe ich es selbst
durch Messung verifiziert. Gilt nur bei ohmschen Verbrauchern, aber
Fön, WaMa etc. zählen ja dazu.

Aber in gewisser Hinsicht hast Du auch Recht: wenn die Energie (mit
schlechtem PowerFaktor) nur an der Kuppe der Sinuskurve entnommen wird,
ist der Strom hier sehr hoch und wird nicht von den anderen Phasen
"übernommen". Wg. P = R * I^2  ist die Verlustleistung an hohen
Kontaktwiderständen immens.

Autor: Grizzly (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Die Frage meinerseits war mehr oder weniger eher: Soll ich das ganze
vorübergehend aufwendig entschärfen ( über kurz oder lang müssen neue
Leitungen her; da sind wir uns ja einig ) oder meint ihr auch eher,
dass das Problem druch Funkenschlag wegen nicht richtig festgezogenen
Schrauben entstanden ist!? Und dann würde es ja reichen, wenn man diese
Leitungen bei der Erneuerung nach und nach austtauscht.

Autor: Roland (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Was wir hier meinen ist überhaupt nicht wichtig, wichtig ist genau zu
wissen was bei dir passiert ist! Und das weiss keiner von uns weil
keiner sich das angesehen hat. Deshalb wird auch keiner von uns eine
eindeutige Diagnose machen können.

Autor: ---- (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Grizzly, knips die Sache mal, stells hier rein und warte ab, ob man
damit eine genauere Aussage treffen kann.

----, (QuadDash).

Autor: Grizzly (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Gute idee....aber jetzt sieht das ganze ja auch ordentlich aus! zum
fotografieren geht da nix ( mehr ) Ich habe die Dose ja komplett neu
gemacht!Aber beschreiben kann ich es euch ja mal.
Es kommen 4 Kabel in die Dose. Ein Kabel ist die Zuleitung vom
Sicherungskasten, 1 Kabel geht in die Küche, ein Kabel geht ins Bad und
das letzte habe ich noch nicht rausfinden können. In dieser Dose treffen
nun alle Kabel aufeinander und sind "Farbe auf Farbe" verklemmt. Die
Nullleiter ( oder wegen mir auch Neutralleiter ) waren nun vorgestern
an, bzw. abgeschmort.
Nochmal die wichtigsten Eckdaten. Leitungen sind 3x1,5 NYY und 3x1,5
NYM. Die Leitung ist mit einem LS 16A abesichert! Automat löste zu
keinem Zeitpunkt aus.

Autor: Roland (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Diese Angaben sind leider völlig Wertloss für eine Ferndiagnose und ohne
ein Bild geht es eh nicht.

Autor: Christian Kreuzer (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Meiner Meinung nach können die Neutralleiter nur abschmoren, wenn:
schlechte Klemmstellen -> hoher Kontaktwiederstand
oder mehrere Phasen auf einen Neutralleiter (Phasenverschiebung und
hohe Ausgleichsströme)

16A sind für einen 1,5mm² Draht bei Verlegung in nicht
wärmeisolierenden Materialien eigentlich kein Problem und in Österreich
zulässig.

Mess doch mal den Stom im Neutralleiter bei den verschiedenen
Belastungen, dann weißt du wo du suchen mußt.

Viele Grüße,
Christian

Autor: Hotzplotz (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Würde versuchen, neue Drähte einzuziehen.
Wenn das nicht geht,würde ich Raum für Raum erneuern.
Einmal muß es sein. 85 % der Brände geht auf elektrische Defekte
zurück.
Solltest du Kinder andenken oder schon haben, dann solltest du es ihnen
zuliebe bald angehen. Mit dem Strom ist nicht zu spielen !
Vor allem eins: Lass bitte einen Fachmann dran ! Du bist nicht mehr
am letzten Stand.

Ansonsten würde ich mir den Film Hinterholz 8 ansehen. ;-)



SG Hotzplotz

Autor: Grizzly (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Scheint wohl echt so , dass mein wissen ein bißchen eingerostet
ist...dabei habe ich doch nen Gesellenbrief....sogar nen gültgen.
Aber um ein paar Kabel zu ziehen und Abzweigdosen zu verklemmen, dazu
sollt es noch langen. Würde das eh mit nem Kollegen zusammen machen.
Kabelziehen allein ist immer so schwer.
Danke für die Tipps...wenn noch was einfällt. Bin immer dankbar.

Antwort schreiben

Die Angabe einer E-Mail-Adresse ist freiwillig. Wenn Sie automatisch per E-Mail über Antworten auf Ihren Beitrag informiert werden möchten, melden Sie sich bitte an.

Wichtige Regeln - erst lesen, dann posten!

  • Groß- und Kleinschreibung verwenden
  • Längeren Sourcecode nicht im Text einfügen, sondern als Dateianhang

Formatierung (mehr Informationen...)

  • [c]C-Code[/c]
  • [avrasm]AVR-Assembler-Code[/avrasm]
  • [code]Code in anderen Sprachen, ASCII-Zeichnungen[/code]
  • [math]Formel in LaTeX-Syntax[/math]
  • [[Titel]] - Link zu Artikel
  • Verweis auf anderen Beitrag einfügen: Rechtsklick auf Beitragstitel,
    "Adresse kopieren", und in den Text einfügen




Bild automatisch verkleinern, falls nötig
Bitte das JPG-Format nur für Fotos und Scans verwenden!
Zeichnungen und Screenshots im PNG- oder
GIF-Format hochladen. Siehe Bildformate.
Hinweis: der ursprüngliche Beitrag ist mehr als 6 Monate alt.
Bitte hier nur auf die ursprüngliche Frage antworten,
für neue Fragen einen neuen Beitrag erstellen.

Mit dem Abschicken bestätigst du, die Nutzungsbedingungen anzuerkennen.