mikrocontroller.net

Forum: Mechanik, Gehäuse, Werkzeug Bosch PTK 3,6 Li Tacker


Autor: Bastelwicht (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
guten abend liebe gemeinde.

beim versuch, den im betreff genannten akkutacker zu reparieren, bin ich 
auf eine merkwürdigkeit gestoßen. der motor des tackers dreht sich 
erstmal nichtmehr. also ausgebaut, extern getestet und siehe da: er 
funzt. wieder eingebaut tut ers dann nichtmehr und ne rote led leuchtet 
auf. nun hab ich einfach mal ein strommessgerät zwischen motor und 
platine des tackers gehängt. beim anlauf etwa 4A, nach ein paar sekunden 
~1.5A. ohne strommessgerät dazwischen läuft der motor wieder nicht...
ich frage mich nun, warum das so ist und bitte euch um eine antwort

mfg,

bastelwicht

Autor: Joachim B. (jar)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Anlaufprobleme, der zusätzliche R vom Amperemeter scheint ja zu helfen, 
also mal einen Tropfen Öl spendieren und die Leichtgängigkeit des Motors 
wieder herstellen?

Autor: Bastelwicht (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
ja, vielen dank für den tipp. stromaufnahme ist ein wenig gesunken, aber 
insgesamt besteht das problem fort. und frei nach Werner war ich nicht 
eben sparsam mit dem Öl :)
also vielleicht doch den motor tauschen

Autor: Joachim B. (jar)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
viel (Öl) hilft nicht immer viel

lasse es wirken, drehe per Hand es muss leichtgängiger werden, dann 
läuft es auch wieder.

Vielleicht sind aber auch die Li Zellen tot, die halten nicht ewig und 
wenn der Ri zu groß wird....

: Bearbeitet durch User
Autor: Bastelwicht (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
ja, es war eine gute menge öl, nicht zuviel. hab den dann auch erstmal 
extern laufen lassen, damit sich das gut verteilen kann. ok, der 
innenwiderstand des akkus....
vielleicht auch noch einen frischen 18650 akku holen und schauen ob es 
damit was wird.

Autor: Armin X. (werweiswas)
Datum:

Bewertung
1 lesenswert
nicht lesenswert
Wie wäre es während dem Tackerversuch mal die Akkuspannung anstelle des 
Stromes zu messen.
Dann weisst Du gleich ob die Zellen fertig sind.

Antwort schreiben

Die Angabe einer E-Mail-Adresse ist freiwillig. Wenn Sie automatisch per E-Mail über Antworten auf Ihren Beitrag informiert werden möchten, melden Sie sich bitte an.

Wichtige Regeln - erst lesen, dann posten!

  • Groß- und Kleinschreibung verwenden
  • Längeren Sourcecode nicht im Text einfügen, sondern als Dateianhang

Formatierung (mehr Informationen...)

  • [c]C-Code[/c]
  • [avrasm]AVR-Assembler-Code[/avrasm]
  • [code]Code in anderen Sprachen, ASCII-Zeichnungen[/code]
  • [math]Formel in LaTeX-Syntax[/math]
  • [[Titel]] - Link zu Artikel
  • Verweis auf anderen Beitrag einfügen: Rechtsklick auf Beitragstitel,
    "Adresse kopieren", und in den Text einfügen




Bild automatisch verkleinern, falls nötig
Bitte das JPG-Format nur für Fotos und Scans verwenden!
Zeichnungen und Screenshots im PNG- oder
GIF-Format hochladen. Siehe Bildformate.

Mit dem Abschicken bestätigst du, die Nutzungsbedingungen anzuerkennen.