mikrocontroller.net

Forum: Markt Verschenke Elektronik aus Ladegerät "Charge Terminal Pro T40/E"


Announcement: there is an English version of this forum on EmbDev.net. Posts you create there will be displayed on Mikrocontroller.net and EmbDev.net.
Autor: Andreas M. (elektronenbremser)
Datum:
Angehängte Dateien:

Bewertung
1 lesenswert
nicht lesenswert
Guten Morgen,
hat jemand Interesse daran, die Frontplatte ist mit dabei, allerdings 
ohne Gehäuse und Trafo usw. Abzugeben gegen Versandkosten. Angeschaltet, 
und Anzeige Ok, mehr hab ich nicht getestet.
Gruß und einen schönen Sonntag

Andreas

: Bearbeitet durch User
Autor: Andreas M. (elektronenbremser)
Datum:

Bewertung
-1 lesenswert
nicht lesenswert
Dann geht es nächste Woche zum Recycling (Elektroschrott)

Autor: Hendrik L. (circus)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
...hier ich!

Habe schon am Sonntag eine PN geschrieben, die scheint aber nicht 
angekommen zu sein.

Alles weitere gern per PN.

Danke und schönen Tag,
Hendrik

Autor: Andreas M. (elektronenbremser)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Ok,Hendrik, tatsächlich nicht angekommen.
Versuchs nochmal.

Gruß
Andreas

Autor: Hendrik L. (circus)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
...hat es geklappt oder ist die PN wieder im Nirvana verschwunden?

Autor: Andreas M. (elektronenbremser)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Hab eben geschaut,  nichts da :-(

Autor: Andreas M. (elektronenbremser)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Hab dir auch eine PN geschickt, die Kopie des Webmasters kam an.

Autor: Carsten S. (dg3ycs)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Andreas M. schrieb:
> Hab dir auch eine PN geschickt, die Kopie des Webmasters kam an.

Mal als Hinweis eines reinen Mitlesers:
(Ohne Interesse am Angebot)

Die PN Funktion ist derzeit "Im Ars*h" ;-)

Derzeit bekommt der Absender zwar die Kopie, aber beim Empfänger kommt 
nichts an.
Also entweder Email-Adresse öffentlich austauschen (ggf. etwas 
verfremdet wegen SpamBots) oder warten bis es wieder funktioniert.

siehe:
Beitrag "Probleme mit PNs"

Gruß
Carsten

: Bearbeitet durch User
Autor: Andreas M. (elektronenbremser)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Danke Carsten,
@Hendrik
Wenn du die nimmst warten wir eben ab bis es wieder funktioniert,  in 
der Hoffnung, dass es nicht allzulange dauert.

: Bearbeitet durch User
Autor: Hendrik L. (circus)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Wenn die Versandkosten nicht utopisch übertrieben sind, werden wir uns 
schon einig.

Schönen Abend,
Hendrik

Autor: Andreas M. (elektronenbremser)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Übertreiben tun nur die Paketdienste. 4Euro ist das billigste das ich 
gefunden habe, es sei denn du hast was anderes.

Autor: Andreas M. (elektronenbremser)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Hi Hendrik, hab gestern Abend noch geschrieben, hat ansch nicht 
funktioniert. Heute morgen hadt du geschrieben, hab aber nur eine Info 
bekommen,  dass du geschrieben  hast,  kein Text. Wollte dir das vorhin 
nochmal schicken, ging aber auch nicht.
Ich bleib dran.

Gruß
Andreas

Autor: Volker D. (coolibri)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Ich hatte auch geschrieben und zwar am 03.06. 14:51

Gruß Volker

Autor: Andreas M. (elektronenbremser)
Datum:

Bewertung
1 lesenswert
nicht lesenswert
Hallo Volker,
das mag schon sein. Leider kamen  in diesem Zeitraum keine PN's von 
Mikrocontroller.net durch. Hendrik war dann der erste der sich dann nach 
meinem Erinnerungspost hier, gemeldet hat. Tut mir leid, dass es so ist, 
aber darauf hatte und  habe ich keinen Einfluss.

Ich hoffe auf dein Verständnis

Gruß
Andreas

Bitte melde dich an um einen Beitrag zu schreiben. Anmeldung ist kostenlos und dauert nur eine Minute.
Bestehender Account
Schon ein Account bei Google/GoogleMail, Yahoo oder Facebook? Keine Anmeldung erforderlich!
Mit Google-Account einloggen | Mit Facebook-Account einloggen
Noch kein Account? Hier anmelden.