mikrocontroller.net

Forum: www.mikrocontroller.net Math processing error


Autor: MaWin (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Lustig, auf meinem Android-Browser sehe ich im Beitrag

Beitrag "Re: Amperemeter-Modul VOR einer Last betreiben"

einen roten Hinweis [math processing error].

Autor: Mark B. (markbrandis)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Screenshot please?

Autor: MaWin (Gast)
Datum:

Bewertung
1 lesenswert
nicht lesenswert
Mark B. schrieb:
> Screenshot please?

Hätte ich mal machen sollen, nun steht dort die korrekte Latexformel.
Aber der Fehler kam kaum vom Browser sondern wohl Server. Wohl nun 
repariert.

Antwort schreiben

Die Angabe einer E-Mail-Adresse ist freiwillig. Wenn Sie automatisch per E-Mail über Antworten auf Ihren Beitrag informiert werden möchten, melden Sie sich bitte an.

Wichtige Regeln - erst lesen, dann posten!

  • Groß- und Kleinschreibung verwenden
  • Längeren Sourcecode nicht im Text einfügen, sondern als Dateianhang

Formatierung (mehr Informationen...)

  • [c]C-Code[/c]
  • [avrasm]AVR-Assembler-Code[/avrasm]
  • [code]Code in anderen Sprachen, ASCII-Zeichnungen[/code]
  • [math]Formel in LaTeX-Syntax[/math]
  • [[Titel]] - Link zu Artikel
  • Verweis auf anderen Beitrag einfügen: Rechtsklick auf Beitragstitel,
    "Adresse kopieren", und in den Text einfügen




Bild automatisch verkleinern, falls nötig
Bitte das JPG-Format nur für Fotos und Scans verwenden!
Zeichnungen und Screenshots im PNG- oder
GIF-Format hochladen. Siehe Bildformate.

Mit dem Abschicken bestätigst du, die Nutzungsbedingungen anzuerkennen.