mikrocontroller.net

Forum: www.mikrocontroller.net Bitte gelöschte Posts wiederherstellen


Announcement: there is an English version of this forum on EmbDev.net. Posts you create there will be displayed on Mikrocontroller.net and EmbDev.net.
Autor: C. A. Rotwang (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Beitrag "Hersteller von IC?"
Beiträg #5819210  und #5819285

Sorry, aber so kann man nicht mitarbeiten.

Da bearbeitet man das unzureichende Bild des TO, strengt sich durch die 
google-Bildersuche, erwägt auch kyrillische und Aufdrucke in Farsi, 
verfasst dann zwei Post in dem man klar macht was der TO nachzuliefern 
hat (vollständiges IC-Bild, unverzerrt, Gerätebeschreibung), damit 
seiner Anfrage nachgegangen werden kann und versucht gegen das unnötige, 
selbstgerechte, jeden Sachgrund missende, Bildschirmmeterlange 
Geschreibsel selbsternannter 'Retter der Unschuld des TO' einzuschritten 
und findet dann am nächsten Morgen seine Posts gelöscht, einzig damit 
sich der Schwall der Forums-Claqueure  erstickend über die TO-Frage 
legt.

Klar, das der TO den Kinosaal mit dem falschen Film längst verlassen 
hat.

Autor: Jürgen von der Müllkippe (Gast)
Datum:

Bewertung
-2 lesenswert
nicht lesenswert
Ja. Das war doch der Thread mit dem unscharfen Bild von einem 18 poligen 
IC, das 980kB Speicherplatz verbraucht hat. Wo ist der Thread jetzt 
eigentlich?

Autor: Zonengabi (Gast)
Datum:

Bewertung
-2 lesenswert
nicht lesenswert
> 980kB

Es sind mittlerweile schon 1020 kB.
Vermutlich schlüpfen morgen die Jungen.

Autor: Jürgen von der Müllkippe (Gast)
Datum:

Bewertung
-2 lesenswert
nicht lesenswert
Wo kann ich denn die 1020 kB betrachten?

Autor: Kenngrößen Rater (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Jürgen von der Müllkippe schrieb:
> Wo kann ich denn die 1020 kB betrachten?

Bist du blind? ;)

In der ersten Zeile dieses Threads hat der TO den den Link gepostet. 
Hier nochmal:

Beitrag "Hersteller von IC?"

Autor: Jürgen von der Müllkippe (Gast)
Datum:

Bewertung
-1 lesenswert
nicht lesenswert
Ach soo, ja jetzt habe ich das erst begriffen. Die Buchstaben waren bei 
mir auf dem Bildschirm nicht mehr blau. Deswegen habe ich den blau 
eingefärbten Link nicht erkannt. Danke.

Beitrag #5844450 wurde von einem Moderator gelöscht.
Beitrag #5844461 wurde von einem Moderator gelöscht.

Antwort schreiben

Die Angabe einer E-Mail-Adresse ist freiwillig. Wenn Sie automatisch per E-Mail über Antworten auf Ihren Beitrag informiert werden möchten, melden Sie sich bitte an.

Wichtige Regeln - erst lesen, dann posten!

  • Groß- und Kleinschreibung verwenden
  • Längeren Sourcecode nicht im Text einfügen, sondern als Dateianhang

Formatierung (mehr Informationen...)

  • [c]C-Code[/c]
  • [avrasm]AVR-Assembler-Code[/avrasm]
  • [code]Code in anderen Sprachen, ASCII-Zeichnungen[/code]
  • [math]Formel in LaTeX-Syntax[/math]
  • [[Titel]] - Link zu Artikel
  • Verweis auf anderen Beitrag einfügen: Rechtsklick auf Beitragstitel,
    "Adresse kopieren", und in den Text einfügen




Bild automatisch verkleinern, falls nötig
Bitte das JPG-Format nur für Fotos und Scans verwenden!
Zeichnungen und Screenshots im PNG- oder
GIF-Format hochladen. Siehe Bildformate.

Mit dem Abschicken bestätigst du, die Nutzungsbedingungen anzuerkennen.