mikrocontroller.net

Forum: Analoge Elektronik und Schaltungstechnik Schaltnetzteil aus TFT kommt nicht hoch, wo anfangen


Autor: Gierig (Gast)
Datum:
Angehängte Dateien:

Bewertung
0 lesenswert
nicht lesenswert
Hallo zusammen,

Ich bin Marc, 32 Jahre und habe vor 10 Jahren meine Ausbildung zu
KeFu erfolgreich abgeschlossen. Ich lese hier schon ne weile mit.
Allerdings eher mit den Fokus auf AVR und seine Möglichkeiten.

Nun aber zum eigentlichen Problem:

Das Schaltnetzteil meines TFT (Hanns g, 19") startete nicht mehr
leises Pfeifen und alle paar Sekunden Tickergereusche
TFT selber kann ich mit +5 und +12 (externes Netzteil) Versorgen und 
bekommen ein Bild...Jedenfalls tut sich was, ohne die Beleuchtung ist 
das
ja schwer zu sagen. Die Beleuchtung am SNT flackert abund zu mal, bricht 
dann aber mit dem Netzteil gleich wieder zusammen. Das im übrigen auch 
ohne Röhren zusammen bricht.

SNT sind für mich neu. Nie wirklich mit befasst und in der Ausbildung
war das noch völlig unbekannt. Aber wenn man nie mit dem Lebenden Objekt 
zu tun hatte und kein Diagramm hat.

Die Elkos (alles 470µf) auf der Sekundär seite sehen schonmal durch und 
trocken aus. Die sind schon auf den Bestellzettel. Jetzt könnte ich aber 
Tips gebrauchen wo ich am besten was messe oder pauschal mit in die
Reicheltüte mus. Multi und Oszi vorhanden. Allerings kein TrennTrafo was 
die Sache etwas ungemühtlich machen könnte.

Daten der Platine:
SchaltNetzteile +5V 3A, +12V 0.4A, AC:720V 8mA.
Model: XAD376AR von TDK

: Verschoben durch Admin
Autor: Gierig (Gast)
Datum:
Angehängte Dateien:

Bewertung
0 lesenswert
nicht lesenswert
Und hier noch die Rückseite.
Auf dem Regler steht MPS 0633 / MP1008es.

Finde aber leider kein Datenblad (zur zu BrückenRichtern mit der selbern 
bezeichnung). Habe evt. hoffung duch ne APP Note auf nen Schaltplan zu 
kommen.

Autor: E. B. (roquema) Benutzerseite
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Tausch erst einmal die Elkos (die sehen ja wirklich übel aus), oft ist 
das schon die ganze Reparatur...

Autor: Marius S. (lupin) Benutzerseite
Datum:

Bewertung
0 lesenswert
nicht lesenswert
der eigentliche regler wird der kleine 8 pinner sein. der andere IC ist 
für die hochspannung.

ich würde mal versuchen raus zu finden ob der hochspannungsteil vlt 
zuviel strom zieht (vlt kann man den irgendwo von den 12V trennen).

Autor: Tom (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Wie Ema Tronik schon gesagt hat...

Es sieht so aus, als ob die sechs Elkos auf der rechten Seite nach oben 
hin ausgebeult und aufgeplatzt sind.

Autor: ECU Entwickler (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Hallo,

ich hatte mal das Problem, dass sich eine Schottky-Diode im Sekundärteil 
des Schaltreglers verabschiedet hatte. Dadurch hat das Regler-IC keine 
Ausgangsspannung gesehen und hat abgeschaltet bzw. ständig versucht, per 
Sanft-Anlauf zu starten.

>der eigentliche regler wird der kleine 8 pinner sein
Richtig, der 8-Pinner in der gestrichelten Umrandung oben im Bild ist 
der Schlatregler, der große 16-Pinner ist für die Erzeugung der 
Hochspannung für die Hintergrundbeleuchtung.

>SNT sind für mich neu.
Dann vielleicht besser die Finger davon lassen. Ohne Schaltplan und 
Unterlagen zum Regler-IC wird das nix!
Vorsicht auch beim Messen 230V und Oszi, aber was sage ich da einem 
ausgebildeten Fachmann.

Gruß Bernd

Autor: Gierig (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Moin moin,

Ja die Elkos sind auf jedenfall ein fall für den Entsorger.
Der aufgeplatze war ich mit meiner Prüfspitze.
Hoffe das ich heute noch nach Reichelt komme.
Ich halte euch auf den laufenden.

Autor: Olaf (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
> meine Ausbildung zu KeFu erfolgreich abgeschlossen.

Kung-Fu? Was sich heute alles in der Etechnik rumtreibt. :-D

> Das Schaltnetzteil meines TFT (Hanns g, 19") startete nicht mehr
> leises Pfeifen und alle paar Sekunden Tickergereusche
> TFT selber kann ich mit +5 und +12 (externes Netzteil) Versorgen und
> bekommen ein Bild...Jedenfalls tut sich was, ohne die Beleuchtung ist
> das

Eines der gaengigsten Probleme bei Schaltnetzteilen ist das nicht
mehr anlaufen weil ein kleiner Elko seine Kapazitaet verloren hat,
oder der dazu notwendige Widerstand hochomig geworden ist.

Das ist bei dir nicht der Fall. Oder jedenfalls noch nicht, kommt 
bestimmt naechstes Jahr.

Das tickern deutet darauf hin das dein Schaltnetzteil wegen Ueberlastung 
abschaltung und immer wieder neu gestartet wird. Einen Fehler im Rest 
des Geraetes, der soetwas auch verursachen koennte, hast du schon 
ausgeschlossen. Es ist also in der Tat sehr wahrscheinlich das entweder 
ein Elko am Ausgang einen Kurzschluss darstellt, oder aber die Spannung 
unsauber weil die Kapazitaet fehlt und deshalb abgeschaltet wird.

Angesichts ihres aussehens tausche bitte alles aus was nach Elko 
aussieht! Tausche auch Elkos aus die noch gut aussehen! Am besten 
wirklich alle!
Wichtig wird allerdings sein das du fuer viele Elkos solche mit low ESR 
benoetigt. Die genaue Kapazitaet ist allerdings nicht ganz so wichtig.
Oft kann man sich mit Elkos von einem defekten Mainboard behelfen, falls 
die nicht unter denselben Symptomen leiden.

Olaf

Autor: Gierig (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
ahhhhhh....
er erstrahlt seit 23 min. im seinem vollen glanz und zeigt
ein erfrischendes Bild.

6*470µF  serviert im frischen lötzinn haben das SNT wiederbelebt.

Dank euch für eure seelische Unterstütung :-)

Autor: Olaf (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
> 6*470µF  serviert im frischen lötzinn haben das SNT wiederbelebt.

Ich vermisste in dieser Liste den kleinen Anlaufkondensator. Der kommt 
bestimmt naechstes Jahr. .-)

BTW: Ich habe heute durch Zufall gesehen das Reichelt jetzt das ganze 
Panasonic FC Programm hat. Das duerfte die Beschaffung eines guten 
Ersatzkondensators fuer Privatleute deutlich vereinfachen....

Olaf

Autor: Gierig (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
> Ich vermisste in dieser Liste den kleinen Anlaufkondensator. Der kommt
> bestimmt naechstes Jahr. .-)

Das will ich hoffen....:-)
Spaß bei seite.. ich hatte noch die Kondensatoren auf der Sekundärseite
geprüft und erstmal für Ok befunden. Hab in meiner Reichelt tüte auch
noch ein satz Z-Diodioden und sonstiges kleinzeuch... Wobei bei 10Km
Luftline zu dem Laden mach ich mir da keien Gedanken :-)

> BTW: Ich habe heute durch Zufall gesehen das Reichelt jetzt das ganze
> Panasonic FC Programm hat.
Wie für mich geschaffen...

Autor: Gregor (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
" Hab in meiner Reichelt tüte auch
noch ein satz Z-Diodioden und sonstiges kleinzeuch... "

DioDioden, wieder eine neuentwicklung auf dem Elektronikmarkt :-)

Schön dass das Netzteil wieder funktioniert. Hast du 
Normaltemperaturelkos (85°) oder Hochtemperaturelkos(>105°) verwendet. 
Wenn du die Hochtemperaturelkos verwendet hast, dann hast du bis zum 
nächsten Elkotausch etwas mehr Zeit.
Denn v.a. in Schaltnetzteilen werden die Elkos durch die hohe 
Schaltfrequenz gepaart mit hohen Ausgangsströmen temperaturmäßig an ihre 
Grenzen getrieben!

Autor: Simon K. (simon) Benutzerseite
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Kurzum: Die Reichelt Low-ESR Kondensatoren sind dafür super.

Autor: Gierig (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Lol... was ich mitunter schreibe :-)

Dabei mach ich als Legastheniker eher buchstabentauschen
statt Buchstaben dazuerfinden :-)

Die ESR Elkos werden bei Reichelt nut als 105 abgeboten.
jedenfalls die 470µF..

Autor: Anselm 68 (anselm68)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
KeFu != Kung Fu :p
ist gleich Kommunikationsleektroniker Fachrichtung: Funktechnik
meiner einer hatte dass auch Anno ´92 ausgelernt

Gruß Anselm

Autor: Simon K. (simon) Benutzerseite
Datum:

Bewertung
0 lesenswert
nicht lesenswert

Autor: Anselm 68 (anselm68)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Panasonic FC, sind gut!
Nur die 2kh Lebensdauer bei Vollast/Temperatur gibt es auch innerhalb 
der FC-Serie bessere.

Anselm

Autor: Michael (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Ich habe das selbe Problem momentan mit dem Schaltnetzteil
bei mir ist das nur so das sich die Schottky-Dioden im Sekundärteil
des Schaltreglers verabschiedet haben.

Weis einer was für Werte diese Dieoden haben oder hat einer einen Link 
zu diesem Bauteil, weil ich finde keinen Schaltplan oder ähnliches auch 
so habe ich keine Ahnung in dieser Materie.

über eure hilfe wäre ich sehr dankbar

Autor: mhh (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Michael schrieb:
> Ich habe das selbe Problem momentan mit dem Schaltnetzteil
> bei mir ist das nur so das sich die Schottky-Dioden im Sekundärteil
> des Schaltreglers verabschiedet haben.

Schließt Du das aus deren sichtbarer Zerstörung oder der Messung eines 
Kurzschlusses?

Denn zweiteres ist auch als Fehlinterpretation bei Messung im 
eingebauten Zustand der Diode möglich.

Autor: Jens G. (jensig)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Auserdem sollte man uns auch mal das Gerät nennen, vielleicht auch 
SNT-Platinenbezeichnung, und wenn möglich auch mal ein Foto von den 
Opfern, wenn man uns schon nach Werten der Schottkies fragt.

Und wie mhh sagt - wie hast Du den Tod der Schottkies festgestellt?

Autor: Michael S. (votex)
Datum:
Angehängte Dateien:

Bewertung
0 lesenswert
nicht lesenswert
Das Gerät ist ein Hannsg HSD190ME13 die Platine ist die selbe wie auf 
dem Bild nur das es die XAD376AR-1 ist. Zu mhh ich schliese das aus 
sichtbarer Seite das die Schottky-Dioden zerstört sind, da sie nur nich 
in 2 Hälften geteilt auf der Platine waren mit Messen ist also auch nix 
mehr, kann nur die nummer die auf der 2. Schottky Diode steht euch 
mitteilen D408 BE6Y2E. Die Elkos sind auch hinüber da ist der ganze 
deckel Rausgedrückt. Hoffe ich konnte ein bisschen weiterhelfen mit 
meinem Problem.

Autor: mhh (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Ein Urteil zu fällen ob die Reparatur noch lohnenswert sein könnte, ist 
aus der Ferne unmöglich.

Überprüfen (durch Messen), ob es die Diode durch einen Kurzschluß in 
einem der schwangeren Elkos zerdröselt hat. Diode ersetzen.

Elkos tauschen (dürfte klar sein)

Günstigerweise hat man für sowas rückgewonnene Bauteile im Haus um dann 
zu entscheiden, ob sich es lohnt auch Geld zu investieren für neue 
Ersatzteile.

Autor: Michael S. (votex)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Die Dioden kann ich nicht mehr Messen, habe sie alle beide in mehreren 
teilen vor mir liegen :-) die hats zerbröselt neue Elkos habe ich da 
aber deswegen beziehen sich ja meine Fragen auf die Dioden

Autor: mhh (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Sind die Dioden 2- oder 3-Beiner?
Unter BE6Y2E finde ich auf die Schnelle nichts.

Sowas in der Art wie die SBL1040 sollte funktionieren bei 3-beinig.

Zur Kurzschlußmessung benötigst Du die Dioden nicht. Also was hast Du 
gemessen?

Autor: Michael S. (votex)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Die Dioden haben 3 Beine aber das 3. mittlere ist abgezwickt, es sind 
nur 2 Beine und der Kopf angelötet gewesen. Die Elcos habe ich 
ausgelötet. Ich habe leider nichts da zum Messen da, da mein Opa mein 
Messgerät mit seinem Auto plattgemacht hat :-). Hab mir gedacht bevor 
ich mir einen neuen Bildschirm kaufe oder zum schauen lassen hergebe 
such ich ein bisschen im Internet und bin auf die seite gestoßen. Ich 
hab noch ein altes Mainboard da, da sind auch solche Dioden aufgelötet 
nur der Kopf ist angeklebt deswegen bin ich mom ein bisschen verwirrt 
weil bei Reichelt auch so viele angeboten werden von diesen Schottky 
Dioden

Autor: Schunkel-August (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Michael S. schrieb:
> da mein Opa mein
> Messgerät mit seinem Auto plattgemacht hat :-)
Die Bilder davon bist du und aber noch schuldig.

Autor: mhh (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Michael S. schrieb:
> Die Dioden haben 3 Beine aber das 3. mittlere ist abgezwickt, es sind
> nur 2 Beine und der Kopf angelötet gewesen.

Im menschlichen Gegensatz entweder 3. Bein oder Kopf haben hier die 
beiden gleiches Potential.  :)

Dumm ist nur, daß "Kopf angelötet" nun keine Diode mehr ist, sondern 
plötzlich zum Transistor mutiert, welche unten auf der Leiterseite sich 
befinden/ -fanden.
Sie steuerten in ihrem früheren Leben den kleinen Trafo für die 
Hintergrundbeleuchtung an.

Autor: Michael S. (votex)
Datum:
Angehängte Dateien:

Bewertung
0 lesenswert
nicht lesenswert
An Schunkel-August das ist jetzt mindestens ein Jahr her ich habe davon 
auch nie Bilder gemacht, das Messgerät ist gleichzeitig mit Elektromüll 
auf dem Recyclinghof gelandet. Es ist nur so passiert, man hat was im 
Auto messen wollen und hat es dann auf den Boden gelegt und vergessen 
normal war es unzuübersehen is noch ein 2 wk Modell gewesen vom Uropa.

Zu mhh was bedeutet jetzt das wird ja immer komplizierter :-) ich habe 
auf dem Bild nochmal die 2 Dioden bzw jetzt Transistoren eingekreist

Autor: mhh (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Es sind Transistoren.

Im Datenblatt des ICs linkst Deiner roten Kreise nachschauen, ob es eine 
Beispielschaltung gibt. Oft wird die ähnlich benutzt. So könntest Du 
herausfinden, welche Transistoren das waren oder sein könnten.

Autor: Michael S. (votex)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Ich habe des Bild von dem der dieses Thema begonnen hat meine Platine 
ist die selbe ich habe noch nirgens einen Schaltplan oder Datenblatt 
gefunden über diese Platine hab zwar fleisig Gegoogelt aber es ist 
nichts vernünftiges dabei rausgekommen

Autor: hinz (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Michael S. schrieb:
> Ich habe des Bild von dem der dieses Thema begonnen hat meine Platine
> ist die selbe ich habe noch nirgens einen Schaltplan oder Datenblatt
> gefunden über diese Platine hab zwar fleisig Gegoogelt aber es ist
> nichts vernünftiges dabei rausgekommen

Du sollst das Datenblatt des IC suchen!

Autor: Michael S. (votex)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Habe jetzt 4 std mit dem suchen verbracht aber nichts gefunden über das 
Datenblatt des IC´s, Google gibt nichts her das ist doch zum Mäuse 
melken

Autor: Michael S. (votex)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Ich habs mit der Typ Bezeichnung probiert im meinem fall XAD376AR-1 dann 
auf der TDK Seite und mit der Seriennummer auf dem Aufkleber hinten 
drauf. Also ich komm nicht weiter kann von euch einer in seine 
Trickkiste greifen und mir ein paar Infos geben?

Autor: mhh (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
XAD376AR-1 so heißt der IC?

Schreibe mal bitte hier alles rein, was auf diesem IC draufsteht.

Autor: Michael S. (votex)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
XAD376AR-1 das ist glaube ich die Typbezeichnung dann TDK EA02376X ist 
glaube ich Platinenbezeichnung auf der Rückseite auf dem Aufkleber habe 
ich nur noch PCBA P/N 52-5R3910026000    PI01T064518075 neben den 
Schottky Dioden steht auf der Platine C106 und C107 brauchst du auch 
AC/DC werte??

Autor: mhh (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Ist es so schwer die Bezeichnung von einem Chip abzuschreiben?

Unter XAD376AR findet sich die gesamte Leiterplatte und nicht der 
Ansteuerschaltkreis.

Der gesuchte IC ist der schwarze Malz links Deiner roten Kreise...

Autor: Michael S. (votex)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
so warum net gleich so ausgedrückt :-)

MP5 0625 oder (MPS 0625)
--------
MP1008ES
649406.28

Hab zwar mit der  Lupe nachgeschaut aber das erste kann man sehr 
schlecht erkennen so steht es auf dem Chip

Autor: Michael S. (votex)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
habe mit dem microscop geschaut die bezeichnung ist

MPS 0625
--------
MP1008ES
649406.28

Autor: Jens G. (jensig)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
>Ich habe des Bild von dem der dieses Thema begonnen hat meine Platine
>ist die selbe ich habe noch nirgens einen Schaltplan oder Datenblatt
>gefunden über diese Platine hab zwar fleisig Gegoogelt aber es ist
>nichts vernünftiges dabei rausgekommen

...

>Ich habs mit der Typ Bezeichnung probiert im meinem fall XAD376AR-1 dann
>auf der TDK Seite und mit der Seriennummer auf dem Aufkleber hinten
>drauf. Also ich komm nicht weiter kann von euch einer in seine
>Trickkiste greifen und mir ein paar Infos geben?

Endlich mal einer, der vollkommen ohne Kommas auskommt ....

Mach doch mal ein schönes aufgelöstes Foto vom IC (also nicht die 
gesamte Platine), so daß man die Zeichen selbst entziffern kann.
Das scheint nämlich was mit µP10... zu sein.

Autor: Michael S. (votex)
Datum:
Angehängte Dateien:

Bewertung
0 lesenswert
nicht lesenswert
Ich hoffe, das du was auf den Bildern erkennen kannst, meine 
Handykammera gibt leider keine schärferen Bilder her. Normal dürfte ich 
nichts übersehen haben beim ablesen mit der Lupe, oder dem Mikroskop.

Autor: Jens G. (jensig)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
nun gut - scheint doch ein MP1008... zu sein.
Aber finden läßt sich wohl doch nix dazu .... :-(
Könnte kundenspezifisch sein.

Autor: Michael S. (votex)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Das heißt also wegschmeisen? Habe mir eine Diode genau angeschaut, die 
ist noch heile vielleicht kann ich die Messen lassen und Schauen was 
dabei rauskommt. Oder was kann passieren, wenn ich die von meinem 
kaputten Mainboard runterlöte und als ersatz nehme?

Autor: mhh (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Michael S. schrieb:
> Habe mir eine Diode genau angeschaut, die
> ist noch heile

TRANSISTOR!

Wenn noch ganz und man bekommt heraus ob Mosfet oder Bipolar, läßt sich 
Ersatz finden.

Autor: lach (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
> Ich hoffe, das du was auf den Bildern erkennen kannst, meine
> Handykammera gibt leider keine schärferen Bilder her. Normal dürfte ich
> nichts übersehen haben beim ablesen mit der Lupe, oder dem Mikroskop.

Schlechte Handykamera ist in diesem Falle wieder nur eine Ausrede. Ein 
größerer Abstand bei Fotografieren und nachträglich mit einem beliebigen 
Bildbearbeitungsprogramm den relevanten Bildausschnitt ausgeschnitten 
hätte bessere Bildqualität gebracht bei vielleicht 1 Minute zusätzlichen 
Zeitaufwandes.  Kopfstehende Beschriftung hätte auch nicht sein müssen. 
Die Defizite liegen also wiedermal nicht an der Kamera, sondern am 
Fotografen. Mit einer besseren Kamera, mit größerem und besseren 
Bildsensor wäre das Fotografieren nicht einfacher gewesen weil die 
Schärfentiefe geringer gewesen wäre.

Autor: FrecherKater (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Frage..
Wenn man das selbst nicht machen kann..was würde das ca kosten????
wenn man ihn zur reperatur bringt?

mfg

Autor: Thomas Abraham (Firma: DEH0511 Dienstleistungen) (deh0511)
Datum:
Angehängte Dateien:

Bewertung
0 lesenswert
nicht lesenswert
hier mal ne Schaltung zum IC MP1008

Antwort schreiben

Die Angabe einer E-Mail-Adresse ist freiwillig. Wenn Sie automatisch per E-Mail über Antworten auf Ihren Beitrag informiert werden möchten, melden Sie sich bitte an.

Wichtige Regeln - erst lesen, dann posten!

  • Groß- und Kleinschreibung verwenden
  • Längeren Sourcecode nicht im Text einfügen, sondern als Dateianhang

Formatierung (mehr Informationen...)

  • [c]C-Code[/c]
  • [avrasm]AVR-Assembler-Code[/avrasm]
  • [code]Code in anderen Sprachen, ASCII-Zeichnungen[/code]
  • [math]Formel in LaTeX-Syntax[/math]
  • [[Titel]] - Link zu Artikel
  • Verweis auf anderen Beitrag einfügen: Rechtsklick auf Beitragstitel,
    "Adresse kopieren", und in den Text einfügen




Bild automatisch verkleinern, falls nötig
Bitte das JPG-Format nur für Fotos und Scans verwenden!
Zeichnungen und Screenshots im PNG- oder
GIF-Format hochladen. Siehe Bildformate.
Hinweis: der ursprüngliche Beitrag ist mehr als 6 Monate alt.
Bitte hier nur auf die ursprüngliche Frage antworten,
für neue Fragen einen neuen Beitrag erstellen.

Mit dem Abschicken bestätigst du, die Nutzungsbedingungen anzuerkennen.