mikrocontroller.net

Forum: Mikrocontroller und Digitale Elektronik Akkus werden nicht vollständig geladen


Autor: Bastl Wastl (kawamaha)
Datum:
Angehängte Dateien:

Bewertung
0 lesenswert
nicht lesenswert
das Ansmann Powerline5 benutze ich zwar schon länger, aber erst seit ich 
ein paar NiMH Akkus mal per Konstantstrom über Zeit geladen habe, ist 
mir aufgefallen, dass meine Akkus vorher sehr schnell leer wurden und 
teilweise in der Digicam gar nicht funktionierten.

Daher habe ich mal einen Ladevorgang aufgezeichnet. Ich bin kein 
Akku-Experte und würde meinen, das Ladegerät arbeitet richtig, wenn man 
die Ladespannung anschaut. Aber wenn man von Ladekap. = 1,3 x Akkukap. 
ausgeht, dann fehlt doch da einiges und wie gesagt, funktioniert haben 
die Akkus (AAA 700mAh für mp3 player und diverse AA für Digicam) auch 
nie richtig. Ein Nachladen brachte nochmal ca. 100mAh, aber das haut ja 
immer noch net hin...

Aufzeichnung:
Akku: Ansmann AA 2700mAh
Lader: Ansmann Powerline 5
Ladekapazität ca. 2140mAh (3,39h x ca 700mA x 90% ED)

90% ED: Die Ladung wurde getaktet, 900ms Laden, 100ms Pause...

hat jemand 'ne Erklärung??

Autor: Karl Heinz (kbuchegg) (Moderator)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Bastl Wastl schrieb:

> hat jemand 'ne Erklärung??

Wenn dir die Akkukapazität noch reicht, dann benutz sie weiter.
Wenn nicht, dann kauf neue Zellen.

Es ist ganz normal, dass Akkuzellen im Lauf der Zeit immer mehr an 
Kapazität verlieren. Gerade NiMH Zellen wollen gut behandelt werden und 
sind längst nicht so robust, wie es NiCD noch waren (meine Erfahrung)

Autor: avion23 (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
2100mAh für einen 2700mAh sind ganz okay.

Der Faktor 1,4 galt für die 14stündigege C/10 Ladung. Dabei wurden die 
Akkus gezielt überladen, um auch eine Ausgleichsladung bei 
Serienschaltung durch zu führen. Real dürften es etwa 0,9 sein.

Wenn du dir die verschiedenen Ladeschlusskriterien an siehst und diese 
mit deiner Kurve vergleichst wirst du feststellen, dass das Ladegerät 
sogar etwas zu spät abschaltet.

Autor: ich_ebqn (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Meintest du dass du die akkus mit konstantstrom voller laden konntest 
oder dass sie einfach nicht (mehr) ihre ursprüngliche Kapazität haben

Autor: MaWin (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
> hat jemand 'ne Erklärung??


Die übliche: Der Aufdruck auf den Akkus ist falsch.
(ausserdem sind sie wohl nicht neu).

Das Ladegerät macht alles vorbildlich.

Wie viel der Ladewirkungsgrad wirklich beträgt, kannst du nun nur durch 
ausmessen der Entladung (nach Herstellervorschrift) ermitteln.

Daß die allermeisten Akkus in Digicams aber nicht gut funktionieren, 
sollte auch schon bis zu dir vorgedrungen sein.

Autor: g457 (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
> Daß die allermeisten Akkus in Digicams aber nicht gut funktionieren,
> sollte auch schon bis zu dir vorgedrungen sein.

Das sollte man besser umdrehen: Viele Billigknippsen können nicht gut 
mit alten Akkus.

Abgesehen davon gibts durchaus auch gegenteiliges: Meine 
(nichtbillig)Knippse z.B. läuft seit Anbeginn der LSD-Ära mit 
ebensolchen Zellen - vollkommen problemlos und einwandfrei. Und erreicht 
dabei sogar mehr Laufzeit als mit den Original-LiIon-Packs (die nochdazu 
ziemlich genau das zehnfache kosten..).

Ad TO: Falls also solche Akkus eh schon im Haushalt rumfliegen oder mal 
bei Bekannten ausgeliehen werden können, dann würde ich die in der 
zickigen Cäm mal testen.

Autor: Michael M. (technikus)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Zunächst mal: Trau keiner Mignon-Zelle, die mit mehr als 2300 mAh 
angegeben ist. Ich habe fabrikneue Zellen z.B. Sanyo 2500 NiMH 
zyklisiert, da hat keine die 2500mAh geschafft. 2300 mAh (bei 
10-stündiger Entladung) scheinen da die technologische Grenze zu sein. 
Alles drüber ist nur Kundenfang, da hat MaWin vollkommen Recht.

Das Problem mit älteren NiMH-Zellen kenne ich, z.B. von GP Mignons mit 
angeblich 2100 bzw. 2300 mAh. Die waren nach rund 5 Jahren ziemlich im 
Eimer. Der Kapazitätsverlust ist nicht so schlimm, viel schlimmer ist 
das ansteigen des Innenwiderstands. Damit bricht die Zellspannung bei 
Stromspitzen stark ein. Gerade Digicams sind davon betroffen.
Beim Schnelladen führt der hohe Innenwiderstand dann auch dazu, daß die 
Zellen die Ladeschlußspannung viel zu schnell erreichen. Dagegen sind 
leider die allermeisten, modernen Prozessorladegeräte nicht genügend 
gefeit. Solche Akkus kann man nur noch mit C/10-Konstantstrom ohne 
Spannungskontrolle laden.

MaWin schrieb:
> Daß die allermeisten Akkus in Digicams aber nicht gut funktionieren,
> sollte auch schon bis zu dir vorgedrungen sein.

Das ist mir vollkommen entgangen, zumal manche Hersteller inzwischen 
genau das Gegenteil schreiben: Betrieb mit Akkus wird empfohlen, Betrieb 
mit Batterien nicht. Vor allem Zink-Kohle-Batterien sind so ziemlich das 
unbrauchbarste, was man in eine Digicam reinstecken kann.
Ich persönlich bin mit den Sanyo eneloops in der Digicam absolut 
glücklich. Aber die eneloops sind ja auch eine Abkehr vom 
schwachsinnigen Kampf um die letzte mAh, wie er bei NiMH leider in den 
letzten Jahren gelaufen ist.
Bei den eneloops haben die Mignons ehrliche 1900 oder 2000 mAh, dafür 
praktisch keine Selbstentladung und ein etwas höheres Spannungsniveau.

Schließlich: Manche Geräte sind so mies konstruiert, daß sie von einer 
Zellspannung von > 1,3V ausgehen. Gerade bei der Serienschaltung von 
mehreren Zellen sind die typisch 250 mV weniger ein Problem: 4xBatterie 
voll = 6V, 4x Akku 5V. Da bringen die eneloops auch etwas Linderung.

Fazit: Ladegerät ok, Zelle im Rahmen des möglichen wohl auch. Eine 
Kapazitätsmessung beim Entladen würde hier Klarheit bringen.

Servus
Michael

Autor: Icke (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
>Bei den eneloops haben die Mignons ehrliche 1900 oder 2000 mAh, dafür
>praktisch keine Selbstentladung und ein etwas höheres Spannungsniveau.
Die Eneloops sind auch meine Empfehlung, ich kauf nix anderes mehr. Vor 
allem im RC-Modellbau als Sender- und Empfängerakkus sind sie wegen 
ihrer geringen Selbstentladung ein Segen, ich nutze sie aber auch in der 
Digicam, im GPS, MP3-Player und noch anderen Geräten. Mit Ansmann-Akkus 
hab ich keine guten Erfahrungen, einmal etwas zu tief entladen waren sie 
sofort reif für die Sammelstelle. Die Eneloops sind da nicht so 
empfindlich, wie eigentlich alle Akkus von SANYO.

Autor: Bastl Wastl (kawamaha)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
danke für die beiträge!

getestet habe ich die AA's in der digicam noch nicht, da muß ich erst 
noch testen. es betraf aber sowohl alte wie nagelneue Akkus...

speziell aufgefallen ist es mir mit einer etwas neueren Varta 800mAh 
AAA. mit dem Ladegerät zeigt der mp3 player schon bei frisch geladenen 
akkus nicht oder nur kurzzeitig "voll geladen" an, nach vielleicht 
30-45min reiner spielzeit schaltete der immer ab.
als ich den akku manuell geladen hab, zeigte der player nach 2h immer 
noch voll geladen an...
also lieber gibt der akku nach was weiß ich den geist auf als dass ich 
mehr mit laden beschäftigt bin als mit musikhören...

und weils mich interessiert, warum taktet der Lader anstatt dauernd 
Strom zu liefern?

danke, bastlwastl

Autor: MaWin (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Dein MP3-Player ist dumm.
Er zeigt die Spannung an, nicht den Ladezustand.
Den kann er nämlich auch nicht kennen,
er weiss ja nicht, was du reingeladen hast,
den Akkus fehlt ja die Gas Gauge Elektronik.
Bei Alakali-Mangan Batterien wird er vollere
anzeigen, weil die mehr Spannung haben.

Autor: jgfjk (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
>und weils mich interessiert, warum taktet der Lader anstatt dauernd
>Strom zu liefern?

Weil zum Messen der Spannung der Strom abgeschaltet wird.

Gast

Autor: Bastl Wastl (kawamaha)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
jgfjk schrieb:
>>und weils mich interessiert, warum taktet der Lader anstatt dauernd
>>Strom zu liefern?
>
> Weil zum Messen der Spannung der Strom abgeschaltet wird.
>
> Gast

hmm, der sinn erschließt sich mir zwar net ganz, weil belasten wird er 
den akku wohl kaum, aber vielleicht isses dem µController ja lieber so, 
nicht dass er noch durcheinanderkommt ;-)

Autor: Bastl Wastl (kawamaha)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
MaWin schrieb:
> Dein MP3-Player ist dumm.
> Er zeigt die Spannung an, nicht den Ladezustand.
> Den kann er nämlich auch nicht kennen,
> er weiss ja nicht, was du reingeladen hast,
> den Akkus fehlt ja die Gas Gauge Elektronik.
> Bei Alakali-Mangan Batterien wird er vollere
> anzeigen, weil die mehr Spannung haben.

richtig, aber was der theoretisch anzeigt ist mir auch relativ wurscht. 
ich muß erst noch ein bisserl testen, aber wenn das so bleibt, dass die 
manuell geladenen Akkus 3mal solang halten wie die "intelligent" 
geladenen, dann werd ich mir irgendwas überlegen, wie ich die ladezeit 
verlängern kann...

Autor: Ohforf Sake (ohforf)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Ich glaube, das Ladegerät schaltet ab, wenn die Spannung nicht mehr 
ansteigt.
Vielleicht wäre es sinnvoll, was eigenes zu entwickeln.

Autor: avion23 (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Der Ladestrom wird zum messen abgeschaltet, weil sonst die 
Übergangswiderstände und Zuleitungen mit gemessen werden.

Autor: Volle Spannung (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
avion23 schrieb:
> Der Ladestrom wird zum messen abgeschaltet, weil sonst die
>
> Übergangswiderstände und Zuleitungen mit gemessen werden.


Exakt das ist der Grund.

Autor: Icke (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
>Ich glaube, das Ladegerät schaltet ab, wenn die Spannung nicht mehr ansteigt.
Genauer gesagt, wenn die Spannung wieder zurück geht (Delta Peak). Ist 
bei Wikipedia recht gut erklärt:
http://de.wikipedia.org/wiki/Ladeverfahren

>Vielleicht wäre es sinnvoll, was eigenes zu entwickeln.
Nur wenn man Spaß daran hat, das Rad neu zu erfinden.

Autor: Rolf Magnus (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Michael M. schrieb:
> Zunächst mal: Trau keiner Mignon-Zelle, die mit mehr als 2300 mAh
> angegeben ist. Ich habe fabrikneue Zellen z.B. Sanyo 2500 NiMH
> zyklisiert,

Sicher, daß die tatsächlich mit 2500 mAh angegeben ist und nicht nur 
einfach "Sanyo 2500" heißt? Hier wird nämlich gerne für den Namen eine 
Zahl verwendet, die ein Stück höher ist als die Kapazität. Ist natürlich 
Kundenfang, aber gelogen ist es nicht, wenn der Wert nicht tatsächlich 
als Kapazität angegeben wird.

Autor: Besserwisser (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Die Lebensdauer eines Akkus ist erreicht, wenn der Akku nur noch 50 % 
seiner Kapazität besitzt. Bei einem NiMH-Akku ist nach ca. 4-5 Jahren 
die Lebensdauer erreicht - oder wenn er seine 500 Ladezyklen durch hat.
Varta lagert die Akkus nach der Herstellung derart, dass sie an einem 
Ladegerät hängen und in einem bestimmten Intervall entladen und geladen 
werden, denn durchs reine rumliegen verlieren sie an Kapazität.
Wenn ein Akku weniger Kapazität hat als aufgedruckt, dann ist der 
meistens auch älter, da bei den Versandhäusern die Dinger meistens 
länger lagern, bevor sie der Endkunde zu sehen bekommt.
Eine Impulsladung wird oft zum Vorladen von leeren Akkus bevorzugt, da 
dadurch das Kristallwachstum beim Laden an den Elektroden minimiert 
wird, welches den Spannungsabfall bei einem alternden Akku verursacht. 
Aber da gibt es verschiedene Philiosophien, die sich patentrechtlich 
unterscheiden. Zu beachten ist auch, dass manche Akkus nicht 
dauerladegeeignet sind. Dies erfährt man dann nur aus dem Datenblatt.
Die hier verwendete Impulsladung ist - wie schon bemerkt - zur 
Spannungsmessung der Zellen verwendet.
Auch ist es einfacher, einzelne Zellen zu laden als einen "Akkupack".
Denn schlechte Akkus lassen sich aus einem Pack nicht einfach 
austauschen.
Der Akkupack kann auch nur so gut sein, wie seine schlechteste Zelle.

Autor: Peter Dannegger (peda)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Ich hab auch schon einige schlechte Erfahrungen mit intelligenten 
Ladegeräten gemacht.
Man muß hoffen, daß der Schaltungsentwickler und der Programmierer ihre 
Arbeit ordentlich gemacht haben.
Mir hat so ein Gerät auch mal neue Akkus regelrecht kaputtgeladen.

Wenn mans nicht eilig hat, ist ein simples Konstantstromladegerät mit 
C/10 am sichersten.
Schnelladung altert die Akkus deutlich schneller.
Akkus sollten beim Laden möglichst kaum warm werden.


Peter

Autor: Icke (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
>Wenn mans nicht eilig hat, ist ein simples Konstantstromladegerät mit
>C/10 am sichersten.
Keineswegs. Zu geringer Ladestrom ist genauso schädlich wie zu großer. 
Durch dauerhafte 14h Ladung mit 0,1C kann der Akku hochohmig werden, 
d.h. er erreicht zwar seine volle Kapazität, kann diese aber nicht mehr 
mit hohen Strömen abgeben, wie es z.B. in Digicams erforderlich ist. 
Schuld daran ist verstärkte Kristallbildung bei geringen und über die 
Volladung hinaus andauernden Strömen. Im Modellbau lädt man (Ni-) 
Antriebsakkus nur zur Formierung mit 14h/0,1C, ansonsten wird 
schnellgeladen. Ich besitze noch ein paar Racingpacks aus gematchten 
Zellen mit 2000 mAh, für die der Hersteller ausdrücklich einen 
Mindestladestrom von 4A vorschreibt.

>Mir hat so ein Gerät auch mal neue Akkus regelrecht kaputtgeladen.
Das kann gut sein. Richtiges Laden ist pure Wissenschaft, die man von 
preiswerten "intelligenten" Ladern nicht erwarten darf. Die lassen 
i.d.R. nämlich keinerlei Anpassung an die eingelegten Akkus zu, sondern 
arbeiten mit Standardparametern. Die für korrekte Abschaltung benutzte 
Erkennung des Deltapeaks funktioniert bspw. nur zuverlässig, wenn der 
Ladestrom nicht zu niedrig ist (~0,5 bis 1C). Bei NiMH-Akkus ist das um 
so kritischer, da dort der Deltapeak nur 10-20 mV beträgt. Nun arbeiten 
die preiswerten Lader jedoch mit fest eingestellten Strömen, die auf die 
kleinste Zellenkapazität ausgerichtet sind (z.B. 800 mAh bei AA). Ein 
Akku großer Kapazität wird folgerichtig mit zu kleinem Strom geladen, 
liefert nicht den erwarteten Deltapeak und das Ladegerät pumpt munter 
weiter Strom hinein bis es in die Zeitbegrenzung läuft (sofern die 
überhaupt implementiert ist). Auf Dauer macht das die Akkus natürlich 
fertig.
Richtig gute Ladegeräte haben Einstellmöglichkeiten für Strom (bzw. 
Kapazität), Deltapeak und max. Ladezeit und überwachen zusätzlich noch 
die Temperatur der Akkus. Allerdings bekommt man die auch nicht für ein 
Appel Fuffzig...

Autor: Peter Dannegger (peda)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Icke schrieb:
>>Mir hat so ein Gerät auch mal neue Akkus regelrecht kaputtgeladen.
> Das kann gut sein. Richtiges Laden ist pure Wissenschaft, die man von
> preiswerten "intelligenten" Ladern nicht erwarten darf.

Ne, das war diese teure Conrad-Akkuladestation mit nem lauten Lüfter 
drin.
Ist aber schon ein paar Jahre her.

Ich hab nach dem Schaden mal die Ladeströme gemessen. Die waren 
unstabilisiert, d.h. von der Anzahl der Zellen abhängig.
Schaltete eine Zelle ab, stieg der Strom für die restlichen und die 
delta-U Messung wurde irregeführt.
Bei 4 Zellen war dann die letzte kochend heiß und tot.
Man durfte also immer nur eine Zelle laden.

Kann natürlich auch sein, daß das Gerät defekt war.


Peter

Autor: Icke (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
>Kann natürlich auch sein, daß das Gerät defekt war.
Vermutlich war es das. Das beschriebene Verhalten ist nicht 
"serienmäßig", normalerweise lädt der Charge-Manager alle Zellen 
unabhängig voneinander. Ich hab auch so ein Ding (Conrad Best.-Nr.: 
202020 - 62) und kann nicht klagen.

Autor: Jadeclaw (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Bastl Wastl schrieb:
> speziell aufgefallen ist es mir mit einer etwas neueren Varta 800mAh
> AAA. mit dem Ladegerät zeigt der mp3 player schon bei frisch geladenen
> akkus nicht oder nur kurzzeitig "voll geladen" an, nach vielleicht
> 30-45min reiner spielzeit schaltete der immer ab.
> als ich den akku manuell geladen hab, zeigte der player nach 2h immer
> noch voll geladen an...

Irgendwie scheinen hier einige eine Leseschwäche zu haben...
Nochmal, damit es auch der Rest kapiert:
Der Akku im Automatik-Ladegerät geladen, bring eine halbe Stunde 
Spielzeit, Der GLEICHE Akku, händisch mit Konstantstrom geladen, zeigt 
nach 2 Stunden Spielzeit immer noch VOLL an. DERSELBE Akku. So 
verstehe ich das.
Also  nichts mit Alkali und anderen Dingern.

Offensichtlich bekommt der Automatiklader trotz korrektem Verhaltens die 
Akkus nicht richtig geladen. Die Frage ist jetzt, War das so von Anfang 
an, oder ist es erst jetzt der Fall? Falls letzteres, dann kann es gut 
sein, daß die Akkus aufgrund des Alters das Plateau zu früh erreichen 
und der Lader -Er kennt es nicht anders- einfach abschaltet. Paßt aber 
nicht ganz auf die 800er Varta, andere Möglichkeit wären erhöhte 
Übergangswiderstände aufgrund des Gerätealters. Auch ein Problem im 
Netzteil des Laders wäre denkbar.

Gruß
Jadeclaw

Autor: Bastl Wastl (kawamaha)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
>
> Irgendwie scheinen hier einige eine Leseschwäche zu haben...
> Nochmal, damit es auch der Rest kapiert:
> Der Akku im Automatik-Ladegerät geladen, bring eine halbe Stunde
> Spielzeit, Der GLEICHE Akku, händisch mit Konstantstrom geladen, zeigt
> nach 2 Stunden Spielzeit immer noch VOLL an. DERSELBE Akku. So
> verstehe ich das.
> Also  nichts mit Alkali und anderen Dingern.
>
> Offensichtlich bekommt der Automatiklader trotz korrektem Verhaltens die
> Akkus nicht richtig geladen. Die Frage ist jetzt, War das so von Anfang
> an, oder ist es erst jetzt der Fall? Falls letzteres, dann kann es gut
> sein, daß die Akkus aufgrund des Alters das Plateau zu früh erreichen
> und der Lader -Er kennt es nicht anders- einfach abschaltet. Paßt aber
> nicht ganz auf die 800er Varta, andere Möglichkeit wären erhöhte
> Übergangswiderstände aufgrund des Gerätealters. Auch ein Problem im
> Netzteil des Laders wäre denkbar.
>
> Gruß
> Jadeclaw

wie gesagt, so richtig voll waren die akkus nie. ich hab zig 
verschiedene akkus und auch mehrere digicams. drum dachte ich halt, 
liegt an den akkus oder an der cam... ist mir eben erst jetzt 
aufgefallen, dass der mp3 player auf einmal ewig lang spielt. aber ich 
möcht auch nicht vorschnell was behaupten, bevor ich nicht ein paar 
akkus mal manuell geladen und getestet hab. ich wollt halt erstmal 
wissen, ob der lader richtig tut und ob es vielleicht bekannte probleme 
mit dem ladegerät oder ladegeräten/akkus allgemein gibt.

ich hab eine cam, da gingen bisher gar keine (ansmann geladenen) akkus. 
werd da mal die manuell geladenen testen...

Antwort schreiben

Die Angabe einer E-Mail-Adresse ist freiwillig. Wenn Sie automatisch per E-Mail über Antworten auf Ihren Beitrag informiert werden möchten, melden Sie sich bitte an.

Wichtige Regeln - erst lesen, dann posten!

  • Groß- und Kleinschreibung verwenden
  • Längeren Sourcecode nicht im Text einfügen, sondern als Dateianhang

Formatierung (mehr Informationen...)

  • [c]C-Code[/c]
  • [avrasm]AVR-Assembler-Code[/avrasm]
  • [code]Code in anderen Sprachen, ASCII-Zeichnungen[/code]
  • [math]Formel in LaTeX-Syntax[/math]
  • [[Titel]] - Link zu Artikel
  • Verweis auf anderen Beitrag einfügen: Rechtsklick auf Beitragstitel,
    "Adresse kopieren", und in den Text einfügen




Bild automatisch verkleinern, falls nötig
Bitte das JPG-Format nur für Fotos und Scans verwenden!
Zeichnungen und Screenshots im PNG- oder
GIF-Format hochladen. Siehe Bildformate.
Hinweis: der ursprüngliche Beitrag ist mehr als 6 Monate alt.
Bitte hier nur auf die ursprüngliche Frage antworten,
für neue Fragen einen neuen Beitrag erstellen.

Mit dem Abschicken bestätigst du, die Nutzungsbedingungen anzuerkennen.