mikrocontroller.net

Forum: Offtopic Autobatterie meines Polo2F, 36Ah leer?


Autor: Matze (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Hallo,

seit einem Monat fahre ich mit meinem neuen Auto einem Polo2F (86C) 
durch die Gegend, inzwischen sind die ersten 400Km auf dem Tacho, eine 
Durchschnittliche am stück gefahrene Strecke ist ca 5Km, da ich auf dem 
Dorf wohne und mit dem Auto in die nächste Ortschaft zur Bushaltestelle 
und zum Einkaufen Fahre. Seit ca 2 Wochen beobachte ich das die Batterie 
immer mehr nachlässt, und heute Morgen lief der Wagen nicht mehr an 
obwohl kein anderer Verbraucher (Lüftung, Licht, Orginal-Radio, 
Heckscheibenheitzung ect) eingeschaltet war. Der Motor wurde durch den 
Anlasser zwar angedreht, aber knapp nicht stark genug um ihn zu starten. 
Nun Habe ich die Batterie Ausgebaut, es ist ein BERGA POWER BLOCK mit 
36Ah, 300A Kurzschlusstrom, 12V, Type 536046030.
Sie trägt den Schriftzug Wartungsfrei, verfügt aber unter dem Aufkleber 
über Schrauben welche sich öffnen ließen, und über eine Min-Max 
Markierung.
Auf dem Gehäuse ist September 1999 eingeprägt, sie Kostete 59,95DM.
Wird sie nicht belastet so misst man mit einem Hochohmigen Multimeter 
12,5V.
Nun habe ich sie ans Labornetzteil (0-30V/0-2,5A) gehängt und 13V 
eingestellt. Sie zog anfangs 1A aber bereits nach ca 15 Minuten ist der 
Strom auf weniger als 500mA zurückgegangen, wo er nun seit 20 Minuten 
fast gleich geblieben ist.

Nun Frage ich mich ob die Batterie wirklich leer ist, denn 12,5V im 
Leerlauf Sprechen laut den angaben von z.b. Wikipedia dafür das sie noch 
zu 75 Prozent voll ist.
Wie hoch kann ich die Ladespannung mit dem Netzteil Drehen?
Wie viel Strom darf sie aufnehmen und bei welchem ist die wider voll?
Warum ist sie überhaupt nicht mehr stark genung um den Motor zu starten?

Ich habe erst vor sie Auszutauschen wenn sicher bin das sie Defekt ist.
Und es würde mich freuen wenn dieser Fall erst in einiger Zeit auftreten 
würde.

Gruß
Matze

: Verschoben durch Moderator
Autor: Lutz (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Matze schrieb:
> Nun Frage ich mich ob die Batterie wirklich leer ist, denn 12,5V im
> Leerlauf Sprechen laut den angaben von z.b. Wikipedia dafür das sie noch
> zu 75 Prozent voll ist.
Würde ich mich nicht drauf verlassen, zumal die Möhre schon über 11 
Jahre alt ist. Die hat es hinter sich! Gerade jetzt zum Winter, wo es 
kalt wird, verliert sowieso jede Autobatterie an Power. Und Du willst 
doch nicht ausgerechnet bei -10 Grad und Schneetreiben quasi mit Ansage 
liegen bleiben?

> Wie hoch kann ich die Ladespannung mit dem Netzteil Drehen?
13,8 Volt.

> Wie viel Strom darf sie aufnehmen und bei welchem ist die wider voll?
Ergibt sich aus der maximalen LAdespannung. Meistens ist der LAdestrom 
bei einem Ladegerät aber auf ca. 1,5 A begrenzt.

> Warum ist sie überhaupt nicht mehr stark genung um den Motor zu starten?
Sie hat zwar noch eine gute Leerlaufspannung, aber "nix mehr auf den 
Rippen". Schon bei kleine belastungen bricht sie zusammen. Elektrolyt 
ist nach so langer Zeit (und vermutlich vielen Ladezyklen) einfach 
chemisch erschöpft.

Einfach trotzdem mal die Spannung über den Polen bei laufendem Motor 
messen, ob nicht vielleicht auch die Lichtmaschine einen weg hat.

Autor: holger (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
>Auf dem Gehäuse ist September 1999 eingeprägt, sie Kostete 59,95DM.

Das Teil ist 11 Jahre alt?

>Wird sie nicht belastet so misst man mit einem Hochohmigen Multimeter
>12,5V.

Kurz vorm Exitus. Eine geladene Batterie zeigt mehr als 13.2V.

>Wie hoch kann ich die Ladespannung mit dem Netzteil Drehen?

13.8V wenn du ohne Gasung laden willst. 14.5V wenn du aufpasst
das es nicht zu stark und zu lange blubbert.

>Wie viel Strom darf sie aufnehmen und bei welchem ist die wider voll?

So viel sie möchte. Deine Lichtmaschine nimmt da auch keine Rücksicht;)

>Warum ist sie überhaupt nicht mehr stark genung um den Motor zu starten?

Weil sie vermutlich Kapazität verloren hat.

Autor: ingo (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Beim Bleiakku geht man von einer Ladeschlussspannung von 2,2 - 2,3V je 
Zelle aus. Das bedeutet für eine 12V-Batterie 13,2 bis 13,8V. Wenn sie 
bei dieser Spannung weniger als ein halbes Ampere aufnimmt, kannst Du 
davon ausgehen, das sie voll ist. Allerdings sind 11 Jahre, je nach 
Behandlung, auch schon ein stolzes Alter für eine Starterbatterie, da 
wird die Kapazität schon merklich nachgelassen und der Innenwiderstand 
dafür zugelegt haben. Den merkst Du jetzt, wenn es kälter wird und das 
Öl dicker...
mfG ingo

Autor: ... (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Matze schrieb:
> seit einem Monat fahre ich mit meinem neuen Auto

Garantie? Beim Autohaus reklamieren.!

Matze schrieb:
> Auf dem Gehäuse ist September 1999 eingeprägt

Ein bisschen alt für ein neues Auto von 2010.

Autor: Sascha Weber (sascha_w)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
dein "neues" Auto!
also wenn die schon 11 Jahre alt ist kannste wohl nix mehr erwarten.
Die unbelastete Leerlaufspannung sagt da nicht viel aus - auch eine 
Batterie mit 1Ah hätte da 12.5V

Sascha

Autor: Paul Baumann (paul_baumann)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Mach doch die Zellen mal auf und schau Dir den Flüssigkeitsstand an.
Kaufe destilliertes Wasser und fülle das bis zur Füllstandsmarke auf.
Lade sie dann extern. 5km Fahrt sind nicht viel, um die Energie, die Du
beim Starten entnommen hast wieder zuzuführen.

MfG Paul

Autor: Icke ®. (49636b65)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Bei dem Alter ist die Batterie mit Sicherheit Schrott. Die in den 
letzten zwei Wochen deutlich gesunkenen Außentemperaturen haben es wohl 
zutage gebracht. Ich würde vor dem Winter eine neue kaufen. Und 
zusätzlich die Elektrik überprüfen:
- wird die Batterie wirklich voll geladen bzw. erreicht das Bordnetz die 
nötige Spannung? (während der Fahrt mal Multimeter an den 
Zigarettenanzünder hängen)
- gibt es Kriechströme oder unbemerkte Verbraucher? (alles ausschalten, 
Zündschlüssel abziehen, Minuskabel der Batterie abnehmen und über 
Strommeßgerät an Masse halten)

Autor: El Jefe (bastihh)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Geilo!

Die gleiche Schleuder fahr ich auch!

Welches BJ?

Du muss in einem aufpassen: Bei meinem (Bj 1991) verabschiedet sich so 
langsam der Anlasser.

Das macht sich genauso bemerkbar, als ob die Batterie leer wäre.

Besonders im Sommer oder wenn du mal länger im Stau gestanden hast, 
bekommst du den Wagen nicht mehr gestartet.

Ich hatte mal im Sommer ein Termin. Auf der Fahrt dahin stand ich jedoch 
in der brühenden Hitze im Stau.

Nach dem Termin (ca. 15mins) reingesetzt wollte starten nichts ging 
mehr, erst wenn der Wagen / Anlasser abgekühlt ist (ca 1,5 - 2h) lässt 
sich der Motor wieder starten.

Ich weiß, hilft dir nicht viel, aber solltest vill auch mal drauf 
achten, nicht das dir das auch mal im Sommer passiert.

Im übrigen ist der Wagen des TO nicht 11 Jahre alt, dass müsste älter 
sein. Seine Batterie ist 11 Jahre alt.

Grüße

Autor: Matthias B. (matzeb)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
So nach einer halben Stunde Ladung mit 13V wie oben beschrieben, habe 
ich die Ladespannung auf 13,3V erhöht, sie nahm anfangs ca 1,5A auf und 
viel dann innerhalb einer stunde auf unter 1A ab. Danach erhöhte ich die 
Spannung auf 13,6V/1,5A wobei sie wider nach einer Stunde auf unter 1A 
abfiel. Danach ging ich auf 13,8V wo sie widerum anfangs 1,5A zog. Als 
sie nach einer weiteren Stunde auf unter 1A abgefallen war passierte 
etwas unerklärliches, sie war keine 3 Minuten unbeobachtet da merkte ich 
Plötzlich das der Stromanzeiger schwankt, der Strom viel auf 500mA ab 
und stieg nach ca 4 Sekunden danach wider auf 1A, dann viel er nach 
einigen Sekunden wider auf 500mA ab usw. Ich schaute mit die Spannung 
mit dem Analog+DMM genau an aber sie Schwankte nicht. So müsste also der 
Innenwiderstand der Batterie schwanken. Die Batterie hat so 
schätzungsweise 4Ah aufgenommen.
Dann steckte ich sie sofort ab. Sie hatte nach dem Laden 12,9V.
Heute morgen öffnete ich eine Kammer und stellte fest das die Säure etwa 
auf Minimal stand ist, der Maximal-Stand währe ca 6mm Höher.
Ich baute sie ins Auto Baujahr 12/1991 ein und es lief an etwa so gut 
wie vor 2 Wochen bei ca 6 Grad Außentemperatur. Ich fuhr damit heute 
11Km mit 2 Starts der start am Mittag bei ca 12 Grad war besser als der 
morgendliche. Die Spannung beträgt nun 12,8V, danach messte ich den 
Strom des Autos im Aus-Zustand. Die Batterie wird konstant mit 4mA 
entladen, dann viel mir noch etwas auf was ich mit dem DMM überhaupt 
nicht gesehen hätte, denn alle 10 Sekunden tritt eine Stromspitze von 
schätzungsweise 30mA (es könnte aber auch deutlich mehr sein) für 
ungefähr 1/3 Sekunde auf. Als ob etwas blinkt aber das Auto hat keine 
blinkende LED.

Warum tritt sie auf? Es läuft nur noch die Uhr und die müsste sich mit 
4mA doch sehr zufrieden geben.
Ich finde 4Ah sehr wenig zuladung.

Die nächsten Tage werde ich die Bord-Netz-Spg im betrieb messen, und 
über die Sicherungen feststellen was die Stromspitze verursacht.
Und die Batterie wird morgen mit destilliertem Wasser nachgefüllt und 
nochmals aufgeladen.

Autor: Wegstaben Verbuchsler (wegstabenverbuchsler)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
schmeiss doch das alte Ding auf den Müll! ein neue 36 Ah Starterbatterie 
kostet grad mal ebend 50 EUR

Autor: Gerry E. (micky01)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Wegstaben Verbuchsler schrieb:
> schmeiss doch das alte Ding auf den Müll! ein neue 36 Ah Starterbatterie
> kostet grad mal ebend 50 EUR

Genau. Und wenn man die alte Batterie zurückgibt spart man noch die 7,50 
EUR Pfand.

11 Jahre ist für eine Batterie schon heftig. Selbst wenn vorübergend 
lebenserhaltende Maßnahmen Erfolg vorgaukeln, spätestens bei 
Temperaturen unter -5 zeigt sich die Wahrheit.

Das schließt natürlich nicht aus, dass die anderen Beteiligten, nämlich 
Lichtmaschine und Anlasser, auch ne Macke haben können. Ist mir mal 
passiert, denn ich dachte ich brauche eine neue Batterie; also zum 
Batteriefachbetrieb um die Ecke, und der liebe Herr Scherer schließt 
sein Messgerät an und sagt "Tut mir Leid, aber die Batterie ist OK". Am 
Ende waren die Kohlen im Anlasser einfach weg :-)

Autor: Wilhelm F. (ferkes-willem)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Wegstaben Verbuchsler schrieb:

>schmeiss doch das alte Ding auf den Müll! ein neue 36 Ah
>Starterbatterie kostet grad mal ebend 50 EUR

Nach 11 Jahren und großen Unzulänglichkeiten: Ja. Wer weiß, was die 
Batterie beim Vorbesitzer schon durchmachte.

An meinem damaligen 14 Jahre alten UNO, gab es 2005 eine neue 45AH von 
Autoteile Trost. Zu 27€. Billiger gehts wohl wirklich nicht mehr. Noname 
und einfaches Modell, ist für ein so altes Auto auf jeden Fall top, wo 
das Lebensende nicht mehr in allzu weiter Ferne liegt.

Eine Pfandberechnung von 7,50€ gab es übrigens nicht. Sie vertrauten 
mir, die alte Batterie auf den Hinterhof zu stellen, was ich auch 
machte.

Bei den Gebrüdern Ludolf würde ich auch noch 5-10€ geben, aber man wohnt 
ja meistens nicht bei denen in der Nähe.

Und man mag es kaum glauben: Die Kundenschlange beim Trost war damals 
voll nur mit Batteriekäufern. Sowohl PKW, als auch Traktor- und 
LKW-Besitzer...

Das vermeintliche Schnäppchen im Werbeprospekt bei ATU kostete schon das 
Doppelte, und die Markenbatterie das 6-fache. Also, immer gut 
recherchieren...

Autor: Matthias B. (matzeb)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Nun ist sie mit Destilliertem Wasser nachgefüllt, in den Zellen war der 
Stand bei der Min-Markierung in jede Zelle kamen nun 20mL Wasser wodurch 
sie nun mittig zwischen Min und Max gefüllt sind.
Die Batterie wurde gerade nochmals bei 13,8V nachgeladen und nahm von 
anfangs 1,2A, nach einer Stunde nur noch 500mA auf.
Die Batterie ist nun eingebaut, morgen früh mess ich mal die Spannung 
wenn der Motor läuft.

Ich verwend die Batterie erstmal noch bis sie wider Schwach wird und 
wenn es so weit ist, wird sie skrupellos ausgetauscht.

Autor: Wilhelm F. (ferkes-willem)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Gerry E. schrieb:

>Am Ende waren die Kohlen im Anlasser einfach weg :-)

So ein Anlasser ist wohl im Schnitt auf 10000 Startvorgänge konzipiert. 
Da kann man sich leicht ausrechnen, wie lange der hält, wenn man nur 
Kurzstrecken zu 1-2km fährt...

Hier auf der anderen Straßenseite kommen mittags immer Mahlzeitendienste 
zu älteren Nachbarn. Bei einem neueren Passat knarren Fahrertür und 
Heckklappe, und bei einem Mitsubishi Mittelklassewagen jault der 
Anlasser in den letzten Tönen. Werden alle paar 100m gestartet, und 
Türen geöffnet. Wie bei der Post.

Ich selbst hatte mal einen Gebrauchtwagen vom Gebrauchtwagenhändler. Und 
bin mir heute ziemlich sicher, daß die den Tacho von 174000km auf 
74000km zurück schraubten. Mit der Bohrmaschine. Der Händler wurde 
später für diese Machenschaften bekannt. Denn auch Bekannte hatten von 
dem Autos, teilweise gute, BMW, die 100000km nicht erreichten. Der 
Anlasser war jedenfalls kurz nach Kauf hinüber. Ich nahm das Teil 
auseinander, und die Zuggabel für das Ritzel war vollkommen 
abgeschliffen. Das sind immerhin neu 1cm starke Stahlstifte, die in eine 
drehende Scheibe greifen. Die Gabel gab es aber als Ersatzteil einzeln, 
wie gut. Muß man vor dem Einbau mal gut einfetten... Da dreht Eisen auf 
Eisen, ohne Kugellager.

Autor: Wilhelm F. (ferkes-willem)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Matthias B. schrieb:

>Ich verwend die Batterie erstmal noch bis sie wider Schwach
>wird und wenn es so weit ist, wird sie skrupellos
>ausgetauscht.

So einen Polo, kann man ja notfalls auch noch ohne fremde Hilfe selbst 
anschieben. Mein Uno wog 750kg, ich schob den auf ebener Strecke ganz 
alleine an, das war überhaupt kein Problem...

Autor: Matthias B. (matzeb)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Der wagen ist meiner Meinung nach in einem für sein alter und 144000km 
gutem zustand.
Er hat TÜV bis 2012 und wird aller wahrscheinlichkeit (vom Rost her) 
auch 2012 keine größeren Probleme bekommen denn er rostet kaum vor allem 
auf der Bodenseite ist bisher kein Rost zu finden.
Ich werde wirklich vieles anstellen um ihn bis 2017 Fahren zu können 
denn vorher kann ich mir wenn alles so kommt wie ich es mir wünsche kein 
neues Auto leisten. Die Roststellen die er bisher an den Türen hat 
werden im Sommer beseitigt auch wenn ich Tage mit Schleifpapier im Hof 
verbringen muss, es muss dann eben sein.

Die Autos die wir bisher hatten war ein VW-Buss der am ende sehr stark 
rostete und der das letzte halbe Jahr jeden morgen angezogen werden 
musste, aber dann den Rest des Tages prima lief , warum haben wir nie 
Herausgefunden denn eigentlich stimmte Technisch alles mit dem Auto. 
Danach kam ein Golf 2 als Diesel das war das beste Auto das wir jemals 
hatten. Er währe mein Traum-Auto gewesen denn der Golf fuhr und fuhr und 
fuhr am Ende hatte er 850 000 km auf dem Tacho, an ihm musste niemals 
etwas repariert werden. Er war über Jahre immer absolut Zuverlässig, 
obwohl wir ihn mit 500 000 Km kauften. Der Grund des Verkaufs waren 
leichte Roststellen und die Tatsache das mein Vater ein größeres Auto 
wollte. Damit schlenderten wir in die totale Katastrophe denn der Passat 
den er gekauft hatte entpupte sich als absolutes Montagsauto erst war 
das Zündschluss hin, dann kamm der Anlasser, dann einige weitere 
Probleme mit dem Motor, das Auto sprang weiterhin ständig nicht an, dann 
wurde es in der Werkstatt immer nur Notdürftigst geflickt, so fanden wir 
z.b. nach einer Raparatur in einem Abgeschnittenem schlauch eine 
Rätschennuss welche ihn Abdichtete, eines Tages fuhren wir mit dem Auto 
und nach 2 Km rauchte es plötzlich zur Lüftung rein, damit konnten wir 
den geplanten Urlaub vergessen, ein guter Teil der wie uns nachher 
erklärt wurde besonders schädlichen Abgase kam direkt im Motorraum raus. 
Das Auto fuhr nie 2 Wochen am stück ohne Werkstattbesuch.
Danach kam ein Ford-Buss als Diesel der nach einem Jahr immer mehr öl 
aus dem Motor vertropfte und der sich nicht Abschalten lies, d.h. der 
Motor lief auch weiter wenn der Zündschlüssel abgezogen wurde, ohne das 
noch irgendeine Elektronik im Auto arbeitete. Er musste ein halbes Jahr 
lang immer abgewürgt werden bis wir herausfanden das nach abziehen das 
Schlüssels das betätigen des Fernlich-Schalters dafür sorgte dass der 
Motor sanft ohne abwürden stoppte. Warum fanden wir nie heraus. Dieses 
Auto wurde dann von einem LKW platt gemacht.

Also im vergleich zu den anderen Autos war der Golf 2 Diesel Gold.

Ich hab mich auch schon nach einer Batterie umgeschaut und fand im Regal 
des lokalen Universalladens nur Batterien ab 44Ah für 44Euro.

Autor: Icke ®. (49636b65)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
> am Ende hatte er 850 000 km auf dem Tacho, an ihm musste niemals
> etwas repariert werden

Naja, das ist dann doch ein wenig geflunkert. Du willst doch nicht allen 
Ernstes behaupten, daß Zahnriemen, Stoßdämpfer, 
Buchsen/Lager/Traggelenke des Fahrwerkes, Kupplung, Radlager, 
Antriebswellen, Auspuff, Bremszylinder und alles, was ich vergessen 
habe, 350 TKm am Stück überstanden haben?

Schlechtes Anspringen am Morgen hat seine Ursache oft bei Haarrissen in 
der Zündspule. Über Nacht setzt sich dort Feuchtigkeit rein und leitet 
die Zündspannung nach Masse ab. Bei warmem Motor verdampft das Wasser 
dann und es gibt den Rest des Tages kaum Probleme. Hatte ich bei einem 
meiner 2er Golfs auch mal. Deswegen lag zwecks Trocknung der Spule stets 
ein kleiner Gaslötkolben im Handschuhfach (neue Spule hätte nicht mehr 
gelohnt).

Autor: Simon K. (simon) Benutzerseite
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Hat das Auto vielleicht eine Uhr? (elektromechanisch?) Das könnte die 
Stromspitzen erklären.

Autor: El Jefe (bastihh)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Jo, an der Tacho ist eine e-mechanische Uhr.

Autor: Wilhelm F. (ferkes-willem)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Apropos Laufleistung:

Vor einiger Zeit fuhr ich in einem Taxi mit. Wir fragten den Fahrer nach 
der Laufleistung des Merzedes. Er sagte, etwa 600.000km. Die Stoßdämpfer 
müßten eigentlich mal erneuert werden. Das Taxi, ist auch ständig warm 
gefahren.

Wenn so ein Fahrzeug immer warm gefahren ist, oder überwiegend 
Langstrecken fährt, steht der Motorlebensdauer nichts im Wege. Tödlich 
sind ja Kaltstart und Kurzstrecken.

Selbst in einem alten Projekt, was in einem PM-Magazin 1986 mal als 
Blockkraftwerk dargestellt wurde, verwendete man einen alten 
Renault-R4-Motor, der schon 80000km hinter sich hatte. Mit damals ganz 
neuem 3-Wege-Kat natürlich. Mit dem Hinweis, daß der warmgelaufen nur 
wenig Verschleiß hat, denn er läuft ständig irgendwo zwischen Leerlauf 
und Volllast, und seltener als im Auto Ölwechsel braucht.

Ja, und die Taxifahrer sind oft auch besonnene Fahrer. Fahren z.B. nicht 
mit Vollgas auf die rote Ampel zu, um da eine Vollbremsung zu machen. 
Das schont einige Materialien.

Autor: Sven F. (doncarlos)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Wenn du den Akku mal ichtig tief entlädst, also mit ordentlicher 
Stromentnahme länger belastest, dann merkst du schon ob die noch eine 
Weile hält.
Nur immer im halbvollen Zustand nachladen bringt auf die Dauer auch 
nichts mehr.
Mit richtigen Lade-/ Entladezyklen bis an die unterste und oberste Ent- 
/Ladespannungsgrenzen entpupt sich der Kandidat dann entweder als noch 
rüstig oder bald tot.
Wobei mit 11 Jahren wird sie wohl bald hinüber sein.
Auch könnte man mit einem Säureheber (Dichtemesser) mehr erfahren, als 
mit der U-Meß-Methode.

Bitte melde dich an um einen Beitrag zu schreiben. Anmeldung ist kostenlos und dauert nur eine Minute.
Bestehender Account
Schon ein Account bei Google/GoogleMail, Yahoo oder Facebook? Keine Anmeldung erforderlich!
Mit Google-Account einloggen | Mit Facebook-Account einloggen
Noch kein Account? Hier anmelden.