mikrocontroller.net

Forum: Analoge Elektronik und Schaltungstechnik Spannung am Gehäuse fühlbar


Autor: Philipp (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Hallo zusammen,

bei einigen Geräten beobachte ich folgendes Phänomen: Wenn ich das 
Metallgehäuse fest umgreife, spüre ich nichts. Wenn ich allerdings einen 
Finger leicht anlege und ihn bewege, spüre ich in der Fingerspitze ein 
leichtes "Kribbeln" und es fühlt sich an, als gleite der Finger auf 
einem Luftpolster (was nicht da ist, es fühlt sich nur so an).

Die Geräte sind zum Beispiel eine Mikrowelle (ausgeschaltet, aber am 
Netz), ein Computernetzteil und eine SMD-Rework-Station.

Kann es sein, dass es daran liegt, dass die Erdung über den Schutzleiter 
bei diesen Geräten nicht funktioniert (angeschlossen über eine Steckdose 
ohne Schutzleiter oder dergleichen)? Und wenn das so ist: Wie kann die 
Spannung zum Gehäuse gelangen? Kann sie da durch die Netzspannung 
induziert sein oder so etwas in der Art?

Grüße
Philipp

Autor: ingo (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Wenn es sich bei den Geräten um Schutzklasse-1 (Schutzleiteranschluss) 
handelt, solltest Du mal das Potential des Schutzleiters der Wohnung 
gegen (echte) Erde überprüfen/lassen. Sollte der wirklich Erdpotential 
haben, erhälst Du irgedwoher ein (hochohmiges) Spannungspotential dessen 
Ursprung zu klären wäre. Bei Berührung von Schutzklasse-2 Geräten mit 
Schaltnetzteil ist dieser Effekt übrigens völlig normal, weil hier aus 
EMV-Gründen sog. Y-Kondensatoren zwischen Primär- und Sekundärseite 
gebaut sind (einige nF), die einen Strom von einigen 100µA fliessen 
lassen. Wenn es sich bei der Berührung von geerdeten Gegenständen nur um 
ein kurzes Zucken handelt und nicht ein länger andauerndes Kribbeln, 
tippe ich eher auf elektrostatische Aufladung.
mfG ingo

Autor: Michael (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Hallo,

ich hatte mal das gleiche Phänomen. Der Grund war, dass bei dem 
entsprechenden Gerät der Schutleiteranschluß nicht angeklemmt war (Draht 
war vor der Klemme abgebrochen). Die Spannung am Gehäuse kommt durch 
Entstörkondensatoren zw. Phase und Schutleiter zustande. Wenn der 
Schutleiter abgebrochen bzw. nicht angeschlossen ist hängt sozusagen ein 
Anschluß des Entstörkondensators in der Luft und wenn du das Gerät 
berührst wird diese Verbindung geschlossen - es fließt ein kleiner 
Strom. Ich würde, wie schon mein Vorredner geschrieben hat, mal 
überprüfen ob dein Schutzleiter an der Steckdose mit dem 
Potentialausgleich des Hauses verbunden ist.

Grüße

Autor: Lothar Miller (lkmiller) (Moderator) Benutzerseite
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Philipp schrieb:
> Wenn ich das Metallgehäuse fest umgreife, spüre ich nichts. Wenn ich
> allerdings einen Finger leicht anlege und ihn bewege, spüre ich in der
> Fingerspitze ein leichtes "Kribbeln"
Das hat was mit der Stromdichte zu tun: wenn du nur 1 kleinen Punkt mit 
z.B. 10 mm² hast, dann ist der Strom dort pro Fläche höher als wenn du 
den selben Strom über mindestens 5000 mm² ableitest.
Für die einzelne Nervenzelle kommt im ersten Fall dann eher ausreichend 
viel Strom zusammen --> du spürst den Strom.

Philipp schrieb:
> Kann sie durch die Netzspannung induziert sein oder so etwas in der Art?
Induktive und kapazitive Kopplung sorgen für Ableitströme auf umgebende 
Metallteile. Bei Schaltnetzteilen mit hohen Frequenzen passiert das 
eher...

Autor: Fabian (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Hatte ich auch mal, bei mir war das Problem, dass der PE am 
Kabel-Ring-Schuh, der mit dem Gehäuse verschraubt war, nicht richtig 
abisoliert wurde und somit kein Kontakt hatte.
In meinem Fall handelte es sich um ein 19" Proxy-Server. Das konnte aber 
noch nie funktioniert haben, was mir einen Einblick auf die Qualität der 
Endkontrolle des Herstellers verschafft hat...

Autor: Philipp (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Vielen Dank für die Antworten! Das mit der Nervenzelle und der Fläche 
ist natürlich einleuchtend. Und den Grund habe ich dann auch gefunden: 
Es liegt wahrscheinlich daran, dass in dem Haus, in dem ich gerade bin, 
keine deutschen Schuko-Stecker verbaut sind und diese zwar von der 
Geometrie her passen, aber den Erdleiter nur verbinden, wenn er in Form 
eines dritten Stifts aus dem Stecker kommt ( 
http://de.wikipedia.org/wiki/Stecker-Typ_K ). Die Geräte hier haben aber 
"nur" die Stecker nach dem deutschen oder französischen System und sind 
daher nicht verbunden ... das ist wohl nicht Sinn der Sache.

Antwort schreiben

Die Angabe einer E-Mail-Adresse ist freiwillig. Wenn Sie automatisch per E-Mail über Antworten auf Ihren Beitrag informiert werden möchten, melden Sie sich bitte an.

Wichtige Regeln - erst lesen, dann posten!

  • Groß- und Kleinschreibung verwenden
  • Längeren Sourcecode nicht im Text einfügen, sondern als Dateianhang

Formatierung (mehr Informationen...)

  • [c]C-Code[/c]
  • [avrasm]AVR-Assembler-Code[/avrasm]
  • [code]Code in anderen Sprachen, ASCII-Zeichnungen[/code]
  • [math]Formel in LaTeX-Syntax[/math]
  • [[Titel]] - Link zu Artikel
  • Verweis auf anderen Beitrag einfügen: Rechtsklick auf Beitragstitel,
    "Adresse kopieren", und in den Text einfügen




Bild automatisch verkleinern, falls nötig
Bitte das JPG-Format nur für Fotos und Scans verwenden!
Zeichnungen und Screenshots im PNG- oder
GIF-Format hochladen. Siehe Bildformate.
Hinweis: der ursprüngliche Beitrag ist mehr als 6 Monate alt.
Bitte hier nur auf die ursprüngliche Frage antworten,
für neue Fragen einen neuen Beitrag erstellen.

Mit dem Abschicken bestätigst du, die Nutzungsbedingungen anzuerkennen.