mikrocontroller.net

Forum: Offtopic Geschirrspüler will nicht?!


Autor: Hans Anonym (fresh)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Hi

Habe vor ca 2 Wochen eine neue Küche bekommen und dabei war auch ein 
Einbaugeschierrspüler der Firma Neff (S59M43X0EU). Beim Aufbauen der 
Küche wurde dieser kurz mal von den Monteuren getestet. Sie haben 
einfach kurz das Vorspülprogram getestet und dann wieder ausgeschalten. 
Als ich nun gestern den Geschirrspüler zum ersten mal in Betrieb nehmen 
wollte hat nichts funktioniert. Ich habe zunächst einmal das Wasser 
aufgedreht, die Wasserhärte auf 0 gestellt damit er kein Salz verwendet, 
danach habe ich die Anzeige das kein Klarspüler mehr enthalten ist 
ausgeschalten (ich verwende so einen 3 in 1 Reiniger, wird auch 
unterstützt vom Gerät). Anschliesend habe ich das Program ausgewählt und 
die Türe geschlossen. Er hat dann auch kurz ein Geräusch gemacht aber 
dann einfach aufgehört so als ob er kein Wasser hätte obwohl es 
aufgedreht ist. Zusätzlich ist ein Aquastop drinnen. Habe auch das 
Vorspülprogram getestet welches nur kurz mit Wasser spült und auch das 
geht nicht.

Meine Frage an euch ist nun ob jemand ähnliche Erfahrungen gemacht hat 
und was man dagegen tun kann?!

Danke im Vorinein für alle Antworten.

Mfg Harald

Autor: Jörg Wunsch (dl8dtl) (Moderator) Benutzerseite
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Harald Schuster schrieb:
> was man dagegen tun kann?!

"If all else fails, read the instructions."

Autor: Hans Anonym (fresh)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Habe ich gemacht aber das steht nicht wirklich was hilfreiches drinnen. 
Da stehen punkte warum die Maschine nicht starten könnte aber die habe 
ich alle bereits überprüft und daher kann ich sie ausschliesen. Wenn ich 
läuft kann man auch ein Summen vom Aquastop Ventil hören welches 
eigentlich normal sein müsste da es ja ein Magnetventil ist.

Mfg Harald

Autor: Jörg Wunsch (dl8dtl) (Moderator) Benutzerseite
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Dann lass dir doch den Monteur/Installateur nochmal kommen.

Autor: Knut Ballhause (Firma: TravelRec.) (travelrec) Benutzerseite
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Gibt das Gerät denn eine Fehlermeldung aus?!

Autor: Rufus Τ. Firefly (rufus) (Moderator) Benutzerseite
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Und das Wasser ist auch wirklich aufgedreht? Nicht, daß Du da was 
drehrichtungstechnisches verwechselt hast ...

Autor: Hans Anonym (fresh)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Leider gibt das Gerät keinerlei Fehlermeldung aus. Es tut sich nur 
einfach nichts. Wenn ich das Programm dann mit einen Reset abbreche 
ändert das auch nichts.

Mfg Harald

Autor: Hans Anonym (fresh)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Ja das Wasser ist aufgedreht (ganz nach links gedreht). Habe daran 
natürlich auch gedacht und es auch mal in der anderen Stellung 
ausprobiert aber auch da ging es nicht. Habe schon gelesen das die 
Aquastops manchmal hängen aber es ist nagelneu und daher sollte das doch 
nicht passieren.

Mfg Harald

Autor: U. B. (pasewalker)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
> Habe schon gelesen das die Aquastops manchmal hängen aber es ist nagelneu
> und daher sollte das doch nicht passieren.

Ich hatte bei einer ebenfalls nagelneuen Spülmaschine auch das Problem 
des Aquastop-Hängenbleibens.
Nach 2 Handwerker-Inspektionen musste er getauscht werden.

Autor: D. I. (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Ganz doofe Frage, vielleicht ist das bei dir ja auch so:

Bei unserem Geschirrspüler ist es so, dass wenn man ihn anschaltet er 
auch erstmal einen kurzes Geräusch von sich gibt, 5 Minuten nichts tut 
und dann erst richtig anfängt.
Das ist allerdings kein Bug wie ich feststellte sondern ein Feature ;) 
Und zwar vergesse ich ganz gerne mal das ein oder andere Besteckstück 
aus Unachtsamkeit mit reinzulegen, so habe ich in dem 5 Minutenfenster 
nochmal Zeit die Maschine auszuschalten und das fehlende Stück noch mit 
reinzulegen und dann gehts erst richtig los.

Vielleicht ist das bei dir auch so?

Was noch dazu kommt: Er braucht die Zeit um das Wasser aufzuheizen, denn 
es fließt nur kaltes Wasser rein.

Autor: Hans Anonym (fresh)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Hi

Also das mit den 5 Minuten wäre ja in Ordnug aber ich habe ihn über eine 
Stunde stehen lassen und es hat sich nichts getan.

Das der Aquastop hin ist kann ja sein aber beim ersten Testlauf der 
Monteure hat er funktioniert!

Mfg Harald

Autor: U. B. (pasewalker)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
> Das der Aquastop hin ist kann ja sein aber beim ersten Testlauf der
> Monteure hat er funktioniert!

Gestern ging er noch, und heute ist er schon kaputt / bzw.

fallender Ast der Badewannenkurve ...

Autor: Dicke Finger (dickefinger)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Trivial, aber zur Sicherheit: Gecheckt, ob sich die beiden 
Düsenrotorblätter frei drehen können?
Bei meiner ist es nämlich so, dass die einfach stur bleibt, wenn die 
festhängen, kein Piep, kein Abbruch, nix.

Autor: Hans Anonym (fresh)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Ja auch das habe ich gecheckt weil es in der Beschreibung als mögliche 
Ursache gestanden ist genauso wie

-) Wasserhahn aufgedreht?
-) Strom vorhanden
-) Ob sich die Spühlarme drehen können?

Das habe ich alles Kontrolliert und daher sollte es alles passen. Die 
Badewannenkurve kenne ich auch aber sollten die Sachen nicht einen Burn 
in Test hintersich haben gg.

Mfg Harald

Autor: U. B. (pasewalker)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
> sollten die Sachen nicht einen Burn-in Test hintersich haben gg.

Der steht womöglich noch aus ...

Autor: Silvia A. (silvia)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Harald Schuster schrieb:
> in Test hintersich haben gg.

Mir sagte mal ein Monteur: die Endkontrolle macht der Kunde :-(

Autor: Michael K-punkt (charles_b)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Tja, früher sagte man AEG = Auspacken, Einschalten, Garantiefall

Beim Einschalten pumpt unser Gerät erst einmal für kurze Zeit ab und 
dann geht es erst los. Aquastopp haben wir auch (schlauch mit Kiste oben 
am Flansch). Am Hahn ist zusätzlich ein mechanischer 
Schlauch-Platz-Dings-Bumms mit drinnen, der sich verschliest, wenn 
plötzlich ganz viel Wasser entnommen werden soll.

Vielleicht ist bei dir auch son ein Teil mit drinnen?

Vorschlag: Wirf die Maschine an und dreh das Wasser nur ein wenig auf. 
Wenn die ersten Geräusche vom Aquastopp zu hören sind, spiel mit dem 
Wasserhahn und dreh auf und zu.

Ist ein Vorschlag, nicht unbedingt die Lösung.

Autor: Hanna P. (hanna_p)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Funzt bei Deinem Gerät der Pmpentest nach dem Einschalten?

Wenn der Pumpenrotor, der mittels "Magnetübertragung" ins
abgeschlossene Pumpengehäuse angetrieben wird klemmt, bricht die
Steuerung den Spülvorgang ab oder beginnt ihn gar nicht erst.
Das Teil ist äusserst leichtgängig und kann deshalb durch Flusen
oder Verkalkung blockiert sein.

Autor: Michael K-punkt (charles_b)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Hanna P. schrieb:
> Funzt bei Deinem Gerät der Pmpentest nach dem Einschalten?
>
> Wenn der Pumpenrotor, der mittels "Magnetübertragung" ins
> abgeschlossene Pumpengehäuse angetrieben wird klemmt, bricht die
> Steuerung den Spülvorgang ab oder beginnt ihn gar nicht erst.
> Das Teil ist äusserst leichtgängig und kann deshalb durch Flusen
> oder Verkalkung blockiert sein.

Oder es ist noch ein Stück Papper wg. Transporsicherung irgendwo 
verbaut?

Autor: Michael S. (technicans)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Dann hätte das bei den Monteuren ja nicht gefunzt.

Mit dem Neff bin ich nicht vertraut, aber in der
Gebrauchsanleitung müsste doch was stehen. Wenn
das Geräte einen Drehknopf hat,kann man den von
Hand drehen und dann müsste sich gewöhnlich was tun.
Manche Geräte haben noch einen EXTRA- Einschaltknopf
mit manchmal nicht eindeutiger Beschriftung.
Bei manchen Geräten könnte der Drehknopf auch durch
drücken oder ziehen eine Funktion haben.
Bei den hochmodernen Geräten mit Elektronik kann
auch das längere Drücken eine Reaktion bewirken, aber
das müsste der Anleitung zu entnehmen sein.
Was nicht in der Anleitung steht, ist das der Boden
der Maschine einen Schwimmschalter hat der die
Maschine blockiert wenn etwas Wasser in die Bodenschale
gelangt ist. Wenn das die Ursache ist, muss eine Leckage
vorliegen die erst mal beseitigt werden muss.

Autor: Michael K-punkt (charles_b)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Tipp:

http://forum.electronicwerkstatt.de/phpBB/

Ist ein Forum, welches sich in erster Linie um Hausgeräte etc. kümmert. 
Dort habe ich schon Super-Tipps z. B. für unsere WaMa oder auch 
Spülmaschine bekommen.

Bitte melde dich an um einen Beitrag zu schreiben. Anmeldung ist kostenlos und dauert nur eine Minute.
Bestehender Account
Schon ein Account bei Google/GoogleMail, Yahoo oder Facebook? Keine Anmeldung erforderlich!
Mit Google-Account einloggen | Mit Facebook-Account einloggen
Noch kein Account? Hier anmelden.