mikrocontroller.net

Forum: Offtopic Muss eine Lichtmaschine nur einmal kurzzeitig erregt werden oder dauerhaft?


Announcement: there is an English version of this forum on EmbDev.net. Posts you create there will be displayed on Mikrocontroller.net and EmbDev.net.
Autor: Thomas O. (kosmos)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Hallo,

habe ein kleines Problem mit meinem Auto, mir ist auf der Autobahn wegen 
einer defekten Spannrolle der Keilrippenriehem gerissen welcher die 
Servopumpe und die Lima antreibt, gut habe das in der Werkstatt machen 
lassen, als ich das Auto abholte meinten die so blöd ob meine 
Geeratorlampe(Batteriesymbol) defekt sei, sie hätten die Lima mit 
Prüflampe erregt usw, sie lädt aber nicht mehr. Gut zuhause Tacho 
auseinandergelegt und es war wirklich das Lämpchen kaputt, möchte nur 
wissen wie die das geschafft haben. Leider gibts anscheinend keine 3,3 
Watt Lämpchen mehr und ich habe ein 3 Watt Birnchen verbaut und noch 
schnell zur Werkstatt Znagenamperemeter an die Limaleitung hin 
Verbraucher aktiviert und es zeigte um die 65A Stromfluss an. Daheim 
habe ich nochmal mit dem Multimeter gemessen im Leerlauf 14,2V unter 
Last aber nur 13,2V. Einen Tag drauf sah ich bei einer Nachtfahrt das 
dieses Baterriesymbol leicht glimmt mit jedem Verbraucher wird es etwas 
heller.

Die Lima ist eine neuere Drehstromausführung und vor ca. 2 Jahren 
erneuert und dabei gleich ne Nummer größer mit 100A genommen.

Kann es sein das die Lima defekt ist, könnte mir vorstellen durch die 
Spaßvögel in der Werkstatt die nur den Auftrag hatten die Spannrolle und 
den Riemen zu wechseln.

Oder kann es sein das die Lima durch das etwas schwächere Lämpchen 
vielleicht zu gering erregt wird und deswegen nur 13,2V unter Last 
liefert, auch bei erhöhter Drehzahl. Ansonsten muss ich mal schauen eine 
4 Watt Birne reinzumachen.

Autor: Thomas H. (nanana)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Einen Widerstand parallel zur Birne. Wurde meines Wissens früher mal so 
gebaut.

Autor: Winfried J. (Firma: Nisch-Aufzüge) (winne) Benutzerseite
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Das liest sich für mich wie ein Kontaktproblem auf der Leitung vom D+ 
zur Batterie+. Wenn dort Spannung abfällt (wegen schlechten Kontaktes 
Meist am Lichtmaschinen Anschlusse oder Steckkontakt) bricht die 
Bordspannung ein und das Lämpchen beginnt zu glimmen.

Die spannung an DF ist höher als an Batterie+ und der Ladestom sinkt 
obwohl die Batterie langsam leer gesaugt wird. Das sollte die Werkstatt 
eigentlich gleich mit beheben wenn sie da schon werkelt.

Lampe dient nur einer Starterregung zu Beginn der Rotation später erregt 
sie sich über die Erregerdioden selbst.

viel Glück

Namaste

Autor: Einhart P. (einhart)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Es geht sogar ohne Vorerregung. Die Remanenz reicht schon aus. Ich bin 
monatelang ohne Ladekontrolleuchte gefahren. Allerdings brauchte es 
einmal kurz ~ 2800 U/min damit die Erregung in Gang kam.

Autor: Ben _. (burning_silicon)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Ist aber nicht zuverlässig. Wenn Du Pech hast reicht die Remanenz 
irgendwann mal nicht mehr aus und dann stehst Du ohne Strom da.

Wenn die Batterieladekontrolle glimmt deutet das auf abgenutzte Kohlen 
hin. Dadurch wird der Erregerstrom unterbrochen und demzufolge auch kein 
Ladestrom mehr erzeugt. Die Warnlampe kann nur leuchten wenn die 
Spannung hinter den Erregerdioden unter die Batteriespannung fällt.

Die Batteriespannung von 13,2V ist auch schon recht müde. Ich würde 
dringend zu einem Werkstattbesuch raten, bevor Du mit dem Ding 
liegenbleibst.

Autor: Thomas O. (kosmos)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
13,2V sinds ja nur wenn wirklich alles an ist, Heckscheibenheizung + 
Lüfter Stufe 3...

Es ist ja so das da sonst nichts gemacht wurde, Kein Kabel, Stecker 
würde gelöst usw. nur das Lämpchen getauscht.

Wozu wurde da früher auch ein Widerstand parallel reingemacht, damits 
auch bei kaputtem Lämpchen geht, damit der Erregungsstrom höher ausfällt 
oder um ein Glimmen zu verhindern?

Autor: Winfried J. (Firma: Nisch-Aufzüge) (winne) Benutzerseite
Datum:

Bewertung
-1 lesenswert
nicht lesenswert
eins

Autor: Ben _. (burning_silicon)
Datum:

Bewertung
-2 lesenswert
nicht lesenswert
Naja beides. Umso höher dieser Hilfs-Erregerstrom über die Glühlampe, 
umso weniger Drehzahl braucht der Generator zum Anlauf bzw. zum 
Erreichen der Selbstversorgung. Ich hab Generatoren auf der Werkbank mit 
5W-Lampen und einer schnelldrehenden Bohrmaschine getestet. Die reicht 
tatsächlich dafür aus, daß der angeschlossene Modellbau-Akku geladen 
wird...

Wenn Deine Ladekontrolle flackert oder glimmt bedeutet das halt, daß 
nicht mehr der volle Ladestrom geliefert wird bzw. in schneller Folge 
kurz aussetzt. Klar merkt man das am ehesten wenn viele Verbraucher 
eingeschaltet werden, weil der kurzzeitige Puffer-Effekt der Batterie es 
dann nicht mehr perfekt überdeckt. Deswegen sinkt auch die 
Batteriespannung deutlich messbar ab.

Wie gesagt, Werkstatt und prüfen lassen. Wenns wirklich abgenutzte 
Kohlen sind wird das mit einem Schlag immer schlimmer und fällt dann auf 
den nächsten Kilometern ganz aus. Kann auch ein unrunder oder 
abgeschliffener Kollektor sein, wodurch die Kohlen immer kurz abgehoben 
werden oder so. Kann man so nicht sagen, muß man reinschauen.

Zu schwache Lichtmaschine glaube ich nicht. Ich hab in meinen 1,9er TDI 
eine gewöhnliche 70A Lima reingeschmissen nachdem dieser Drecks-Freilauf 
des 120A Scheißpatents zum dritten Mal zerfallen ist. Okay, in der 
Warmlaufphase kurz nach dem Starten merkt man, daß die 70A auch 
gebraucht werden, aber trotz leichtem Pfeifen was nach 2-3 Minuten weg 
ist schafft sie das problemlos und das Steuergerät ist auch glücklich 
damit.

Autor: Uhu U. (uhu)
Datum:

Bewertung
1 lesenswert
nicht lesenswert
Ben _ schrieb:
> dieser Drecks-Freilauf des 120A Scheißpatents

Was meinst du damit?

Autor: Jörg W. (dl8dtl) (Moderator) Benutzerseite
Datum:

Bewertung
1 lesenswert
nicht lesenswert
Ben _ schrieb:
> dieser Drecks-Freilauf
> des 120A Scheißpatents

Gewöhn' dir endlich mal eine zivilisierte Sprache an.

Autor: Ben _. (burning_silicon)
Datum:

Bewertung
-1 lesenswert
nicht lesenswert
Dagegen. Irgendwo muß der Frust hin und wenn irgendwer Scheiße baut dann 
muß das auch Scheiße genannt werden. Auch wenn's Bosch gebaut hat. Hat 
schließlich mein Geld gekostet, nicht Deines!

Autor: Uhu U. (uhu)
Datum:

Bewertung
1 lesenswert
nicht lesenswert
Ben _ schrieb:
> Dagegen. Irgendwo muß der Frust hin und wenn irgendwer Scheiße baut dann
> muß das auch Scheiße genannt werden. Auch wenn's Bosch gebaut hat. Hat
> schließlich mein Geld gekostet, nicht Deines!

Wie wärs, wenn du dich wenigstens mal dazu herab läßt, zu erklären, was 
du eigentlich beschimpfst und warum?

Autor: Ben _. (burning_silicon)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Die 120A TDI Lichtmaschinen, ähm.. Tschuldigung, meinte Sch***sd - nee 
Spaß :D, haben einen Freilauf in der Riemenscheibe eingebaut. 
Wahrscheinlich damit sie ruhiger laufen, ohne den Freilauf flattert der 
Rippenriemen und die Spannrolle im Leerlauf ein wenig.

Dieser Freilauf ist mir insgesamt dreimal zerfallen. Das resultiert 
immer in einem schlagartigen Antriebsverlust für die Lichtmaschine und 
dann gibts natürlich auch keinen Ladestrom mehr. Freilauf in beide 
Richtungen eben.

Beim ersten Mal hab ich frustiert mal richtig Drehzahl im Leerlauf 
draufgegeben, dabei brannte der Freilauf mit einem hässlichen Geräusch 
fest und ich hatte wieder Strom.

Ausgewechelt hab ich ihn trotzdem (war vermutlich ein Fehler) und nach 
etwa einem Jahr ist das Ding wieder zerfallen, wobei diesmal der Trick 
mit der leicht erhöhten Leerlaufdrehzahl nicht funktionierte. War wohl 
die "verbesserte Version".

Ich hab dann eine komplett neue Lichtmaschine eingebaut, damit das nicht 
nochmal passiert. Ergebnis davon war, nach etwa 1,5 bis 2 Jahren 
zerfällt diese [-censored-] erneut und diesmal wörtlich. Da sich der 
Keilriemen ohne die Riemenscheibe, die irgendwo auf der Strecke blieb, 
nicht mehr so einfach am Straßenrand montieren läßt bin ich nur noch 
dank meiner Standheizung in die Werkstatt gekommen, die den 
Kühlwasserkreislauf am Laufen halten konnte. Jetzt kommt mir so ein Ding 
garantiert nicht nochmal ins Auto!

Autor: Uhu U. (uhu)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Ja, das ist ärgerlich und das Gefluche ist nachvollziehbar...

Autor: Hannes L. (hannes)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Uhu Uhuhu schrieb:
> Ja, das ist ärgerlich und das Gefluche ist nachvollziehbar...

Richtig. Trotzdem kann man sich halbwegs gesittet ausdrücken und 
Gossensprache meiden.

...

Autor: Ben _. (burning_silicon)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Soll ich den Absatz nochmal mit 100% Gefühlen schreiben wie es mir am 
liebsten gewesen wäre, und nicht nur mit 20? Das wollt ihr nicht...

Autor: Winfried J. (Firma: Nisch-Aufzüge) (winne) Benutzerseite
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Ooohhh eine Tüte Mitleid mit dem Armen.

Autor: Paul B. (paul_baumann)
Datum:

Bewertung
-1 lesenswert
nicht lesenswert
Ben schrub:
>Soll ich den Absatz nochmal mit 100% Gefühlen schreiben wie es mir am
>liebsten gewesen wäre, und nicht nur mit 20? Das wollt ihr nicht...

Nein, Du sollst Dich nicht dauerhaft erregen!

;-)

MfG Paul

Autor: Winfried J. (Firma: Nisch-Aufzüge) (winne) Benutzerseite
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Läuft das dann noch unter Selbsterregungun oder ist er dann fremderregt?

ts ts ts?

Autor: Hannes L. (hannes)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Winfried J. schrieb:
> Läuft das dann noch unter Selbsterregungun oder ist er dann fremderregt?

Lieber ein erregter Unbekannter als ein unbekannter Erreger... ;-)

Achnee, das war ja wieder was Anderes...

...

Autor: Stefan M. (stefan_m541)
Datum:

Bewertung
-1 lesenswert
nicht lesenswert
hallo zusammen,
alter Thread aber vielleicht weisst hier jemand Rat.
ich habe eine Lichtmaschiene die 3 Ausgänge hat.

B+, L, DFM

wie muss ich die schalten dass sie strom erzeugt?
wo muss ich die Kontrolleuchte (die ja scheinbar Pflicht ist) 
anschliessen damit meine Lima funktioniert?

besten Dank
Grüße
S

Autor: Winfried J. (Firma: Nisch-Aufzüge) (winne) Benutzerseite
Datum:

Bewertung
0 lesenswert
nicht lesenswert
B+ Batterie+
L Ladeleuchte
DF(M) Dynamofeld(Masse)  an den gleichnamigen Regleranschluss des 
passenden Reglers

Autor: Stefan M. (stefan_m541)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Danke!
Muss man an den DF(M) einen passenden Regler anschließen? Oder 
funktioniert sie auch ohne?

Autor: Winfried J. (Firma: Nisch-Aufzüge) (winne) Benutzerseite
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Schau mal in die Bildersuche  DFM bleibt oft frei


Masse DF B+ und L sind immer zu verbinden. Am besten du suchst 
Fahrzeugbezogen

: Bearbeitet durch User
Autor: Stefan M. (stefan_m541)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Dann hoffe ich morgen auf positive Testergebnisse.
Besten Dank nochmals!

Autor: Tim H. (tim_h33)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Stefan M. schrieb:
> Danke!
> Muss man an den DF(M) einen passenden Regler anschließen? Oder
> funktioniert sie auch ohne?



DFM ist nur die Erregerspannung, darüber kann das Motorsteuergerät die 
Generatorlast erkennen. Kann frei bleiben.

Autor: Stefan M. (stefan_m541)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Noch einmal . Damit ich eine Spannung aus B+ und Masse bekomme schließe 
ich an L eine mit dem Pluspol der Batterie in Reihe geschaltet 5W 
Glühlampe.
d. h. L ist so wie das fruehere D+ zu behandeln??

Autor: Mani W. (e-doc)
Datum:
Angehängte Dateien:

Bewertung
0 lesenswert
nicht lesenswert
Schaltplan Lima:

Bitte melde dich an um einen Beitrag zu schreiben. Anmeldung ist kostenlos und dauert nur eine Minute.
Bestehender Account
Schon ein Account bei Google/GoogleMail, Yahoo oder Facebook? Keine Anmeldung erforderlich!
Mit Google-Account einloggen | Mit Facebook-Account einloggen
Noch kein Account? Hier anmelden.