Forum: Analoge Elektronik und Schaltungstechnik Hilfe bei Steuerung Hebebühne gesucht


Announcement: there is an English version of this forum on EmbDev.net. Posts you create there will be displayed on Mikrocontroller.net and EmbDev.net.
von T. (Gast)


Lesenswert?

Hallo liebes Forum,

vor meiner eigentlichen Frage möchte ich mich kurz vorstellen.
Ich bin leidenschaftlicher Hobbyschrauber (an Oldtimern) und habe auch 
eine kleine Werkstatt in der ich ungestört meinem Hobby nachgehen kann. 
In dieser Werkstatt habe ich eine inzwischen 20 Jahre alte Hebebühne mit 
2 Drehstrom Motoren a 2,5kw (auf jeder Seite einen) - und damit sind wir 
auch schon bei meiner Frage bzw. bei meinem Problem:

Einer der beiden Motoren läuft um einiges schneller als der andere. Das 
führt dann natürlich dazu, daß die eine Seite der Hebebühne schneller 
nach oben/unten fährt als die andere und das Auto auf der Hebebühne 
stellt sich schräg. Die Hebebühne hat dafür natürlich eine Steuerung und 
versucht das auszugleichen (die schnellere Seite bleibt kurz stehen und 
'wartet' bis die langsamere Seite wieder auf gleicher Höhe ist und fährt 
dann wieder weiter). Nun könnt ihr euch sicher vorstellen was das für 
ein Geruckel und Gewackel ist wenn ich da einen meiner Oldies hochfahre 
- da wird einem wirklich Angst.

Gibts es eine bezahlbare Möglichkeit die Drehzahl an dem schnelleren 
Motor nach unten zu regeln? Bitte habt Geduld mit mir - ich bin kein 
Elektroniker!

Vielen Dank schonmal!

von MaWin (Gast)


Lesenswert?

> Einer der beiden Motoren läuft um einiges schneller als der andere.

Da es vermutlich baugleiche Asynchron Motoren am echten Drehstromnetz 
sind die über dieselbe Art von Getriebe eine Spindel drehen, hat einer 
deutlich mehr Last als der andere.

Spindel ausbauen, Zahnräder ausbauen und alles auf Gängigkeit prüfen, 
neu fetten und neu einbauen so daß beide Motoren ungefähr gleich viel zu 
tun haben, dann drehen sie auch gleich schnell.

> Gibts es eine bezahlbare Möglichkeit die Drehzahl an dem schnelleren
> Motor nach unten zu regeln

Nein.

von Win7fan (Gast)


Lesenswert?

Ist das eine dieser Consul Hebebühnen?

Wenn ja, spannungfrei schalten, Gehäuse-Deckel abnehmen.
Oben an der Motorachse nachschauen ob dort über einen Zahnkranzadapter 
ein Poti bedient wird.

Wenn ja, kontrolliere mal ob die Achse dieses Poti (10 Gang Poti mit 10 
Kiloohm) einwandfrei ist.
Falls mal über die Endpunkte hinaus verfahren wurde, kann dieses Poti 
das die Position des Armes an die Elektronik meldet über seinen Anschlag 
hinaus gefahren wurde und beschädigt ist.

Das wird ersichtlich, wenn in einer Endstellung der Bühne die Potiachse 
weiter vor steht als normal.

Falls es eine dieser Consul Bühnen ist, sehe ich Möglichkeiten das in 
den Griff zu bekommen.

Es sollte aber vor allem kontrolliert werden, ob kein mechanischer 
Verschleiß an der Spindel, dem Spindelantrieb vorliegt.

von T. (Gast)


Lesenswert?

Nein es ist keine Consul - es ist eine MAHA ECONLIFT.

Die Bühne hat oben an der Riemenscheibe eine Lichtschranhke welche die 
Umdrehungen der Spindel 'zählt' und somit den Gleichlauf regeln kann...

Ansonsten Danke für die sicherlich gut gemeinten Hinweise in Richtung 
Mechanik... aber damit kenne ich mich nun wirklich aus und 
selbstverständlich habe ich in dieser Richtung alles geprüft! 
Tragmuttern, Axial- und Radiallager sind neu - Spindeln sind in Ordnung. 
Beide Spindeln lassen sich mit der Hand 'gleich leicht' drehen. Ich bin 
mir absolut sicher das es da kein Problem gibt...

Gibt es denn wirklich keine Möglichkeit das ganze 'elektronisch' zu 
lösen?
Sorry wenn ich so doof Frage aber meine Baustelle ist nun mal mehr der 
mechanische Teil.

von Philipp F. (philipp5054)


Lesenswert?

Ich bin kein Experte wenn es um Hebebühnen geht. Nach meinem Verständnis 
darf das bei Drehstrommotoren aber eigentlich nicht vorkommen. Außer 
einer "Schlupft" ansonsten würden beide Absolout gleichmäßig fahren.
Evtl. wäre ein Ansatz 2 neue Motoren und einen Frequenumrichter über den 
du die Geschwindigkeit der Motoren steuern kann. Dann beide Parallel an 
UVW und ab gehts.
Ist nur ne Idee.

Gruß Philipp

von MaWin (Gast)


Lesenswert?

> Nach meinem Verständnis darf das bei Drehstrommotoren aber
> eigentlich nicht vorkommen

Doch, schon Drehstrommmotr gewinnen ihre Kraft durch denSchlupf zwischen 
Rotor und Drehfeld, daher steht nicht "3000 upm" drauf sondern "2850" 
eben mit 150 upm Schlupf bei Nennlast (und weniger bei weniger Last).

Diese ca. 10% Drehzahlunterschied können schon zu Versatz bei der 
Hebebühne führen, das schreibt der Hersteller auch im Handbuch "mehrere 
Aussetze beim Hochfahren sind normal".

Aber wenn die Motoren ungefähr gleich viel zu arbeiten haben, drehen sie 
auch ungefähr gleich schnell, daher sprach ich die Mechanik an.

Elektronisch kann man mit Feldschwächung "TRIAC" nicht viel erreichen, 
man braucht einen teuren Frequenzumrichter, und den wollte er sich nicht 
leisten.

Nicht ohne Grund macht es die Hebebühne ja mit anderen Mitteln.

von Philipp F. (philipp5054)


Lesenswert?

Da gibt es hier im Forum/Artikel Bereich aber auch ein Selbstbau Projekt 
;-)
Evtl. wäre das günstiger.

von T. (Gast)


Lesenswert?

Danke für das Stichwort "Frequenzumrichter"

Hab grad mal bissl drüber gelesen.
Wenn ich das richtig verstanden habe würde es damit theoretisch gehen ?
Mal davon abgesehen das die Dinger wohl recht teuer sind...

von A. S. (rava)


Lesenswert?

ging es denn jemals gut oder kennst du die Hebebühne nur mit diesem 
Verhalten?


Um zu testen, ob die Theorie mit den Asynchronmotoren zutrifft, kann man 
jam mal ein paar Zenter an die zu schnell laufende Seite hängen und 
beobachten, ob die dann wirklich vergleichbar langsamer wird...
Ein Foto der Typenschilder könnte den Leuten hier auch helfen, das 
Problem einzugrenzen.

Ich bin jetzt auch kein Elektriker, aber könnte es sein, dass da 
Kontakte korrodiert sind (Stecker, Leistungselektronik, Kühlung ...)? 
Eine niedrigere resultierende Versorgungsspannung könnte so ein 
Verhalten auch verursachen, oder?

Wenn du weißt, wo der Fehler liegt, wird es leichter eine billige Lösung 
zu finden. Im Moment drehen sich alle Vorschläge um "ganzes Ding 
tauschen".

Fahren die Motoren auch verschieden schnell, wenn kein Auto drauf steht?

Was passiert, wenn du die Motoren "verkehrt herum" anschließt? Also 
linker Motor mit rechtem Sensor und umgekehrt? Welche Seite fährt jetzt 
schneller? Ist der Effekt schlimmer?
Bitte ohne Auto testen :)

von Ulli (Gast)


Lesenswert?

Du bist doch Mechaniker, dann loese das Probleem mechanisch:
An die schnellere Spindel eine alte Scheibenbremse montieren und immer 
leicht bremsen. Damit den leichteren Lauf dieser Spindel ausgleichen.
Hoert sich zwar zuerst mal bloed an, ist aber von Dir als Mechaniker 
sehr einfach durch zu fuehren.

mfG
Ulli

von R. F. (rfr)


Lesenswert?

Kannst du Drehzahlen messen?
Tritt das Problem auch bei Leerlauf auf oder nur untrer Last?

Gruss

Robert

von T. (Gast)


Lesenswert?

A.S.
Das Problem hab ich jetzt seit etwa einem halben Jahr. Vorher lief die 
Bühne ohne dieses ständige regeln... Natürlich hat sie auch damals ab 
und an mal regeln müssen, dann aber immer nur unter Last und nahe an der 
Belastungsgrenze.
Das mit den Sensoren links/rechts tauschen hab ich tatsächlich mal 
probiert weil ich mir irgendwie eingebildet hatte das sich das ganze 
dann "ausgleicht". Das Gegenteil ist aber der Fall - im nachhinein 
betrachtet eigentlich auch logisch, da ja dann der rechte Sensor die 
linke Seite überwacht - wenn links jetzt schneller ist dann aber durch 
den getauschten Sensor rechts stehen bleibt wirds natürlich immer 
schlimmer.

Ulli:
Auch das hab ich, wenn auch nicht gleich mit ner Scheibenbremse, schon 
versucht. Man täuscht sich da glaub ich gewaltig wie schnell sich so 
eine Spindel zum Schluss dreht und was da so an Reibung auftritt... 
Jedenfalls war nach 2mal hoch und runter fahren die Spindel kurz vorm 
(Achtung leicht übertrieben) glühen!

R. Freitag:
Das Problem tritt sowohl ohne als auch mit Last auf. Macht eigentlich 
kaum einen Unterschied. Wüsste im Moment nicht so recht wie ich die 
Drehzahl messen soll...

Dank für Eure Mühe!

von A. S. (rava)


Lesenswert?

also du hast in deinem Versuch die Sensoren VOR der Steuerung getauscht 
und das Problem wurde schlimmer? Davon war tatsächlich auszugehen.

Aber was passiert, wenn du die Motoren tauschst? Also sowohl elektrisch 
an den anderen Ausgang anschließen und mechanisch an die andere Spindel, 
so dass es von der Regelung her wieder passt :)

Ist warscheinlich viel Arbeit...
Lieber erst mal nach korrodierten Kontakten oder spröden Leitungen 
suchen.

von R. F. (rfr)


Lesenswert?

Ein Elektromaschinenwickler deines Vertrauens möge bitte den Kollektor 
der Motoren prüfen und die Motoren selbst auf Windungsschluss prüfen.

Gruss

Robert

von MaWin (Gast)


Lesenswert?

> Ein Elektromaschinenwickler deines Vertrauens möge bitte den Kollektor

Bei Drehstrom-Asynchronmotoren ?

von Dennis H. (t1w2i3s4t5e6r)


Lesenswert?

Hallo!

Ich würde auch erstmal einfach die Spannung an beiden Motoren messen, ob 
diese nahezu gleich ist. Ich habe bisher noch nicht an Hebebühnen 
geschraubt, aber ich könnte mir schon vorstellen, das jeder Motor seinen 
eigenen Schütz hat, und da kann es nach der Zeit schonmal passieren, das 
die Kontakte in so einem Schütz einfach fertig mit ihrem Leben sind. 
Aber sowas sollte durch eine unterschiedliche Spannung an den Motoren 
eigentlich rauszufinden sein und ich denke, auch als Mechaniker kannst 
du mit nem Multimeter die Spannung direkt am Motor messen ;-)


MfG Dennis

von R. F. (rfr)


Lesenswert?

Bei kollektorlosen Motoren ist die Inspektion des Kollektors 
entbehrlich.

von Win7fan (Gast)


Lesenswert?

Schon mal im Grundzustand, also tiefster abgesenkter Punkt die Abstände 
der Tragarme vom ebenen Boden gemessen?

Falls eine zu große Differenz besteht die die Gleichlaufregelung nicht 
ausgleichen kann im Fahrbetrieb, sind Störungen denkbar.

Je nach Bühnentyp und Preis kann die Steuerung unterschiedlich bestückt 
sein. Kommst du an ein Servicehandbuch der Bühne ran?

Meist finden sich darin Hinweise für die Servicetechniker wie die 
Elektronik  überprüft und notfalls neu eingestellt werden kann.

Vermutlich hat deine Störung etwas mit der Gleichlaufregelung zu tun.
Kritisch wird dies, wenn die Basiswerte schon zu große Differenzen 
haben.

von Ben _. (burning_silicon)


Lesenswert?

Die Spannung an den Motoren messen macht nicht so viel Sinn. Aber mich 
würde mal deren Stromaufnahme interessieren. Wenn der langsamer drehende 
Motor deutlich mehr Strom aufnimmt als der andere (bei unbelasteter 
Bühne) hast Du ein mechanisches Problem wie starken Verschleiß an den 
Tragbuchsen oder den Lagern der Spindel, evtl. auch an den Motorlagern.

Eine sehr aufwendige Lösung wäre einen Motor über einen 
Frequenzumrichter zu betreiben, der sich über einen Mikrocontroller 
steuern läßt. Dann müßtest Du die Drehzahl bzw. Schritte beider Spindeln 
messen und den Frequenzumrichter entsprechend steuern, daß bei Versatz 
nachgeregelt wird.

Auf jeden Fall ist das für mich eine Fehlkonstruktion, aufgrund des 
normalen und ungleichen Schlupfes von Drehstrom-Asynchronmotoren. Was 
ich an einer elektrisch angetriebenen 2-Säulen-Bühne bislang gesehen 
habe waren Servo-Antriebe ähnlich wie Schrittmotoren und eine Verbindung 
zu den Spindeln über Zahnriemen. Dadurch ist sichergestellt, daß sich 
beide Spindeln immer gleich schnell drehen obwohl keine mechanische 
Verbindung besteht.

von Tipgeber (Gast)


Lesenswert?

Was noch sein könnte: Beim langsamer drehenden Motor fehlt eine Phase, 
z.B. Schützkontakt defekt oder Leitung unterbrochen.
Bei Sternschaltung mit N merkt man das nicht gleich.
Evtl. brummt er etwas lauter.

Bitte direkt an den Motorklemmen die Phasenströme messen.

von Win7fan (Gast)


Lesenswert?

Es macht wenig Sinn sich auf die Motoren zu konzentrieren.
Frequenzumrichter sind auch nicht nötig, nur zusätzlicher Kostenfaktor 
mit wenig Nutzen.

Diese Bühnen haben eine Gleichlaufregelung. Die Steuerwerte erhalten sie 
durch Sensoren an den Spindelantrieben. Potis, Drehwinkelgeber oder 
optische Sensoren geben die Rückinformation bezüglich jedes Tragarmes.

Problematisch kann die mechanische Koppelung der Sensoren an die 
Spindelachse sein.

Es war die Rede davon, diese Weggeber untereinander mal versuchsweise 
getauscht zu haben. Wenn dabei Fehler entstanden sind, die sich auf die 
Gleichlaufregelung auswirkten, sollte eine neue Kalibrierung der 
Wegstreckensensoren ins Auge gefasst werden.

Wie oft wird der Hub von der Automatik kurz gestoppt, um wieder auf 
einen Gleichlauf zu kommen? Welche Strecke wird verfahren, bis die 
Gleichlaufregelung eine Differenz ausgleicht?

von MaWin (Gast)


Lesenswert?

> Problematisch kann die mechanische Koppelung der Sensoren an die
> Spindelachse sein.

Wenn das der Fall wäre, würde die Bühne verkanten und entweder
blockieren oder sogar von den Motoren zerstört werden.

> Es war die Rede davon, diese Weggeber untereinander mal versuchsweise
> getauscht zu haben.

Natürlich nicht so, daß am linken Pfosten nun die rechte Position 
gemessen wird, sondern den Sensor links ausbauen, rechts einbauen, und 
das rechte Kabel an ihn anstecken, und mit dem linken ebenso.

von Win7fan (Gast)


Lesenswert?

MaWin schrieb: Wenn das der Fall wäre, würde die Bühne verkanten und 
entweder blockieren oder sogar von den Motoren zerstört werden.

Nein, eben nicht. Die Senoreinheit ist nur adaptiert an die Hubachse.

An einer Consul Hebebühne gab es auch solcherlei Gleichlauf Probleme.
Habe das untersucht und natürlich gefragt was an der Bühne unsachlich 
getan sein könnte.

Der Wegstreckengeber an der Consol Bühne ist ein 10 Gang Poti das über 
ein Schneckengetriebe an die Hubachse gekoppelt ist.
Das Poti war über seine Endposition gefahren worden, hatte einen 
Achsschaden und einen zu großen Wegeversatz zum gegenüber liegenden 
Tragarm.

Grund für diese Beschädigung war das verfahren der Bühne über die 
Motorschütze. Das gab man erst zu als ich dies als die einzige Erklärung 
für diese Beschädigung des Potis festlegte.

Poti habe ich erneuert, die Bühne neu eingerichtet. Sie läuft seitdem 
wieder wie von Fabrik.

Fotos von der Elektronik der Bühne und des Wegstreckengebers wären 
vielleicht nützlich.


Zu klären wäre bei dieser Bühne hier, welche Sicherheiten vorhanden 
sind, falls die Bühne man per drücken der Schütze von Hand verfahren 
wurde. Aus solchem oder ähnlichem Grund aus dem Gleichlauf kam.

von Wilhelm F. (Gast)


Lesenswert?

Hat schon mal jemand genannt, die Motoren beider Seiten einfach zu 
tauschen? Die sollten doch gleich sein.

von Dennis H. (t1w2i3s4t5e6r)


Lesenswert?

Ben _ schrieb:
> Die Spannung an den Motoren messen macht nicht so viel Sinn. Aber mich
> würde mal deren Stromaufnahme interessieren.

Naja, ein mechanisches Problem schließt er aus und das glaube ich ihm 
auch. Die Spannung messen macht dann Sinn, wenn die Schütze einfach mal 
fertig sind und die Kontakte einen entsprechenden Übergangswiderstand 
haben. Das ist ja nun wirklich kein seltener Fehler. Und den bekommt man 
eben über die Spannungsmessung raus.


MfG Dennis

von T. (Gast)


Lesenswert?

Also, erstmal vielen Dank für Eure Mühe und die vielen Ratschläge - auch 
wenn ich jetzt noch verwirrter bin als vorher :-)

Ich hatte heut etwas Zeit und hab mal versucht Eure Ratschläge zu 
befolgen.

Als erstes habe ich die Spannung direkt an den Motoren gemessen. Mein 
Baumarkt-Multimeter zeigt auf der einen Seite 399 V und auf der anderen 
Seite 401 V an. Komischerweise ist die linke Seite (das ist die 
schnellere) die wo 'nur' 399 V anliegen. Aber ich glaube die 2 Volt 
unterschied dürften kein Problem sein oder?

Ansonsten hab ich mal geschaut wie das abschalten oben bzw unten 
funktioniert. Da ist jeweils oben und unten ein Schalter angebracht 
welcher durch das anfahren des Hubschlittens ausgelöst wird. Somit hält 
die Bühne dann eben oben bzw unten an der richtigen Stelle an. Das 
funktioniert auch alles wunderbar.

Das eigentlich interessante kommt aber jetzt: Ich habe dann einfach mal 
die Motoren getauscht. Also den von der linken Säule an die rechte Säule 
gebaut und andersrum. Und siehe da - war vorher die linke Seite die 
schnellere war es nach dem Motorentausch genau andersrum!
Damit kann man doch eigentlich davon ausgehen das von der Steuerung her 
alles in Ordnung ist und es wirklich am Motor liegt oder?

von Wilhelm F. (Gast)


Lesenswert?

T. schrieb:

> Und siehe da - war vorher die linke Seite die
> schnellere war es nach dem Motorentausch genau andersrum!

Huch! Dann war mein Vorschlag ja gar nicht so verkehrt!

Also: Den lahmeren Motor näher in Augenschein nehmen.

von Aufpasser (Gast)


Lesenswert?

Kein Eigenlob, Wilhelm, dein Vorschlag kam zu spät, siehe:

 > A. S. (rava)
 > Datum: 06.02.2013 21:39

 > Aber was passiert, wenn du die Motoren tauschst? Also sowohl 
elektrisch
 > an den anderen Ausgang anschließen und mechanisch an die andere 
Spindel,
 > so dass es von der Regelung her wieder passt :)

von Dennis H. (t1w2i3s4t5e6r)


Lesenswert?

T. schrieb:
> Aber ich glaube die 2 Volt
> unterschied dürften kein Problem sein oder?

Das ist schon völlig ok, also liegts nicht an einem Schütz. Aber das 
weist du ja auch durch den Motorenwechsel. Du könntest jetzt auch 
einfach mal die Motoren abklemmen und die Widerstände der einzelnen 
Spulen messen. So bekommt man ganz einfach raus, ob bei einer Wicklung 
nicht vielleicht ein Draht weggebrochen ist. Da meist mehrere Drähte 
parallel gewickelt sind, läuft der Motor ja trotzdem noch, aber eben 
etwas langsamer, unter Last zumindest. Wenn du nicht weist, wo du genau 
messen musst, stell einfach mal ein Bild hier rein vom Klemmbrett, dann 
sagen wir dir, wo du messen musst.

MfG Dennis

von Wilhelm F. (Gast)


Lesenswert?

Aufpasser schrieb:
> Kein Eigenlob, Wilhelm, dein Vorschlag kam zu spät, siehe:
>
>  > A. S. (rava)
>  > Datum: 06.02.2013 21:39
>
>  > Aber was passiert, wenn du die Motoren tauschst? Also sowohl
> elektrisch
>  > an den anderen Ausgang anschließen und mechanisch an die andere
> Spindel,
>  > so dass es von der Regelung her wieder passt :)

Oh, sorry, das ist mir wirklich durch die Lappen gegangen.

Ich entschuldige mich deshalb hiermit bei allen, die sich betroffen 
fühlen, außer beim Aufpasser.

Bei Blockwarten und anderen Kleinkarierten entschuldige ich mich nämlich 
nicht.

von Aufpasser (Gast)


Lesenswert?

Oooch, Wilhelm
wenn ich gewußt hätte, daß ich dir eine Freude nehme...

Und zu:
 > Also: Den lahmeren Motor näher in Augenschein nehmen.

frage ich: und was ist, wenn gerade der Lahmere die richtige Drehzahl 
hat?

von Dennis H. (t1w2i3s4t5e6r)


Lesenswert?

Aufpasser schrieb:
> frage ich: und was ist, wenn gerade der Lahmere die richtige Drehzahl
> hat?

Tja, du kannst dir ja mal einen Fehler überlegen, bei welchem ein Motor 
schneller dreht als er soll.


MfG Dennis

von Ben _. (burning_silicon)


Lesenswert?

Aus Sicht der Polizei, wenn das Gaspedal zu weit durchgetreten ist...

von F. F. (foldi)


Lesenswert?

Nachdem ich das alles las, bin ich der Meinung, dass das schon am Motor 
messbar gewesen sein muss und da sind dann vielleicht die 2 Volt weniger 
Spannungsabfall zu erklären.
Nun wissen wir alle nicht wie langsam langsamer ist.
Fakt ist, beide Motore ausbauen, zum Elektromaschinenbauer bringen und 
KVA erstellen lassen.
Ein defektes Lager im Motor hätte unser Schrauber schon selbst bemerkt.

Alles weitere wäre ein Blick in die Glaskugel.

von Wilhelm F. (Gast)


Lesenswert?

Frank O. schrieb:

> Nachdem ich das alles las, bin ich der Meinung, dass das schon am Motor
> messbar gewesen sein muss und da sind dann vielleicht die 2 Volt weniger
> Spannungsabfall zu erklären.

Die 2V sind gegenüber der Netzspannung und deren Schwankungen und 
Toleranz sehr mickrig. Wenn schon, dann mit 2 gleichen Instrumenten 
gleichzeitig messen.

von F. F. (foldi)


Lesenswert?

Wilhelm Ferkes schrieb:
> Frank O. schrieb:
>
>> Nachdem ich das alles las, bin ich der Meinung, dass das schon am Motor
>> messbar gewesen sein muss und da sind dann vielleicht die 2 Volt weniger
>> Spannungsabfall zu erklären.
>
> Die 2V sind gegenüber der Netzspannung und deren Schwankungen und
> Toleranz sehr mickrig. Wenn schon, dann mit 2 gleichen Instrumenten
> gleichzeitig messen.

Das ist schon klar, dass die dann permanent abfallen müssen.
Wir haben in alten handgeführten Geräten gekapselte Schütze gehabt und 
um den Verschleiß der Kontakte zu bestimmen, mussten wir den 
Spannungsabfall am Schütz messen. Waren es genau 2 Volt, dann galt das 
Schütz als verschlissen.

von Dennis H. (t1w2i3s4t5e6r)


Lesenswert?

Frank O. schrieb:
> um den Verschleiß der Kontakte zu bestimmen, mussten wir den
> Spannungsabfall am Schütz messen. Waren es genau 2 Volt, dann galt das
> Schütz als verschlissen.

Was ja aber auszuschliessen ist, weil wenn er die Motoren wechselt, ist 
es genau die andere Seite. Also der gleiche Motor. Somit kann es nicht 
der Schütz sein, sondern muss eigentlich am Motor liegen. Selbst eine 
Regelung, die vielleicht den Motor in der Drehzahl regelt kann damit ja 
ausgeschlossen werden. Ich denke schon, das einfach nur ein Draht in der 
Wicklung vom Motor sich verabschiedet hat, aber sowas findet ein 
Ankerwickler sehr schnell raus, vorausgesetzt man findet noch einen der 
das kann.


MfG Dennis

von F. F. (foldi)


Lesenswert?

Dennis H. schrieb:
> Frank O. schrieb:
>> um den Verschleiß der Kontakte zu bestimmen, mussten wir den
>> Spannungsabfall am Schütz messen. Waren es genau 2 Volt, dann galt das
>> Schütz als verschlissen.
>
> Was ja aber auszuschliessen ist, weil wenn er die Motoren wechselt, ist
> es genau die andere Seite. Also der gleiche Motor. Somit kann es nicht
> der Schütz sein, sondern muss eigentlich am Motor liegen. Selbst eine
> Regelung, die vielleicht den Motor in der Drehzahl regelt kann damit ja
> ausgeschlossen werden. Ich denke schon, das einfach nur ein Draht in der
> Wicklung vom Motor sich verabschiedet hat, aber sowas findet ein
> Ankerwickler sehr schnell raus, vorausgesetzt man findet noch einen der
> das kann.
>
>
> MfG Dennis

Mein lieber Dennis,

dann lies doch erstmal alles!
Beispielsweise habe ich den Spannungsabfall am Schütz (bei meiner 
Arbeit) beschrieben.
Genauso wie du jetzt, habe ich auch an den Elektromotorenbauer 
verwiesen.

Die gibt es immer noch, nur nicht mehr die vielen kleinen, die auch mal 
schnell einen kleinen Auftrag machen.
Habe gerade noch in Ochtrup einen auf getan. Der hat mir dann "eben 
zwischendurch" einen 35KW Motor repariert.

von Helmut L. (helmi1)


Lesenswert?

Und warum misst man nicht einfach mal die Stromaufnahme der Motoren 
anstatt weiter rum zu raten.

von F. F. (foldi)


Lesenswert?

Helmut Lenzen schrieb:
> Und warum misst man nicht einfach mal die Stromaufnahme der Motoren
> anstatt weiter rum zu raten.

Weil der Fehler schon erkannt ist und in dem einem Motor zu suchen ist.

Deshalb soll er ja BEIDE Motore zum Elektromaschinenbauer bringen. Der 
kann dann beide kontrollieren und gleich neu isolieren.
Die Preise sind auch selten so hoch.

von Wilhelm F. (Gast)


Lesenswert?

Frank O. schrieb:

> Waren es genau 2 Volt, dann galt das
> Schütz als verschlissen.

Ach so, den Kontaktwiderstand. OK.

von F. F. (foldi)


Lesenswert?

Wilhelm Ferkes schrieb:
> Frank O. schrieb:
>
>> Waren es genau 2 Volt, dann galt das
>> Schütz als verschlissen.
>
> Ach so, den Kontaktwiderstand. OK.

Genau! :-)
> ... mussten wir den Spannungsabfall am Schütz messen.

von Dennis H. (t1w2i3s4t5e6r)


Lesenswert?

Frank O. schrieb:
> Mein lieber Dennis,
>
> dann lies doch erstmal alles!
> Beispielsweise habe ich den Spannungsabfall am Schütz (bei meiner
> Arbeit) beschrieben.
> Genauso wie du jetzt, habe ich auch an den Elektromotorenbauer
> verwiesen.

Also mal wieder das klassische Problem. Jeder meint das gleiche, 
umschreibt es aber anders und der andere liest es nicht richtig. Wie im 
wahren Leben. :-) Somit sind wir uns ja einig, muss nur noch der TO 
jemanden finden, der es macht und hoffentlich hier reinschreiben, woran 
es lag, so eine Rückmeldung ist ansich immer nicht schlecht.

MfG Dennis

von Wilhelm F. (Gast)


Lesenswert?

Frank O. schrieb:

> Genau! :-)
>
>> ... mussten wir den Spannungsabfall am Schütz messen.

Was hat man da bei Schützen eigentlich für Kontaktmaterialien? Wolfram 
massiv oder oberflächenbeschichtet?

Ich kenne leider nur Schwachstromtechnik.

Der Unterbrecherkontakt am Auto war mal hoch strombelastet. Wenn die 
Wartung anstand, hatte man an den Kontakten bereits Krater- und 
Kegelbildung. Diese Kontakte waren aber auch nicht massiv, nur 
oberflächenbeschichtet. Wenn man nicht auswechseln wollte, dann nahm man 
eine Feile, und feilte die Oberfläche wieder glatt. Das mußte man aber 
dann in immer kürzer werdenden Abständen wiederholen, weil die 
Wolframschicht ja irgendwann doch voll drauf geht.

von F. F. (foldi)


Lesenswert?

Dennis H. schrieb:
> Frank O. schrieb:
>> Mein lieber Dennis,
>>
>> dann lies doch erstmal alles!
>> Beispielsweise habe ich den Spannungsabfall am Schütz (bei meiner
>> Arbeit) beschrieben.
>> Genauso wie du jetzt, habe ich auch an den Elektromotorenbauer
>> verwiesen.
>
> Also mal wieder das klassische Problem. Jeder meint das gleiche,
> umschreibt es aber anders und der andere liest es nicht richtig. Wie im
> wahren Leben. :-) Somit sind wir uns ja einig, muss nur noch der TO
> jemanden finden, der es macht und hoffentlich hier reinschreiben, woran
> es lag, so eine Rückmeldung ist ansich immer nicht schlecht.
>
> MfG Dennis

So und genau so ist es!!!

Wenn er das täte, damit sei er hier aufgerufen, wäre das wirklich nett.
Der mit dem Spraydosenautomaten ist auch im Sande verlaufen. Was ich 
sehr schade finde.

von Helmut L. (helmi1)


Lesenswert?

Wilhelm Ferkes schrieb:
> Was hat man da bei Schützen eigentlich für Kontaktmaterialien? Wolfram
> massiv oder oberflächenbeschichtet?

Aus Silber-Nickel sind die Kontakte gefertigt.
Sieht man rech gut bei alten Siemensschuetzen das die so schon schwarz 
anlaufen an den Kontakten.

von Wilhelm F. (Gast)


Lesenswert?

Helmut Lenzen schrieb:

> Sieht man rech gut bei alten Siemensschuetzen das die so schon schwarz
> anlaufen an den Kontakten.

Na ja, da ist dann auf jeden Fall mal was korrodiert.

Schwarz liefen auch die Fernmelde-Relaiskontakte mit reinen 
Silberkontakten an. Die hatten aber einen Selbstreinigungsmechanismus 
und die Geometrie dafür. Durch die Halbkugelform und den damit 
spezifischen Druck platzt das Oxid einfach ab. OK, Schwachstrom, anderes 
Thema. Die Halbkugelform bleibt natürlich nicht ewig erhalten, und reibt 
sich auch mit den Reinigungsstäbchen aus Weichleder ab. Ab und zu mußten 
die doch gewechselt werden. Für Wartungspersonal kein Akt, nicht der 
Rede wert.

Die Waschmaschinenheizung und der Unterbrecherkontakt am Auto waren aber 
wohl Wolfram.

von Helmut L. (helmi1)


Lesenswert?

Wilhelm Ferkes schrieb:
> Die hatten aber einen Selbstreinigungsmechanismus

Das hat das Schuetz im Prinzip auch.. die hoehere Netzspannung halt.
Kontakte werden in dem Bereich eigentlich nie gewechselt sondern das 
Schuetz komplett getauscht.

von T. (Gast)


Lesenswert?

Also ich habe die Motoren am Samstag mal in eine Motorenbude hier bei 
mir in der Nähe gebracht und nachschauen lassen was da los ist. Nach 
deren Angaben ist wohl das Lager der Welle die aus dem Motor kommt 
kaputt, was dann wohl dazu führt das er langsamer dreht...

Das Lager kostet 12,50 EUR zzgl. eine Stunde Machelohn - da kann man 
nicht meckern!

Aber: die haben mir empfohlen den Motor auch neu wickeln zu lassen, weil 
wohl angeblich die Isolation durch starke Hitzeentwicklung am defekten 
Lager nicht mehr wirklich gut aussieht. Mit Neuwicklung und Lagertausch 
kommt dann ein KVA von 680,- EUR raus... und da wird mir dann doch kurz 
schwindelig!

Ist das wirklich SO teuer oder versuchen die mich über den Tisch zu 
ziehen!

von Matthias S. (Firma: matzetronics) (mschoeldgen)


Lesenswert?

Lass doch erstmal das Lager tauschen und vertröste sie. Teste den Motor 
und wenns klappt, fängst du an, auf die 680 Euro zu sparen, die ich 
übrigens gar nicht so viel finde, dafür, das das alles richtige 
Handarbeit ist. Bring ihnen in dem Fall aber auch den 2ten Motor und 
lass sie auf gleiche Drehzahl 'einmessen'.
Hobbies (und gerade Oldtimer) sind einfach ein nicht ganz billiges 
Vergnügen, das weisst du bestimmt besser als ich.

von Elektriker (Gast)


Lesenswert?

> weil wohl angeblich die Isolation durch starke Hitzeentwicklung
 > am defekten Lager nicht mehr wirklich gut aussieht.

Bla, bla.
Es geht nicht ums Aussehen, sondern ums Messen d. zulässigen 
Isolationswiderstandes.
Es gibt auch überholte/gebrauchte Elektromotoren mit Garantie,
sind billiger, suchen...

von axelr (Gast)


Lesenswert?

>die ich übrigens gar nicht so viel finde,
für 850 Euro gibt es eine gebrauchte Bühne. Von daher ist's schon eine 
Überlegung wert, stolze 680 Euro zu zahlen. ( Nur meine Meinung, k.A. 
wie aufwändig es ist, solch einen Motor neu zu wickeln )
http://www.dhd24.com/azl/index.php?anz_id=56122231

von Helmut L. (helmi1)


Lesenswert?

T. schrieb:
> Mit Neuwicklung und Lagertausch
> kommt dann ein KVA von 680,- EUR raus... und da wird mir dann doch kurz
> schwindelig!

Dafuer bekommst du doch schon 2 neue Motoren.

http://www.elektromotorenmarkt.de/elektromotoren/ShopSearch.shtml;jsessionid=86ea8a2eca85ccae20fcc1128880.emm

2.2 kW Maschine mit 3000Upm rund 158,- Euronen.

Also die 680,- Euro kannste besser investieren es sei den die Motoren 
sind eine Spezialausfuehrung.

von Bert Bürzel (Gast)


Lesenswert?

Der MotorMan könnte die beiden Motoren mal auf einem Prüfstand auf 
gleiches M/n messen, wenn sie schon dort sind. Frag mal, was das kostet.

von F. F. (foldi)


Lesenswert?

T. schrieb:
> Ist das wirklich SO teuer oder versuchen die mich über den Tisch zu
> ziehen!

Ich habe immer wieder mal mit Wicklern zu tun, heute nicht mehr so viel 
wie früher. Der wird nicht neu gewickelt, sondern nur neu getränkt, wenn 
überhaupt. Meistens sind diese Motore Standard und bei der Größe die ich 
von solchen Hebebühnen im Kopf habe, liegen die bei ca. 400 Euro für 
einen neuen Motor.

Mach das Lager selbst. Du bist doch Mechaniker.

von T. (Gast)


Lesenswert?

So, wie erbeten hier nochmal eine Rückmeldung zum Stand der Dinge:

Ich habe heute Vormittag mal bei MAHA (der Hersteller der Hebebühne) 
angerufen und nachgefragt was mich denn ein neuer Motor so kosten würde 
- die Antwort des wirklich sehr netten und kompetenten Beraters am 
Telefon war 720,- EUR plus Versand. Damit war für mich dann natürlich 
sofort klar das ich den alten Motor nicht für 680,- EUR reparieren 
lasse.

Lange Rede kurzer Sinn - ich hab dann in der Motorenbude angerufen und 
gesagt sie sollen nur das defekte Lager wechseln und gut ist. Heut 
Nachmittag konnte ich die Motoren dann wieder abholen und das ganze hat 
mich 60,- EUR gekostet - da kann man nicht meckern. Hab jetzt alles 
wieder eingebaut und die Bühne läuft wieder wie geschmiert und zumindest 
ohne Last ganz ohne nachregeln :-)

Ich muss mich jetzt also bei euch entschuldigen - denn zum Schluß war es 
ja dann nun doch irgendwie ein mechanisches Problem...

Vielen, vielen Dank an alle die mir hier versucht haben so tatkräftig zu 
helfen!!!

Eine Frage hab ich jetzt aber trotzdem noch (lässt mir einfach keine 
Ruhe) und vielleicht hat ja einer von euch das Wissen und die Lust mir 
das kurz zu erklären oder mir nen Link zu geben:
Wieso ist es denn so schwierig die Drehzahl von so einem Motor 
elektronisch zu regeln? Kann man denn nicht einfach die Spannung mit 
Potis oder was weiß ich runterregeln und dann dreht der Motor eben 
langsamer...? Mir ist schon klar das ich mir das als Laie sicher viel zu 
einfach vorstelle, ich würd nur gern so halbwegs verstehen warum das so 
nicht geht... Wie machen das denn Profis wenn Geld keine Rolle spielt?

Ich weiß, ich weiß Fragen über Fragen aber ich bin nun mal ein sehr 
wissbegieriger Mensch und wo ich hier nun über ein Forum rappelvoll mit 
Experten gestolpert bin würde ich gern noch was von euch lernen :-)

von Helmut L. (helmi1)


Lesenswert?

T. schrieb:
> Wieso ist es denn so schwierig die Drehzahl von so einem Motor
> elektronisch zu regeln? Kann man denn nicht einfach die Spannung mit
> Potis oder was weiß ich runterregeln und dann dreht der Motor eben
> langsamer...?

Weil die Drehzahl eines Drehstrommotors nicht von der Spannung abhängt 
sondern von der Frequenz.
Und da braucht es halt einen gewissen Aufwand in Form eines 
Frequenzumrichters.

Mir ist schon klar das ich mir das als Laie sicher viel zu
> einfach vorstelle, ich würd nur gern so halbwegs verstehen warum das so
> nicht geht... Wie machen das denn Profis wenn Geld keine Rolle spielt?

Die nehmen halt einen Frequenzumrichter und anstatt eines 
Asynchronmotors einen Servomotor mit Encoder für die Position.

von A. S. (rava)


Lesenswert?

hey! Danke für die Rückmeldung. Ist ja klasse, dass alles passt!

Es kommt, wie helmi geschrieben hat, darauf an, was das für ein Motortyp 
ist. Manche Motoren (PC-Lüfter, Staubsauger, ...) sind sehrwohl über die 
Spannung in der Drehzahl regelbar. Das sind oft Gleichstrommotoren oder 
Einphasenmotoren (Haussteckdose statt CEE-Kraftsteckdose).

Die Hebebühne arbeitet mit Drehstrommotoren . Da drin dreht sich ein 
magnetisches Feld im Kreis und die Drehgeschwindigkeit des Feldes ist 
abhängig von der Netzfrequenz (50Hz).

Ganz lapidar gesagt, dreht sich die Welle nun einfach mit der 
Geschwindigkeit des Feldes - ganz so einfach ist es bei deinem 
Asynchronmotor zwar nicht und ich werde jetzt gleich von den anderen 
wüst beschimpft, aber die Vorstellung hilft mal fürs Erste.

von MaWin (Gast)


Lesenswert?

> 720,- EUR plus Versand.

Drehstrommotore sind meist Standardware.

Wenn die Flansche passen, passt auch der Motor.

Ebay-Artikel Nr. 250915424838

Ebay-Artikel Nr. 360570800727

Selbst wenn man beide wechselt, ist das billiger als die Firma will.

von Es 83 (Gast)


Lesenswert?

Ich hab da ein Problem bei der Justierung der Endpunkte an einer consul 
h 500. vielleicht kannst du mir ja helfen.

Beitrag #6897350 wurde von einem Moderator gelöscht.
von Gtx F. (gtx-freak)


Lesenswert?

MaWin schrieb im Beitrag #6897350:
> Ganz vergessen:
>
> Wenn das Ding im Straßenverkehr benutzt werden soll, erlischt die
> Betriebserlaubniss bei derart Basteleien!

Lol, wer benutzt eine Hebebühne im Straßenverkehr. Sowas steht IN einer 
Werkstatt.

Ich tippe Mal (privat genutzt, vermutlich alt) auf erhöhten Verschleiß 
bei den Trag- und Sicherungsmuttern auf der Spindel, daher mehr Kraft 
notwendig und die Steuerung muss öfter Gegenregeln (schnelleren Motor 
stoppen) als es im ursprünglichen Zustand gewohnt war.
Oft erlebt, alte Bühne wurde im Betrieb aussortiert weil der Prüfer der 
BG über den Verschleiß der Mutter gemeckert hat, Werkstatt least lieber 
neue Bühne als zu reparieren und die alte geht an Hobbyschrauben der 
weder repariert, noch abschmiert und irgendwann ist's vorbei....

Beitrag #6898139 wurde von einem Moderator gelöscht.

Antwort schreiben

Die Angabe einer E-Mail-Adresse ist freiwillig. Wenn Sie automatisch per E-Mail über Antworten auf Ihren Beitrag informiert werden möchten, melden Sie sich bitte an.

Wichtige Regeln - erst lesen, dann posten!

  • Groß- und Kleinschreibung verwenden
  • Längeren Sourcecode nicht im Text einfügen, sondern als Dateianhang

Formatierung (mehr Informationen...)

  • [c]C-Code[/c]
  • [code]Code in anderen Sprachen, ASCII-Zeichnungen[/code]
  • [math]Formel in LaTeX-Syntax[/math]
  • [[Titel]] - Link zu Artikel
  • Verweis auf anderen Beitrag einfügen: Rechtsklick auf Beitragstitel,
    "Adresse kopieren", und in den Text einfügen




Bild automatisch verkleinern, falls nötig
Bitte das JPG-Format nur für Fotos und Scans verwenden!
Zeichnungen und Screenshots im PNG- oder
GIF-Format hochladen. Siehe Bildformate.
Hinweis: der ursprüngliche Beitrag ist mehr als 6 Monate alt.
Bitte hier nur auf die ursprüngliche Frage antworten,
für neue Fragen einen neuen Beitrag erstellen.

Mit dem Abschicken bestätigst du, die Nutzungsbedingungen anzuerkennen.