mikrocontroller.net

Forum: Offtopic Gartenpumpe saugt nicht


Announcement: there is an English version of this forum on EmbDev.net. Posts you create there will be displayed on Mikrocontroller.net and EmbDev.net.
von Frank E. (Firma: Q3) (qualidat)


Bewertung
0 lesenswert
nicht lesenswert
Ich habe eine neue Pumpe für das Gartengrundstück gekauft, eine Einhell 
BG-AW 1136. Während die Pumpe meistens (!) problemlos funktioniert, 
versetzt sie sich manchmal (etwa aller 3...4 Tage mal) in einen Zustand, 
der mich schier verzweifeln lässt: Obwohl das Pumpengehäuse voller 
Wasser ist (was man durch den transparenten Deckel vom Vorfilter gut 
sehen kann), saugt sie einfach nicht. Beim Einschalten sinkt der 
Wasserspiegel hinter dem Fenster um 1..2 Zentimeter und sonst passiert 
Nichts weiter.

Ich schraube dann den Vorfilter-Deckel ab, forme mit zwei Händen eine 
Art Adapter und puste kräftig in die geöffnete Vorfilter-Kammer. Dann 
gurgelt es in der Pumpe, das Wasser im Vorfilter sinkt etwas und beim 
nächsten Einschalten saugt sie dann wieder.

Hat jmd. eine Idee, wie man das Problem dauerhaft lösen kann?

https://assets.einhell.com/im/imf/500/900_1719/hauswasserautomat-p001.jpg

von Michael .. (thing)


Bewertung
1 lesenswert
nicht lesenswert
Da wird wohl eine Luftblase im Ansaugbereich Ursache des Problems sein.
Die Pumpe wird nämlich nicht selbst ansaugend sein. Ich würde es mal
mit einem an geeigneter Stelle installierten Entlüfter aus dem 
Heizungsbereich versuchen. Garantieren, dass das Problem damit
gelöst wird, kann ich aber nicht. Muss man halt versuchen.
Ich hab so eine Einhell-Tauchpumpe die auch nicht selbst ansaugt,
es sei denn ich lege die auf die Seite mit dem Ablaufschlauch
nach oben.
Die Luft steigt dann auf zum Ablauf. Wenn die Pumpe dann zieht,
kann ich die wieder aufrichten und dann pumpt die wie man es von
ihr erwartet. Kommt Luft in die Pumpe, hat man wieder das gleiche
Problem.

von Joachim .. (joachim_01)


Bewertung
1 lesenswert
nicht lesenswert
>Da wird wohl eine Luftblase im Ansaugbereich Ursache des Problems sein.
Das ist der klassische Problemfall aller Pumpen. Genau die gleiche 
Situation hatten wir in der Produktion auch mal - Pumpe saugt wie Teresa 
Orlowski - aber es kam einfach nichts (hätt' ich das jetzt wirklich so 
schreiben sollen?). Wir haben dann den Kreislauf zusätzlich kurzfristig 
druckbefüllt - von da an war Ruhe.

Anderes Brunnenloch, anderer Standort, stärkere(?) Saugpumpe, andere 
Fördermethode.

von B. O. (t_65)


Bewertung
1 lesenswert
nicht lesenswert
Was ist am Ende des Saugschlauches/-rohres?
Ein Fußventil (Rückschlagventil)?
Evtl. das mal unter die Lupe nehmen, ob es noch sauber schließt, oder 
der Saugschlauch hat einen Riss.

Bei mir hat ein Rückschlagventil direkt an der Pumpe (Druckseite) 
geholfen, das Wasser läuft nicht zurück in den Saugschlauch und der 
Druck ist sofort da. Eventuelle Undichtigkeiten im Filter sind damit 
auch weitgehend egal.

von A. $. (mikronom)


Bewertung
0 lesenswert
nicht lesenswert
Michael ... schrieb:
> Da wird wohl eine Luftblase im Ansaugbereich Ursache des Problems sein.
> Die Pumpe wird nämlich nicht selbst ansaugend sein.

Da muss ich jetzt mal fragen: Was das "selbstansaugend" heißt weiß ich. 
Gibt es keinen anderen Weg, um via Kolbenpumpe (oder anderes System) 
zuerst die Luft abzusaugen, damit dann die Kreiselpumpe lostoben kann? 
Oder anders ausgedrückt, geht das nicht einfacher, wenn sich die Pumpe 
oberhalb des Wasserspiegels befindet?

von Matthias S. (Firma: matzetronics) (mschoeldgen)


Bewertung
0 lesenswert
nicht lesenswert
Andi $nachname schrieb:
> Gibt es keinen anderen Weg, um via Kolbenpumpe (oder anderes System)
> zuerst die Luft abzusaugen, damit dann die Kreiselpumpe lostoben kann?

Der klassische Weg ist eigentlich das Rückschlagventil und ein dichtes 
Saugrohr - wenn das undicht ist, hilft das Rückschlagventil an der Pumpe 
nämlich auch nichts, da die Wassermenge in der Pumpe dann nicht mehr 
ausreicht, um genügend Unterdruck zu erreichen.
Für mich klingt das entweder nach einem undichten (verschmutzten) 
Rückschlagventil oder nach undichtem Saugrohr.
Eine zusätzliche echte selbstansaugende Pumpe, wie z.B. die Kolbenpumpe 
geht dann natürlich, ist aber schon ein erheblicher Aufwand.

B. Obachter schrieb:
> Bei mir hat ein Rückschlagventil direkt an der Pumpe (Druckseite)
> geholfen, das Wasser läuft nicht zurück in den Saugschlauch

So ist das bei meiner Brunnenpumpe auch gelöst. Ein Rückschlagventil im 
Saugrohr und eines nach der Pumpe, das funktioniert hier immer, dichtes 
Saugrohr vorausgesetzt.

von Sascha F. (sfleiss)


Bewertung
0 lesenswert
nicht lesenswert
Matthias Sch. schrieb:
> So ist das bei meiner Brunnenpumpe auch gelöst. Ein Rückschlagventil im
> Saugrohr und eines nach der Pumpe, das funktioniert hier immer, dichtes
> Saugrohr vorausgesetzt.

Also ein dichter Saugschlauch und ein dicht schliessendes 
Rückschlagventil am Ende des Saugrohres reichen normalerweise völlig 
aus. Mehr ist unnötig, behindert nur den Durchfluß.

Die Probleme des TO werden mit Sicherheit in dem Bereich liegen. 
Ordentlichen dichten Saugschlauch und Rückschlagventil und schon 
funktioniert es.

Gruß,

Sascha

von W.P. K. (elektronik24)


Bewertung
0 lesenswert
nicht lesenswert
>Ich würde es mal mit einem an geeigneter Stelle installierten Entlüfter aus dem 
Heizungsbereich versuchen.
Im Ansaugrohr? Wo Unterdruck herrscht? <ironie>Super Idee!</ironie>

Du brauchst am Ende des Ansaugschlauchs ein Rückschlagventil. Ohne ein 
solches klappt das nie.
Dann solltest Du keine Schleifen / Bögen im Ansaugteil haben, in sich 
evtl. Luft sammeln kann, die lässt sich nämlich verdichten / verdünnen 
und verhindert so ein Ansaugen.

von Frank E. (Firma: Q3) (qualidat)


Bewertung
0 lesenswert
nicht lesenswert
Der Brunnen ist alt und nicht sehr ergiebig. Die Verbindung auf der 
Saugseite ist dicht und endet am Brunnenrohr in einem nagelneuen 
Rückschalgventil. Soweit ich durch den durchsichtigen Deckel des 
Vorfilters beobachten kann, saugt die Punpe aber nicht nur Wasser aus 
dem Brunnen, sondern auch Luft. Wird in regelmäßigen Abständen Wasser 
entnommen, saugt die Pumpe den Schaum einfach mit weg. Wenn aber länger 
kein Wasser entnommen wird, bildet sich statt dessen eine große 
Luftblase, die die Pumpe ausser Gefecht setzt ... soweit meine Theorie. 
Spricht etwas dagegen?

Andere Frage: Was kann man dagegen tun?

von B. O. (t_65)


Bewertung
0 lesenswert
nicht lesenswert
Frank Esselbach schrieb:
> Spricht etwas dagegen?

Wenn der Ansaugtrakt definitiv dicht ist, kann's ja nur an der Pumpe 
selbst liegen.
Hat sie evtl. mal Frost gesehen? Ein Haarriss im Pumpengehäuse könnte 
den beschriebenen Effekt hervorrufen. Oder der Filter ist undicht.
Die Saugseite zieht definitv Luft, wenn auch langsam.

von J. A. (gajk)


Bewertung
0 lesenswert
nicht lesenswert
Frank Esselbach schrieb:
> Der Brunnen ist alt und nicht sehr ergiebig. Die Verbindung auf
> der
> Saugseite ist dicht und endet am Brunnenrohr in einem nagelneuen
> Rückschalgventil. Soweit ich durch den durchsichtigen Deckel des
> Vorfilters beobachten kann, saugt die Punpe aber nicht nur Wasser aus
> dem Brunnen, sondern auch Luft. Wird in regelmäßigen Abständen Wasser
> entnommen, saugt die Pumpe den Schaum einfach mit weg. Wenn aber länger
> kein Wasser entnommen wird, bildet sich statt dessen eine große
> Luftblase, die die Pumpe ausser Gefecht setzt ... soweit meine Theorie.
> Spricht etwas dagegen?
>
> Andere Frage: Was kann man dagegen tun?

So was hatten wir in unserem Waschmaschinensumpftopf auch mal. Wenn zu 
viel Schaum ankommt (wg. zu viel Waschmittel, ich weiß), dann pumpte 
sich das Teil einen ab aber der Wasserstand sank nicht.

Als der Schaum dann zerfallen war ging es wieder.
Jetzt läuft die Brühe zuvor durch ein "Abklingbecken", wo sich der 
Schaum VORHER setzen kann bzw. obenauf schwimmt, derweil im unteren 
Bereich das Wasser weglaufen kann.

Zu deinem Brunnen: Setz das Ansaugrohr tiefer, so dass keine Luft mehr 
kommt. Bau einen Sensor mit dazu ein, der feststellt ob noch Wasser zum 
Pumpen da ist.

von Matthias S. (Firma: matzetronics) (mschoeldgen)


Bewertung
0 lesenswert
nicht lesenswert
Frank Esselbach schrieb:
> Wenn aber länger
> kein Wasser entnommen wird, bildet sich statt dessen eine große
> Luftblase, die die Pumpe ausser Gefecht setzt ... soweit meine Theorie.

Das wirds wohl sein. Das noch vorhandene Wasser im Saugrohr sinkt dann 
wieder zurück in den Sumpf und im Saugrohr bleibt lediglich Luft zurück. 
Damit kommt die Kreiselpumpe voraussichlich nie richtig klar. Ich sehe 2 
Möglichkeiten für eine 'richtige' Lösung:
* Du regenerierst den Brunnen oder bohrst einen neuen.
* Du installierst eine Rohrpumpe, z.B. sowas hier:
Ebay-Artikel Nr. 290910373187

Als 'quick&dirty' könntest du natürlich auch eine grosszügige 
'Angiessmethode' einbauen. Falls du Leitungswasser auf dem Grundstück 
hast, wäre das ein T-Stück und ein Hahn, mit dem du das Saugrohr 
auffüllst, bevor du die Pumpe anwirfst.

von Frank E. (Firma: Q3) (qualidat)


Bewertung
0 lesenswert
nicht lesenswert
Und wieder ist Wochenende und die Pumpe macht mich langsam wahnsinnig. 
Die letzten Postings schienen zwar eine brauchbare Theorie abzugeben, 
aber irgendwie ist doch Alles anders bzw. da muss noch eine weitere 
Tatsache "mitspielen", die ich bis jetzt nicht durchschaut habe.

Wenn also die Wassersäule im Brunnen absinkt, dann müsste es ja helfen, 
den Deckel am Vorfilter zu öffnen und die Pumpe von dort mit Wasser zu 
füllen. Da gehen dann so geschätzte 2...3 Liter 'rein und manchmal (aber 
nur manchmal) beginnt die Pumpe nach dem Zuschrauben des Deckels und 
Einschalten auch wirklich zu saugen. Das Geräusch kenne ich inzwischen 
ganz genau, ich weiss sofort, ob sie saugt oder nicht. Damit meine ich 
übrigens noch nicht mal die Frage, ob die Pumpe tatsächlich Wasser 
"hochbekommt", sondern erstmal nur, ob sie überhaupt Unterdruck erzeugt.

Viel öfters aber sinkt lediglich der Wasserspiegel im Vorfiltergehäuse 
um einige Zentimeter und die Pumpe erzeugt ein typisches 
"Leerlaufgeräusch", relativ leise und ohne den "Rauschanteil" des im 
Gehäuse verwirbelten Wassers. In diesem Zustand kann ich sogar den 
Deckel offen lassen bzw. aufschrauben, es besteht Null Unterdruck, das 
Wasser wird einfach nicht weggesaugt. Schalte ich in diesem Zustand die 
Pumpe ab, gibts irgendwo im Inneren ein Blubbergräusch und die fehlenden 
Zentimeter Wasserstand im Vorfiltergehäuse kehren zurück.

Eigentlich sollte doch das Wasser beim Angießen quasi von selber in die 
Pumpe hineinlaufen oder sogar hindurch und nicht im Vorfiltergehäuse 
stehenbleiben, oder? Das Pumpen-eigene Rückschlagventil befindet sich am 
Filtereinsatz, den ich zum Auffüllen herausnehme, das kann also nicht 
der Grund für diesen Stau sein.

Durch endlose Probiererei und z.B. dem Hineindrücken des Wassers aus dem 
Vorfiltergehäuse in die Pumpe mittels aufgelegter Abfluss-Gummiglocke 
("Klo-Stuker") geht es dann irgend wann - mal beim zweiten Versuch, 
manchmal aber auch nach dem zwanzigsten noch nicht. Besonders nervig ist 
dabei jedesmal das Auf- und Zuschrauben des Filterdeckels mit mehr als 
20 Umdrehungen.

Wenn ich nun feststellen müsste, dass die Pumpe kaputt ist, dann wäre ds 
zwar ärgerlich, aber wenigstens eine klare Sache. Was mich dagegen fast 
irre macht, ist diese Nicht-Nachvollziehbarkeit und dass ich keine 
eindeutige Ursache-Folge-Beziehung erkennen kann ...

von Matthias S. (Firma: matzetronics) (mschoeldgen)


Bewertung
0 lesenswert
nicht lesenswert
Frank Esselbach schrieb:
> Da gehen dann so geschätzte 2...3 Liter 'rein

Ich weiss natürlich nicht, wie lang das Saugrohr bei dir ist, aber 2-3 
Liter erscheinen mir sehr wenig. Hier ist es ein zöllig Rohr mit ca. 9 m 
Länge (die Wasserschicht liegt in 7m Tiefe, das Saugrohr macht hier noch 
ein paar Umwege) und da passen deutlich mehr als 2-3 Liter rein. Es kann 
also sein, das da immer noch eine Luftblase drin ist.

> Besonders nervig ist
> dabei jedesmal das Auf- und Zuschrauben des Filterdeckels mit mehr als
> 20 Umdrehungen.

Wenn das ein Normgewinde ist, könntest du da ein (Kugel-)Ventil 
einsetzen, das würde dir die Dreherei ersparen. Mit einem Stück 
transparentem Schlauch könntest du an dieser Stelle auch mal die 
Dichtigkeit des Saugrohres und des Rückschlagventils testen.
Wenn es möglich ist, mach doch mal ein-zwei Fotos, vllt. hat ja jemand 
hier noch eine zündende (bzw. blubbernde) Idee.

> Das Pumpen-eigene Rückschlagventil befindet sich am
> Filtereinsatz, den ich zum Auffüllen herausnehme, das kann also nicht
> der Grund für diesen Stau sein.

Evtl. ist ja ein externes Rückschlagventil die richtige Lösung. Das 
pumpeneigene Teil sieht mir nicht soo vertrauenswürdig aus.

von Frank E. (Firma: Q3) (qualidat)


Bewertung
0 lesenswert
nicht lesenswert
> Ich weiss natürlich nicht, wie lang das Saugrohr bei dir ist, aber 2-3
> Liter erscheinen mir sehr wenig. Hier ist es ein zöllig Rohr mit ca. 9 m
> Länge (die Wasserschicht liegt in 7m Tiefe, das Saugrohr macht hier noch
> ein paar Umwege) und da passen deutlich mehr als 2-3 Liter rein. Es kann
> also sein, das da immer noch eine Luftblase drin ist.

Mit dieser Menge meine ich das, was nötig ist, das Pumpengehäuse zu 
befüllen. Zwischen Pumpe und Brunnenrohr befindet sich ein neues 
Rückschlagventil - da kann ich also Nichts so ohne Weiteres befüllen.


>> Besonders nervig ist
>> dabei jedesmal das Auf- und Zuschrauben des Filterdeckels mit mehr als
>> 20 Umdrehungen.
>
> Wenn das ein Normgewinde ist, könntest du da ein (Kugel-)Ventil
> einsetzen, das würde dir die Dreherei ersparen. Mit einem Stück
> transparentem Schlauch könntest du an dieser Stelle auch mal die
> Dichtigkeit des Saugrohres und des Rückschlagventils testen.

Das Teil, was ich auf- und zuschraube ist der Deckel des 
Vorfiltergehäuses. Der hat ca. 8 cm Durchmesser und ist durchsichtig.

> Wenn es möglich ist, mach doch mal ein-zwei Fotos, vllt. hat ja jemand
> hier noch eine zündende (bzw. blubbernde) Idee.

kommt evtl. noch. Die Pumpe selber ist hier zu sehen: 
https://assets.einhell.com/im/imf/500/900_1719/hauswasserautomat-p001.jpg

>
>> Das Pumpen-eigene Rückschlagventil befindet sich am
>> Filtereinsatz, den ich zum Auffüllen herausnehme, das kann also nicht
>> der Grund für diesen Stau sein.
>
> Evtl. ist ja ein externes Rückschlagventil die richtige Lösung. Das
> pumpeneigene Teil sieht mir nicht soo vertrauenswürdig aus.

s. oben

von Kurt B. (kurt-b)


Bewertung
0 lesenswert
nicht lesenswert
Frank Esselbach schrieb:
> Der Brunnen ist alt und nicht sehr ergiebig. Die Verbindung auf
> der
> Saugseite ist dicht und endet am Brunnenrohr in einem nagelneuen
> Rückschalgventil. Soweit ich durch den durchsichtigen Deckel des
> Vorfilters beobachten kann, saugt die Punpe aber nicht nur Wasser aus
> dem Brunnen, sondern auch Luft. Wird in regelmäßigen Abständen Wasser
> entnommen, saugt die Pumpe den Schaum einfach mit weg. Wenn aber länger
> kein Wasser entnommen wird, bildet sich statt dessen eine große
> Luftblase, die die Pumpe ausser Gefecht setzt ... soweit meine Theorie.
> Spricht etwas dagegen?
>
> Andere Frage: Was kann man dagegen tun?

Wasser kannst du nicht saugen, Wasser wird vom Luftdruck hochgedrückt.
Das geht nur wenn du das Wasser oberhalb des Pumpeneintrittbereiches 
wegschaffst, dann ist Platz und genügend Unterdruck vorhanden damit 
neues vom Brummen hochgedrückt werden kann.

Wenn also aus irgendeinem Grund kein Wasser aus der Pumpe rausgedrückt 
wird dann wird auch keins von unten nachgedrückt.

Ist Luft beim Flügel dann wird kein Wasser in die Druckleitung 
verfrachtet, es entsteht kein Unterdruck in der Pumpe, es wird vom 
Atmosphärendruck kein Wasser in die Pumpe hineingedrückt.

Somit keine Lieferung zum Blumengiessen.

Kurt


Nachschlag:
Wenn es dir gelingt im Druckschlauch, also da wo das Wasser rauskommen 
soll, genügend Unterdruck zu erzeugen dann kommt das Wasser hoch.
Denn durch den Unterdruck (dann) im Saugschlauch wird deine Luftblase 
durch das hochsteigende Wasser im Saugschlauch rausgedrückt.

Nachschlag II
Heisst im Klartext, erzeuge im Druckschlauch Unterdruck gegenüber der 
Atmosphäre, schon fördert die Pumpe.
Also einfach eine -andersrum- funktionierende Luftpumpe verwenden, den 
Druckschlauch oben zuhalten und Luft_aus_dem_Druckschlauch entfernen.

von Kurt B. (kurt-b)


Bewertung
0 lesenswert
nicht lesenswert
Frank Esselbach schrieb:
> Und wieder ist Wochenende und die Pumpe macht mich langsam
> wahnsinnig.

>
> Wenn also die Wassersäule im Brunnen absinkt, dann müsste es ja helfen,
> den Deckel am Vorfilter zu öffnen und die Pumpe von dort mit Wasser zu
> füllen. Da gehen dann so geschätzte 2...3 Liter 'rein und manchmal (aber
> nur manchmal) beginnt die Pumpe nach dem Zuschrauben des Deckels und
> Einschalten auch wirklich zu saugen.


Wenn in deiner Saugleitung ein Luftsack verbleiben/sich bilden kann dann 
geht's nicht denn dann -reisst- die Wassersäule ab sobald diese Luft in 
die Pumpe gelangt.


Kurt

von Dirk J. (dirk-cebu)


Bewertung
0 lesenswert
nicht lesenswert
Ich würde ans untere Ende eine Tauchpumpe setzen.

von B. O. (t_65)


Angehängte Dateien:

Bewertung
0 lesenswert
nicht lesenswert
Heute habe ich mein neues Hauswasserwerk (siehe Bild) in Betrieb 
genommen.
Der kleine Anschluss mit Kugelhahn zwischen Filter und Sauganschluss 
dient der Befüllung des Filters und teilweise des Saugschlauches.
- Schläuche drauf, alle Hähne aufgedreht
- Füllschlauch drauf und laufen lassen
- Pumpe einschalten

Nach ca. 2 Minuten konnte ich den Füllschauch abmontieren und das Teil 
lief selbstständig. Saugschlauch mit Fußventil ist 10m lang, 
Wasserspiegel ca. 1,1m unter Erdniveau.

Wichtig ist ein freier Auslauf auf der Druckseite, möglichst 1".
Sollte also funktionieren.

Beim TO könnte auch die Schleifringdichtung der Pumpe defekt 
(gesprungen) sein, der Saugschlauch Löcher haben oder das Laufrad defekt 
sein. Dort würde ich mal nachsehen (oder eine definitiv intakte Pumpe 
zum Testen anschließen).

von Timm T. (Gast)


Bewertung
0 lesenswert
nicht lesenswert
Mal ne andere Frage: Wie tief saugst Du denn an? Wasserfass, Teich, 
Brunnen, Tiefbrunnen?

von Frank E. (Firma: Q3) (qualidat)


Bewertung
0 lesenswert
nicht lesenswert
Timm Thaler schrieb:
> Mal ne andere Frage: Wie tief saugst Du denn an? Wasserfass, Teich,
> Brunnen, Tiefbrunnen?

Tja, die Frage ist garnicht so einfach zu beantworten. Es handelt sich 
um eine Bohrung in der Erde, in der ein ca. 7..8 cm dickes Rohr steckt - 
haben wir mit dem Grundstück vor Jahren so gekauft. Laut Aussagen der 
Nachbarn sind die Brunnen hier so um die 7..8 Meter tief.

Oben auf dem Rohr befindet sich ein 90-Grad Winkelstück, daran sind ein 
Absperrventil und danach an einem Reduzierstück das Rückschlagventil 
angeschraubt. Dann folgt ein ca. 1m lages nagelneues Stück 
1-Zoll-Gardena-Saugschlauch (der Graue mit der eingearbeiteten 
Spiralversteifung) zur Pumpe ...

von Kara B. (Firma: ...) (karabenemsi)


Bewertung
0 lesenswert
nicht lesenswert
>Laut Aussagen der Nachbarn sind die Brunnen hier so um die 7..8 Meter
>tief.

Du weißt, daß man Wasser  prinzipiell nicht aus Tiefen über 10m mit 
Saugpumpen hoch pumpen kann?!

von Frank E. (Firma: Q3) (qualidat)


Bewertung
0 lesenswert
nicht lesenswert
B. Obachter schrieb:
> Beim TO könnte auch die Schleifringdichtung der Pumpe defekt
> (gesprungen) sein, der Saugschlauch Löcher haben oder das Laufrad defekt
> sein. Dort würde ich mal nachsehen (oder eine definitiv intakte Pumpe
> zum Testen anschließen).

Der Saugschlauch ist neu. Den Bedenken hinsichtlich der Pumpe 
widerspricht, dass sie stunden- ja tagelang korrekt funktioniert und nur 
dann "spinnt", wenn mal für längere Zeit (so ab 4h) kein Wasser 
entnommen wird ...

von Patrick D. (oldbug) (Moderator) Benutzerseite


Bewertung
0 lesenswert
nicht lesenswert
7 - 8 m ist aber schon verdammt viel!
Kurt hat da recht: Du kannst nicht "saugen". Manche Pumpen haben eine 
sog. "automatische Entlüftungseinrichtung", die sich mit erreichen eines 
bestimmten pos. Überdruckes abschaltet. Aber selbst bei diesen Pumpen 
sind 7 - 8 m schon an der Leistungsgrenze.

von Frank E. (Firma: Q3) (qualidat)


Bewertung
0 lesenswert
nicht lesenswert
Kara Benemsi schrieb:
> Du weißt, daß man Wasser  prinzipiell nicht aus Tiefen über 10m mit
> Saugpumpen hoch pumpen kann?!

Ja natürlich. Vorher war an diesem Brunnen jahrelang eine Kolbenpumpe. 
Diese wurde seit bestimmt 6..8 Jahren im Winter immer entleert und 
sämtliche Revisionsöffnungen aufgemacht - so hat sie bisher alle 
Frostattacken überstanden. Ausser letztes Jahr, deshalb die neue Pumpe 
...

Die Pumpe und as Brunenrohr befinden sich übrigens in einer gemauerten 
Grube, etwa 1 Kubikmeter ... mit aufklappbarer Abdeckung.

von Frank E. (Firma: Q3) (qualidat)


Bewertung
0 lesenswert
nicht lesenswert
Patrick Dohmen schrieb:
> 7 - 8 m ist aber schon verdammt viel!

Erstens ist das unbestätigtes Hörensagen und zweitens steht in der 
Anleitung zur Pumpe etwas von 9 Meter. Ausserdem: Meistens geht sie ja, 
der Stress tritt immer nur ein, wenn für längere Zeit (ca. 4h) kein 
Wasser entnommen wurde ... Ach ja: und die Nachbarn haben alle auch nur 
Baumarkt-Wasserwerke.

von Patrick D. (oldbug) (Moderator) Benutzerseite


Bewertung
0 lesenswert
nicht lesenswert
Aha, unbestätigtes Hörensagen also!

Kurz mal durchgerechnet: Normaldruck = 1013,25 hPa, 7 "meter 
Wassersäule" = ca. 700 hPa, bleiben etwa 300 hPa für die undichtigkeiten 
abzüglich korrektem Ortsluftdruck! Pfeiffer baut da gute Pumpen... :-P

[EDIT]
Reibungsverluste sind da übrigens noch gar nicht berücksichtigt...

von Uhu U. (uhu)


Bewertung
0 lesenswert
nicht lesenswert
Frank Esselbach schrieb:
> Meistens geht sie ja,
> der Stress tritt immer nur ein, wenn für längere Zeit (ca. 4h) kein
> Wasser entnommen wurde

So lange wird die kleine Undichtigkeit am Rückschlagventil, oder am 
Saugschlauch brauchen, bis genug Luft im Pumpengehäuse ist, daß sie 
nicht mehr zieht...

von Timm T. (Gast)


Bewertung
0 lesenswert
nicht lesenswert
Uhu Uhuhu schrieb:
> So lange wird die kleine Undichtigkeit am Rückschlagventil, oder am
> Saugschlauch brauchen, bis genug Luft im Pumpengehäuse ist, daß sie
> nicht mehr zieht

Das hätte ich jetzt auch vermutet. Das Rückschlagventil müsste 
eigentlich ganz unten hin, aber geht ja hier nicht. Also gelangt Luft 
ins Saugrohr, und die dann wieder rauszubekommen erfordert halt 
mehrmaliges Befüllen der Pumpe, denn immer wenn die Luft an der Pumpe 
anlangt, ist erstmal Essig.

Die Einhell scheint nicht selbstansaugend zu sein, üblicherweise sind 
Kreiselpumpen das auch nicht. Es gibt - oft unter der fälschlichen 
Bezeichnung Jetpumpe - selbstansaugende Kreiselpumpen mit Ejektor, die 
kommen mit Luft im Saugschlauch klar, erkaufen das aber mit einem 
schlechteren Wirkungsgrad. Eventuell haben die Nachbarn sowas.

Leider habe ich auf die Schnelle kein Schnittbild gefunden, was den 
Unterschied verdeutlicht.

Du brauchst eine selbstansaugende Pumpe* (Die Kolbenpumpe war das, weil 
sie mit Ventilen arbeitet.), da Du am unteren Ende kein Rückschlagventil 
montieren kannst. Selbst wenn Du den Anschluss an das Saugrohr 
vakuumdicht bekommst (300mbar), wird sich mit der Zeit immer Luft / Gas 
vor dem Rückschlagventil sammeln, und sei es aus der im Wasser gelösten 
Luft.

Oder Du versenkst eine Brunnenpumpe im Rohr. Da würd ich aber vorher mal 
mit einem Lot schauen, wie tief das ist, wo das Wasser steht und ob bis 
unten genug Durchmesser für die Pumpe da ist.

von Matthias S. (Firma: matzetronics) (mschoeldgen)


Bewertung
0 lesenswert
nicht lesenswert
Frank Esselbach schrieb:
> Vorher war an diesem Brunnen jahrelang eine Kolbenpumpe.

Ja, das spricht dafür, das da eine Undichtigkeit im Ansaugweg ist. Mit 
der Kolbenpumpe fiel das natürlich nicht auf, die hat ein wenig Luft 
gepumpt und dann kam das Wasser. Die kleinen Kreiselpumpen leben davon, 
das das Saugrohr absolut dicht ist (steht in der Anleitung zu meiner 
auch ausdrücklich so drin). Die Lösung hatte ich, wie einige andere 
Threadteilnehmer, schon oben gepostet. Bei dem dicken Saugrohr bietet 
sich eine Rohrpumpe geradezu an, da musst du dich auch nicht mehr um 
Frost sorgen.
Es ist auch gar nicht so schwierig, einen neuen Brunnen zu bohren, oder 
in das alte Saugrohr ein frisches 1-1,5 Zoll Rohr/Schlauch einzuführen. 
Erkundige dich auch mal bei den Wasserwerken, in welchen Tiefen 
Schichtwasser zu erwarten ist.
In Berlin z.B. gibts dazu im Internet sogar ausführliche Dokumente, 
zumindest bevor alles privatisiert wurde, k.A., ob das in deiner Gegend 
auch zu kriegen ist.

von Uhu U. (uhu)


Bewertung
0 lesenswert
nicht lesenswert
Matthias Sch. schrieb:
> Es ist auch gar nicht so schwierig, einen neuen Brunnen zu bohren, oder
> in das alte Saugrohr ein frisches 1-1,5 Zoll Rohr/Schlauch einzuführen.

Die Frage ist nur, ob das auch erlaubt ist. Die alten Brunnen haben 
häufig Bestandsschutz, aber neue darf man höchstens mit behördlicher 
Genehmigung  bohren und die Wasserwerke kassieren dann auch noch für das 
Wasser, obwohl sie keinen Finger dafür krumm gemacht haben.

Man sollte also tunlichst vermeiden, schlafende Hunde zu wecken...

von B. O. (t_65)


Bewertung
0 lesenswert
nicht lesenswert
Uhu Uhuhu schrieb:
> Die Frage ist nur, ob das auch erlaubt ist.

Bei uns (BaWü) darf man Rammbrunnen mit handbetätigter Pumpe 
genehmigungsfrei bohren/schlagen.
Erfolgt die Entnahme automatisch (elektrisch), muss ein Antrag gestellt 
werden und vom Gemeinderat wird darüber entschieden.

von Frank E. (Firma: Q3) (qualidat)


Bewertung
0 lesenswert
nicht lesenswert
Ich habe jetzt einen einigermaßen akzeptablen Zustand erreicht.

Hinter der Pumpe befindet sich noch ein 20L-Druckkessel mit 
Gummimembrane in der Leitung. Diesen habe ich nun höher als die Pumpe 
aufgestellt (stand vorher tiefer).

Das in der Pumpe eingebaute Rückschlagventil wirkt trotz der Tatsache, 
dass es neu und unbeschädigt ist, bestenfallse als "Rückstrombremse", 
sperrt aber nicht vollständig. Zusätzlich befindet sich ein neues 
Messing-Rückschlagventil ausserhalb der Pumpe am Brunnenrohr.

Das Alles hat zur Folge, aufgrund von trotzdem vorhandenen 
Undichtigkeiten beider Ventile, dass ohne Wasserentnahme der Inhalt des 
Kessels in einem Zeitraum von etwa 2 Stunden teilweise in den Brunnen 
zurück gedrückt wird. Irgendwann springt die Pumpe für etwa 30 Sekunden 
an und stellt den zum Abschalten erforderlichen Druck wieder her.

Somit steht auch nach einer ganzen Nacht ohne Entnahme noch Wasser 
bereit. Tendenziell verlängern sich die Pausen zwischen den 
Nachpumpungen übrigens - am Anfang waren es ca. 20 Minuten ...

Bitte melde dich an um einen Beitrag zu schreiben. Anmeldung ist kostenlos und dauert nur eine Minute.
Bestehender Account
Schon ein Account bei Google/GoogleMail, Yahoo oder Facebook? Keine Anmeldung erforderlich!
Mit Google-Account einloggen | Mit Facebook-Account einloggen
Noch kein Account? Hier anmelden.