mikrocontroller.net

Forum: Analoge Elektronik und Schaltungstechnik Merkwürdiger Motor


Announcement: there is an English version of this forum on EmbDev.net. Posts you create there will be displayed on Mikrocontroller.net and EmbDev.net.
von Stan (Gast)


Angehängte Dateien:

Bewertung
0 lesenswert
nicht lesenswert
Hallo,
Ich möchte diesen Motor anschleißen:

Er hat 3 Anschlüsse welche mit U, V und W bezeichnet sind, also wie 
üblich.

Der gemessene Widerstand zwischen den drei Anschlüssen beträgt 5,5 Ohm.

Ich habe jetzt an jeden Anschluss eine Phase gelegt. DerMotor brummt 
jedoch nur.

Was mache ich falsch?

Gruß Stan

von Marcus W. (marcusaw)


Bewertung
0 lesenswert
nicht lesenswert
Phasendrehung? Hast du die Phasen in der richtigen Reihenfolge 
angeschlossen?

von Stan (Gast)


Bewertung
0 lesenswert
nicht lesenswert
ich habe auch schon mal zwei Phasen verdreht

von Marcus W. (marcusaw)


Bewertung
0 lesenswert
nicht lesenswert
Was passiert, wenn du ihn anschubst?

von Stan (Gast)


Bewertung
0 lesenswert
nicht lesenswert
Es ist ja ein Getriebemotor, am Lüfterrad lässt er sich ganz leicht 
drehen.

von schufti (Gast)


Bewertung
0 lesenswert
nicht lesenswert
also wenn er nur 3 Anschlüsse hat und mit 200V/50Hz beschriftet ist, 
wird er mit 400V/50Hz wohl wenig Freude haben.

Ich würde ihn mal vorsichtig nur an 230V mit Hilfskondensator anhängen 
und schauen was er dann macht.

von Lothar M. (lkmiller) (Moderator) Benutzerseite


Bewertung
0 lesenswert
nicht lesenswert
Stan schrieb:
> Der gemessene Widerstand zwischen den drei Anschlüssen beträgt 5,5 Ohm.
Wie gemessen?
Von jeder Leitung an jede der anderen Leitungen?

von Stan (Gast)


Bewertung
0 lesenswert
nicht lesenswert
Lothar Miller schrieb:
> Wie gemessen?
> Von jeder Leitung an jede der anderen Leitungen?

Ja genau, also von U nach V, V nach W und von U nach W

von Stan (Gast)


Bewertung
0 lesenswert
nicht lesenswert
Ich hab jetzt noch mal gemessen, es sind 2,9 bis 3 Ohm.

von Michael_ (Gast)


Bewertung
0 lesenswert
nicht lesenswert
schufti schrieb:
> also wenn er nur 3 Anschlüsse hat und mit 200V/50Hz beschriftet ist,
> wird er mit 400V/50Hz wohl wenig Freude haben.

Nimm dir das zu Herzen! Oder wohnst du in einem fremden Land?

von Isolierstoffklasse (Gast)


Bewertung
0 lesenswert
nicht lesenswert
das du am anfang 5,5Ohm und jetzt nur noch ca3Ohm misst kann

1.dran liegen weil dir durch deine versuche mit zu hoher Spannung und 
vor allem ohne drehung (induktiver Blindwiderstand fehlt auch noch) die 
Isolierung deiner Wicklungen bereits zum teil geschmolzen ist oder

2.eine oder auch beider deiner messungen falsch waren

in beiden fällen würd ich den motor lieber in ne ecke stellen und einen 
geeigneten kaufen und vom experten anschließen lassen ;-)
ist nicht böse gemeint....

von Dennis H. (t1w2i3s4t5e6r)


Bewertung
0 lesenswert
nicht lesenswert
schufti schrieb:
> also wenn er nur 3 Anschlüsse hat und mit 200V/50Hz beschriftet ist,
> wird er mit 400V/50Hz wohl wenig Freude haben.

Naja, kommt ein bisschen darauf an, in welchem BEzug die Angabe gemeint 
ist. Das wird aus dem Typenschild nicht wirklich ersichtlich. Die 
übliche Angabe ist doch 230V\400V, oder 400V\690V. Also die erste 
Spannung ist die Strangspannung, die zweite, wie ich ihn max in Stern 
betreiben kann. Ich denke, der Motor wird wohl eine feste Verschaltung 
haben, damit wäre deine Aussage natürlich richtig. ABer wer weis, 
vielleicht kann er ja zwischen Stern und Dreieck umschrauben, müsste man 
eben das Klemmbrett sehn..

Außerdem würde ich 200V zwischen den Außenleitern recht niedrig 
empfinden, das wären ja 127V gegen Erde, oder sowas in der Richtung. Das 
bei 50Hz ist echt selten..


Dennis

von Stan (Gast)


Bewertung
0 lesenswert
nicht lesenswert
Aus dem Motor kommen nur 3 Kabel herraus. Das Klembrett ist nur zum 
Verbinden.

Ich denke mal die drei Spulen sind schon fertig zum Dreieck 
zusammengeschalten.

von Stan (Gast)


Bewertung
0 lesenswert
nicht lesenswert

von Dennis H. (t1w2i3s4t5e6r)


Bewertung
0 lesenswert
nicht lesenswert
Stan schrieb:
> Aus dem Motor kommen nur 3 Kabel herraus. Das Klembrett ist nur zum
> Verbinden.

Dann frag ich mich natürlich schon, wie man dann auf die Idee kommt, da 
gleich mal die doppelte Spannung anzulegen...


Dennis

von Stan (Gast)


Bewertung
0 lesenswert
nicht lesenswert
Dennis H. schrieb:
> Dann frag ich mich natürlich schon, wie man dann auf die Idee kommt, da
> gleich mal die doppelte Spannung anzulegen...

Heißt das dass dieser Motor für unser Stromnetz nicht geeignet ist?

von Harald W. (wilhelms)


Bewertung
0 lesenswert
nicht lesenswert
Dennis H. schrieb:

> Außerdem würde ich 200V zwischen den Außenleitern recht niedrig
> empfinden, das wären ja 127V gegen Erde, oder sowas in der Richtung. Das
> bei 50Hz ist echt selten..

In Japan gibt es viele unterschiedliche Versorgungsspannungen
und -frequenzen.
Gruss
Harald

von Helmut L. (helmi1)


Bewertung
0 lesenswert
nicht lesenswert
Dennis H. schrieb:
> Außerdem würde ich 200V zwischen den Außenleitern recht niedrig
> empfinden, das wären ja 127V gegen Erde, oder sowas in der Richtung. Das
> bei 50Hz ist echt selten..

Der ist fuer das Japanische Netz ausgelegt. Die haben in der Welt die 
niederigste Aussenleiterspannung von nur 200V. Das sieht man auch an der 
Frequenzangabe 50Hz/60Hz. In Japan gibt es 2 Netzfrequenzen je nachdem 
ob man im Sueden order im Norden von der Insel ist.

Stan schrieb:
> Heißt das dass dieser Motor für unser Stromnetz nicht geeignet ist?

Genau das heist dass. Ohne Trafo ist da nix zu machen da bei 50Hz -> 
200V angelegt werden darf.

von FU (Gast)


Bewertung
0 lesenswert
nicht lesenswert
Hast Du zufällig einen FU bei dem die
Ausgangspannung programmierbar ist?
Sollte bei den heutigen Typen kein Problem
sein. Einfach die Daten vom Typenschild
eingeben.

Das Ergebnis kannst Du ja dann veröffentlichen.



Viel Erfolg!!!

von PöserPursche (Gast)


Bewertung
0 lesenswert
nicht lesenswert
Dies ist ein normaler Japanischer Antriebsmotor.
U, V, W = Umrichter Anschließen mit den gefordterten 200V.
Tamagawa, Yaskawa usw. ist dein Freund.
Es geht aber auch Sanyo-Denki TBL usw. wird gerne in Bestückanlagen
benutzt.
Die Maschinen haben Trafo's auf 230V oder 400V und 100V-200V zum 
Umrichter.

PP

von Dennis H. (t1w2i3s4t5e6r)


Bewertung
0 lesenswert
nicht lesenswert
Helmut Lenzen schrieb:
> Der ist fuer das Japanische Netz ausgelegt. Die haben in der Welt die
> niederigste Aussenleiterspannung von nur 200V.

Mal wieder was neues gelernt, danke für die Info


Dennis

von Michael M. (Firma: DO7TLA) (do7tla)


Bewertung
0 lesenswert
nicht lesenswert
Eine Möglichkeit ist noch das man den Einphasig laufen lassen kann.
Dazu muss man die Steinmetzschaltung anwenden.

http://de.wikipedia.org/wiki/Steinmetzschaltung

Nur dann ist die Leistung ~30% geringer als die Nennleistung auf dem 
Typenschild.

von Seemann (Gast)


Bewertung
1 lesenswert
nicht lesenswert
Michael M. schrieb:
> Eine Möglichkeit ist noch das man den Einphasig laufen lassen kann.
> Dazu muss man die Steinmetzschaltung anwenden.

Eine weitere Möglichkeit ist ihn beim Schlauchboot fahren als Anker zu 
verwenden.

von Gerhard W. (gerhard86)


Bewertung
0 lesenswert
nicht lesenswert
Wenn er noch lebt, den FU, wenn er schon hin ist, hilft eh nurmehr 
weghauen oder neu bewickeln, wobei man dann eine 400V Wicklung machen 
kann...

von Helmut L. (helmi1)


Bewertung
0 lesenswert
nicht lesenswert

: Bearbeitet durch User
von Markus (Gast)


Bewertung
0 lesenswert
nicht lesenswert
FU dran, basevoltage =200 basefrequency = 50 Hz. Starten und optimieren.
Ich bezweifle jedoch die lange Lebensdauer da Udach ca. 560V bei 3AC.

Andere Lösung: neuer Motor mit 400V Spannung.

Andere Lösung: Trafo 400V zu 200V.


Bei dieser kleinen Leistung auch 1Ph möglich, reduziert Stress bei FU 
betrieb da Udach kleiner.

von Stan (Gast)


Bewertung
0 lesenswert
nicht lesenswert
Helmut Lenzen schrieb:
> Hier ein Bildchen wie das da verschaltet ist.
>
> http://ja.wikipedia.org/wiki/%E4%B8%89%E7%9B%B83%E7%B7%9A%E5%BC%8F
> 
http://ja.wikipedia.org/wiki/%E9%9B%BB%E7%81%AF%E3%83%BB%E5%8B%95%E5%8A%9B%E5%85%B1%E7%94%A8%E4%B8%89%E7%9B%B84%E7%B7%9A%E5%BC%8F

Hallo Helmut,
Was bedeutet dies nun für die Praxis, kann ich meinen Motor doch noch 
ohne FU oder Steinmetzschaltung benutzen?

von Helmut L. (helmi1)


Bewertung
0 lesenswert
nicht lesenswert
Stan schrieb:
> Was bedeutet dies nun für die Praxis, kann ich meinen Motor doch noch
> ohne FU oder Steinmetzschaltung benutzen?

Du hast eine Netzspannung von 230V (D-Land), der Motor ist fuer 200V 
Drehstrom gewickelt.

Das heist du betreibst ihn mit Ueberspannung. Ob er das auf Dauer 
mitmacht???
Unabhaengig von der Spannung must du ein Drehfeld erzeugen. Das geht am 
besten wenn du ein Drehstromnetz hast (per Trafo von 400V nach 200V) 
oder per FU (den so einstellen das er 200V erzeugt). Man kann ihn auch 
per Steinmetzschaltung betreiben, dann hat man aber einen 
Drehmomentverlust hinzunehmen. Aber auch in dem Fall betreibst du ihn 
mit Ueberspannung (230V zu 200V). Ich wuerde das Teil einem befreundeten 
Japaner verkaufen oder wegschmeissen.

von Stan (Gast)


Bewertung
0 lesenswert
nicht lesenswert
Was tut denn die Spannung beeinflussen? Die Drehzahl wird ja durch die 
Frequenz bestimmt.

von Helmut L. (helmi1)


Bewertung
0 lesenswert
nicht lesenswert
Stan schrieb:
> Was tut denn die Spannung beeinflussen?

Den Strom durch die Wicklung. Das Drehmoment ist proportional vom Strom 
abhaengig.

von Stan (Gast)


Bewertung
0 lesenswert
nicht lesenswert
Guten Abend,
Ich habe jetzt eine FU aufgetrieben, es ist ein Lenze EVF8217-E 
geworden. In der Betriebsanleitung ist auf Seite 46 eine Formel 
angegeben mit der die U/f-Nennfrequenz berechnet werden kann.

400v...Netzspannung
200v...Spannung die Motor benötigt
50hz...Frequenz die Motor benötigt

Ist das so richtig?

PS wünsche allen Gesundheit und Wohlergehen für das Jahr 2014.

von Stan (Gast)


Bewertung
0 lesenswert
nicht lesenswert
Die errechnete U/f-Nennfrequenz beträgt dann 100 hz.

Betriebsanleitung
http://download.lenze.com/TD/8211-8218%20V020__Inverter__v04-02__DE.pdf

Antwort schreiben

Die Angabe einer E-Mail-Adresse ist freiwillig. Wenn Sie automatisch per E-Mail über Antworten auf Ihren Beitrag informiert werden möchten, melden Sie sich bitte an.

Wichtige Regeln - erst lesen, dann posten!

  • Groß- und Kleinschreibung verwenden
  • Längeren Sourcecode nicht im Text einfügen, sondern als Dateianhang

Formatierung (mehr Informationen...)

  • [c]C-Code[/c]
  • [avrasm]AVR-Assembler-Code[/avrasm]
  • [code]Code in anderen Sprachen, ASCII-Zeichnungen[/code]
  • [math]Formel in LaTeX-Syntax[/math]
  • [[Titel]] - Link zu Artikel
  • Verweis auf anderen Beitrag einfügen: Rechtsklick auf Beitragstitel,
    "Adresse kopieren", und in den Text einfügen




Bild automatisch verkleinern, falls nötig
Bitte das JPG-Format nur für Fotos und Scans verwenden!
Zeichnungen und Screenshots im PNG- oder
GIF-Format hochladen. Siehe Bildformate.
Hinweis: der ursprüngliche Beitrag ist mehr als 6 Monate alt.
Bitte hier nur auf die ursprüngliche Frage antworten,
für neue Fragen einen neuen Beitrag erstellen.

Mit dem Abschicken bestätigst du, die Nutzungsbedingungen anzuerkennen.