Forum: PC Hard- und Software Rechner extrem langsam geworden


Announcement: there is an English version of this forum on EmbDev.net. Posts you create there will be displayed on Mikrocontroller.net and EmbDev.net.
von timo (Gast)


Bewertung
0 lesenswert
nicht lesenswert
Guten Tag.

Mein baby, ein alienware aurora mit Windows 7 64bit spinnt seid einiger 
Zeit rum, und ich hoffe sehr ihr könnt mir helfen...

Bisher hat sich folgendes abgespielt:
Tag1: Rechner läuft einwandfrei.
Tag2: Rechner morgens hochgefahren, danach scheint sich das 
Betriebssystem aufgehangen zu haben, jedenfalls regierte weder Windows 
noch irgend ein Programm, ausser Maus bewegen ging nix...
Hab den Rest des Tages versucht zu retten was zu retten ist, kam 
allerdings nie weiter als bis zu dem Punkt wo man die benutzerkonten 
auswählt, statt dessen bekam ich nämlich nur einen schwarzen Bildschirm 
+ beweglichen Mauszeiger.
Hab dann mal durch Foren gestöbert, wo immer wieder empfohlen wurde die 
Festplatte zu formatieren. Festplatte hab ich dann auch gelöscht, und 
alles wieder so aufgespielt, als hätte ich den Rechner Grad frisch 
geliefert bekommen.
Tag3: alles super, Rechner lief einwandfrei, so wie die letzten 3 Jahre.
Tag4: Rechner bootet extrem langsam, teilweise dauert es Stunden bis ich 
bei der benutzerkonten Auswahl bin, danach sieht es nicht besser aus, 
alles läuft extrem zäh, als hätte ich nen uralten billig-pc.
Ich bin hier echt am verzweifeln :/

Mein Wissen über rechner etc ist weder grandios noch mieserabel, aber 
ich denke mal ich zähle noch als Amateur, also versucht bitte so zu 
antworten dass ichs verstehe haha.

Vielen dank schonmal im vorraus für eure hilfe

von Peter II (Gast)


Bewertung
0 lesenswert
nicht lesenswert
könnte eine defekte Festplatte sein, dann wird teilweise auf einen sehr 
langsamen Modus runtergeschaltet.

Schau mal in Ereignisprotokoll, ob dort etwas steht.

von Peter D. (peda)


Bewertung
0 lesenswert
nicht lesenswert
timo schrieb:
> Tag4: Rechner bootet extrem langsam, teilweise dauert es Stunden

Und wie lange dauert es von der Rettungs-DVD?

Wie alt ist der PC?

Hast Du ne 2. HDD zum Testen?

von Chris R. (hownottobeseen)


Bewertung
0 lesenswert
nicht lesenswert
Hi Timo,

wie alt ist der Rechner insgesamt?

Spontan würde ich mal RAM und Festplatte überprüfen, da wären:

* Memtest86 (testet den RAM, ist u. a. auf der ultimate boot cd)
* Wtydiskutil (testet die HDD)

für letzteres brauchst du wegen vermutlich aktiviertem AHCI ein 
lauffähiges Windows (abgesicherter Modus reicht), ansonsten HDD ausbauen 
und an einen anderen PC anklemmen.

Für Linux kenne ich für letzteres leider kein Pendant.

Um die Grafikkarte und CPU zu testen (drosseln bei hoher Last, dürfte 
aber nicht so stark bremsen, dass der Rechner unbenutzbar wird) brauchst 
du wahrscheinlich ein lauffähiges Betriebssystem, Furmark erzeugt hohe 
GrafikLast, Prime hohe CPU-Last, damit kannst du zumindest thermische 
Probleme finden. Bei Notebooks ist gerne mal der Kühlkörper (Flusensieb) 
dicht.

HTH

Chris

: Bearbeitet durch User
von Mladen G. (Gast)


Bewertung
-1 lesenswert
nicht lesenswert
Hast du mal die S.M.A.R.T. Werte der Platte angesehen?

zB. ist ein Wert fuer "Power On Hours" von mehr als 5000 Std. ein gutes 
Anzeichen dafuer, dass man ein Backup machen sollte und sich eine neue 
Festplatte holt.

von Peter II (Gast)


Bewertung
2 lesenswert
nicht lesenswert
Mladen G. schrieb:
> ist ein Wert fuer "Power On Hours" von mehr als 5000 Std. ein gutes
> Anzeichen dafuer, dass man ein Backup machen sollte und sich eine neue
> Festplatte holt.

das ist nicht mal ein Jahr! Warum sollte man da eine Festplatte 
tauschen?

Diese Zahl sagt nicht aus, wenn überhaupt ist die Anzahl der Fehler 
wichtig. Google hat aber auch schon festgestellt das man mit den SMART 
werten wenig aussagen.

von timo g. (aurora91)


Bewertung
0 lesenswert
nicht lesenswert
Oha, mit so schnellen antworten hab ich garnicht gerechnet, supi :)

@Peter II: Wie komme ich denn in dieses "Ereignisprotokoll"? :o

@Peter Dannegger: der rechner ist etwas mehr als 3 Jahre alt.
über eine rettungs-DVD habe ich es noch nicht versucht, weil ich keine 
DVD's habe, und bei Alienware keine mitgeliefert wurde da das 
rettungsprogramm auf der festplatte selbst gespeichert ist...
über eine 2te festplatte verfüge ich leider auch nicht :/

RAM habe ich testen lassen, kam nix bei rum, und die festplatte hab ich 
nun auch schon mindestens 3 mal durchlaufen lassen...

den rest werde ich testen wenn ich nochmal soweit bin dass ich irgend 
ein programm starten kann...
fusselsieb des rechners ist sauber, auch schon kontrolliert

von Peter II (Gast)


Bewertung
0 lesenswert
nicht lesenswert
timo gross schrieb:
> @Peter II: Wie komme ich denn in dieses "Ereignisprotokoll"? :o

Arbeitsplatz -> rechte maustaste -> Verwaltung -> Ereignisanzeige

oder einfach bei Startmenü "Ereignis" tippen.

von timo g. (aurora91)


Bewertung
0 lesenswert
nicht lesenswert
Dafür müsste ich erstmal bis zum arbeitsplatz kommen >.<
Seid etwa 1h und 15 minuten ist er am konfigurieren und Neustarten, bei 
30% ist er immerhin schon...

von Mladen G. (mgira)


Bewertung
0 lesenswert
nicht lesenswert
Peter II schrieb:
> das ist nicht mal ein Jahr! Warum sollte man da eine Festplatte
> tauschen?

Weil m.E. die meisten Platten spaetestens bei 6000-8000 die Graetsche 
machen, zumindest "Konsumentenmodelle", da hat man dann noch etwas Zeit 
um das festzusellen.
Wenn man natuerlich warten moechte nis nix mehr geht ist kann man das 
sicher auch.

Peter II schrieb:
> Diese Zahl sagt nicht aus, wenn überhaupt ist die Anzahl der Fehler
> wichtig. Google hat aber auch schon festgestellt das man mit den SMART
> werten wenig aussagen.

Wirklich, Google hat das festgestellt? ;)
Dann muss es ja wahr sein.. ein Link zu dem Artikel waere trotzdem toll.

: Bearbeitet durch User
von G. H. (schufti)


Bewertung
0 lesenswert
nicht lesenswert
die "Power On Hours" wären mit 5000 da kein Problem, das ist gerade mal 
ein Zehntel des Zugesicherten ...

von timo g. (aurora91)


Bewertung
0 lesenswert
nicht lesenswert
@Mladen G.: Aber auch dafür müsste ich den rechner erstmal komplett 
hochgefahren bekommen >.<

von Reinhard S. (rezz)


Bewertung
0 lesenswert
nicht lesenswert
timo gross schrieb:
> @Mladen G.: Aber auch dafür müsste ich den rechner erstmal komplett
> hochgefahren bekommen >.<

Nun, wenn das OS nicht funktioniert ist mMn jedwede Aktion auf 
Softwareebene vergebens. Probier die Platte mal an einem anderen Rechner 
aus, Windows sollte zumindest starten, wenn die Platte ok ist.

von Peter II (Gast)


Bewertung
0 lesenswert
nicht lesenswert
Mladen G. schrieb:
> Wirklich, Google hat das festgestellt? ;)
> Dann muss es ja wahr sein.. ein Link zu dem Artikel waere trotzdem toll.

http://www.heise.de/newsticker/meldung/Google-Studie-zur-Ausfallursache-von-Festplatten-147178.html

von Helmut S. (helmuts)


Bewertung
0 lesenswert
nicht lesenswert
Ctr-Alt Delete, dann Taskmanager starten
Dort unter CPU schauen welcher Prozess die ganze Rechenleistung 
"frisst".

von timo g. (aurora91)


Bewertung
0 lesenswert
nicht lesenswert
Windows startet ja, aber es wird vermutlich noch stunden dauern bis ich 
im benutzerkonto bin, der rechner konfiguriert zZ noch, schon seid 1,5h, 
und hat sich in der zeit schon 3 mal neu gestartet, jedes mal brauchte 
er dann ca 10 minuten bis er überhaupt soweit war bis er weiter 
konfiguriert hat...

von timo g. (aurora91)


Bewertung
0 lesenswert
nicht lesenswert
@helmut:
das hatte ich vorgestern gemacht, trotz des extrem langsamen reagierens 
des rechners und der programme stand dort nichts auffälliges, laut dem 
taskmanager ist der rechner auch in keinster weise leistungsmäßig 
gefordert

von Mladen G. (mgira)


Bewertung
0 lesenswert
nicht lesenswert
Peter II schrieb:
> Mladen G. schrieb:
>> Wirklich, Google hat das festgestellt? ;)
>> Dann muss es ja wahr sein.. ein Link zu dem Artikel waere trotzdem toll.
>
> 
http://www.heise.de/newsticker/meldung/Google-Studie-zur-Ausfallursache-von-Festplatten-147178.html

> Nicht neu ist allerdings die Erkenntnis, das der SMART-Mechanismus allein
> nicht immer einen Plattenausfall vorhersagen kann. 36 Prozent der während
> der Datenerhebung ausgefallenen Laufwerke hatten zuvor keinerlei SMART-Fehler 
gemeldet.

Da steht nirgends dass die SMART Werte "wenig aussagen", in 2/3 der 
Faelle hatten sie wohl recht.

von BerndB (Gast)


Bewertung
0 lesenswert
nicht lesenswert
Hallo Timo,

langsames Booten von Windows kann z.B. auch mal an "leicht" defekten USB 
Tastatur liegen.

Gruß Bernd

von timo g. (aurora91)


Bewertung
0 lesenswert
nicht lesenswert
@BerndB: ich werde ihn nachher mal nur mit den bildschirmen 
angeschlossen starten..

Die konfiguration geht merkwürdigerweise gerade auch ziemlich schnell 
vorran, heiß, ich dürfte gleich im benutzerkonto sein

von Ernst O. (ernstj)


Bewertung
-1 lesenswert
nicht lesenswert
Wenn der Rechner hinkt, schaue ich aus bitterer Erfahrung immer erst 
nach, wie voll die Festplatte ist (bzw. die Partition, auf der Windows 
läuft). Der freie Platz sollte > 5 GB sein, damit hier nichts klemmt.

Wenn der Rechner ewig rumkonfiguriert und Neustarts macht, riecht das 
danach, dass ein Windows update Stau abgearbeitet wird. Hast du die 
update Einstellung kürzlich geändert? Oder hing der Rechner längere Zeit 
nicht am Internet? Wenn updates das Problem sind, lass ihn machen, er 
fängt sich wieder (irgendwann).

von Thorsten S. (thosch)


Bewertung
0 lesenswert
nicht lesenswert
hatte genau das gleiche Theater mit einem meiner PCs.
Dachte zuerst an eine defekte Systemplatte habe die dann ausgetauscht 
und das Backup eingespielt.
Ein, zwei Tage lief alles, dann wurde der Kasten wieder langsam.

In meinem Falle war's das SATA-Datenkabel der Systemplatte!
Das Ding hatte einen Kabelbruch auf einer der Adern und verursachte 
Übertragungsfehler ohne Ende. Mit endlosen Retries kamen die Daten wohl 
irgendwie noch im Rechner an, aber da die Timeouts dafür recht lang 
sind, ging es extrem langsam (zum Schluß brauchte ich 3 Stunden für 
einen Boot).

Beim Einbau der neuen Platte hatte ich das Kabel natürlich bewegt, da 
tat es zunächst wieder, bis der Wackelkontakt sich wieder auswirkte.


Mein Fazit: Prüf doch mal, ob der Rechner in Plattenzugriffen 
feststeckt, bei mir war die HDD-Led praktisch dauer-an während der 
Fehler vorlag.

In den Logs fanden sich anschließend entsprechende Einträge über 
Kommunikationsfehler mit der Platte, frag mich aber nicht nach den 
genauen Einträgen, ist schon etwas her und ich hab die nicht aufgehoben.

Nach Ersetzen des SATA-Datenkabels läuft die Platte bis heute 
problemlos.

Das ist eine Fehlerquelle, die ich zunächst nicht
"auf dem Schirm hatte",
aber eine die man ganz einfach und schnell durch einen Tausch überprüfen 
oder ausschließen kann. Einfach mal das SATA-Datenkabel tauschen - 
entweder der Fehler ist weg oder er liegt woanders.

: Bearbeitet durch User
von Helge A. (besupreme)


Bewertung
0 lesenswert
nicht lesenswert
Nur falls die Tips von Chris R. und Thorsten S. nix helfen sollten, 
vielleicht das hier machen:

Ich nehme an, deine Hardware hast du überprüft. Deine Daten sind auch 
gesichert. Hast du einen USB-Stick (1-4GB), den du auf einem anderen 
Rechner formatieren und bootfähig machen kannst?

Ich würde die Festplatte mit einem Löschwerkzeug so bearbeiten, daß sie 
vollständig leer ist einschließlich MBR. Vorteilhafterweise mit einem 
Werkzeug des Plattenherstellers eine solche Formatierung durchführen. 
Beispiel: SEATools für Seagate-Platten läßt sich gut vom Stick starten. 
Damit ist dann halbwegs sicher alles verschwunden, was der Rechner sich 
einfangen kann. Vermutlich werden dabei einige Sektoren als fehlerhaft 
angezeigt, das ist normal.

Auf diese nackte Platte Win7 draufspielen, ohne daß der Rechner am 
Netz hängt. Dabei auch, falls benutzt, andere benötigte 
Microsoft-Software draufspielen und irgendeinen Virenscanner deines 
Vertrauens.

Während dieser Rechner Win7 installiert, mit dem WSUSoffline Werkzeug 
auf einem anderen Rechner einen Update-USB-Stick erstellen.

Ist die Win7 Installation endlich fertig, WSUSoffline ausführen. Damit 
ist eine neue Installation ohne Altlasten und mit allen aktuellen 
updates auf dem Rechner. Erst jetzt darf sich die Kiste Treiber und 
Aktivierung aus dem Netz holen.

: Bearbeitet durch User
von timo g. (aurora91)


Bewertung
0 lesenswert
nicht lesenswert
@ernst: festplatte ist quasi leer, da ist fast nix drauf auf dem 
rechner, hab ihn ja diese woche formatiert...
der war seid 3 jahren nie weg vom internet :x

@thorsten: du sprichst mir aus der seele, ich werd deinen vorschlag 
direkt mal umsetzen

von timo g. (aurora91)


Bewertung
0 lesenswert
nicht lesenswert
@Thorsten: ES KLAPPT! rechner braucht nichtmal mehr ne minute zum 
hochfahren, alles scheint wieder bestens zu laufen :)
DANKEEEEEEE! <3

von Rolf Magnus (Gast)


Bewertung
0 lesenswert
nicht lesenswert
Thorsten S. schrieb:
> In meinem Falle war's das SATA-Datenkabel der Systemplatte!

Dieses Problem kenne ich auch. Das tritt gar nicht so selten auf.

von Thorsten S. (thosch)


Bewertung
0 lesenswert
nicht lesenswert
timo gross schrieb:
> @Thorsten: ES KLAPPT! rechner braucht nichtmal mehr ne minute zum
> hochfahren, alles scheint wieder bestens zu laufen :)

Na super, freut mich sehr, daß ich weiterhelfen konnte!

von timo (Gast)


Bewertung
0 lesenswert
nicht lesenswert
Timo nochmal hier:

Das Problem ist jetzt wieder da, der Rechner ist zwar nicht ganz so lahm 
wie beim letzten mal, aber der hat knapp 45 Minuten Updates installiert, 
dann 5 min gebraucht bis ich im Benutzer war, und jetzt reagiert 
wiedermal garnix.

Ich hau das ding bald zu klump, mir reicht's langsam

von Ernst O. (ernstj)


Bewertung
0 lesenswert
nicht lesenswert
Wenn der Tausch des SATA Kabels etwas gebracht hat kann es daran liegen, 
dass das Kabel kaputt war oder daran dass der entsprechende Anschluss 
kaputt ist (Wackelkontakt),  der durch den Kabeltausch kuurzfristig aber 
eben nicht endgültig behoben wurde. Wenn der Fehler an der Festplatte 
liegt hilft nur ne neue. Wenn der Fehler auf dem motherboard liegt, 
kannst du vieelleicht einen anderen Anschluss nutzen (evtl im BIOS 
entsprechend anpassen).

Wenn aber die Verzögerungen mit exzessivem updaten zu tun haben, dann 
probier doch mal den Rechner eine Zeit lang ohne Internet Anschluss zu 
betreiben. Wenn das glatt läuft hast du vielleicht eine Spur.

von Ernst O. (ernstj)


Bewertung
0 lesenswert
nicht lesenswert
Wenn der Rechner 3 Jahre alt ist und du die Neuinstallation von dem 
dazugehörigen Datenträger gemacht hast dann müssen die updates von drei 
Jahren nachgeholt werden. Das dauert............ lass den Hammer mal in 
der Schublade, der Rechner kriegt sich irgendwann wieder ein.....nur 
Geduld.

von timo (Gast)


Bewertung
0 lesenswert
nicht lesenswert
Gibt es für mich irgendeine möglichkeit herauszufinden ob es an der 
Festplatte oder am mainboard liegt, ohne dass ich eine 2te Festplatte 
habe?

Ich hab nen ressourcenmonitor über den taskmanager aufgerufen.
Meine cpu hat nur 5% Auslastung aber 97% maximale Frequenz
Mein Datenträger hat zwischen 50 und 400 KB/s aber die ganze Zeit '100% 
Zeit mit max. Aktivität'

Was genau sagt mir das? :o

von timo (Gast)


Bewertung
0 lesenswert
nicht lesenswert
@ernst: aber wenn nur die Menge an updates das Problem ist, warum hab 
ich zwischen den Windows ladeschritten immer nen schwarzen Bildschirm + 
Maus, bzw warum ist der Rechner noch so lange träge selbst wenn ich 
schon im Benutzerkonto bin? :/

von hab auch win (Gast)


Bewertung
0 lesenswert
nicht lesenswert
>Schau mal in Ereignisprotokoll, ob dort etwas steht

gibt/gab es dort Einträge die auf Fehler hinweisen?

>Hast du mal die S.M.A.R.T. Werte der Platte angesehen?

wie sehen die Werte denn aus?

das deutet sehr auf einen/mehrere defekte Sektoren hin
Win neu Installieren hilft da nicht weiter solange der Fehler weiter 
vorhanden ist

von Ernst O. (ernstj)


Bewertung
0 lesenswert
nicht lesenswert
timo schrieb:
> Ich hab nen ressourcenmonitor über den taskmanager aufgerufen.
> Meine cpu hat nur 5% Auslastung aber 97% maximale Frequenz
> Mein Datenträger hat zwischen 50 und 400 KB/s aber die ganze Zeit '100%
> Zeit mit max. Aktivität'

Das hört sich nicht so gut an. Wenn die Festplatte aktiv ist, dann 
sollte der Datenverkehr deutlich schneller gehen.

Nur um sicher zu gehen, wenn du im Dateimanager bei "Laufwerk C" einen 
Rechtsklick machst und dann im dropdown menu Eigenschaften anklickst, 
welche Aussage über freien / belegten Speicherplatz meldet das?

von Timo Gross (Gast)


Bewertung
0 lesenswert
nicht lesenswert
@ernst:

von den knapp 500GB speicher sind nur 70GB verbraucht, der rest ist 
frei...


Das ereignissprotokoll zeigt mir 0 kritisches, und 5 Fehler in den 
letzten stunden...

Hab den Smart-test "crystaldiskinfo" mal drüber laufen lassen, und laut 
dem ist meine Festplatte "Gut" allerdings kann ich hier nirgends 
irgendwelche smart-werte finden...

von Roland D. (rolandd)


Bewertung
0 lesenswert
nicht lesenswert
Hallo zusammen

Hört sich für mich auch eher nach einem Hardwaredefekt an.
Jedoch wenn man Windows frisch installiert und die automatischen Updates 
an sind gibt es teilweise (je nach Internetgeschwindigkeit und PC 
Leistung) deutliche Funktionseinschränkungen bis dahin das der PC nicht 
mehr reagiert.

Um das zu testen mal die automatischen Updates ausschalten und PC neu 
booten. Treten nun wieder Probleme auf tippe ich auf Hardware. Die HDD 
könnte man testweise z.B. mit Acronis klonen und mal eine andere HDD 
einbauen. Liegt es daran auch nicht bleiben noch alle anderen 
Komponenten übrig...

Du kannst Versuchsweise auch mal alles abstecken was nicht gebraucht 
wird!
Exztern: Drucker, ext. Fetsplatte, Scanner etc.
Intern: Optische Laufwerke, Erweiterungskarten, Kartenleser etc.
Maus und Tastatur können auch Probleme bereiten.

Ich hatte schon einen nicht funktionierendne PC weil das optische 
Laufwerk defekt war!

Gruß

Roland

von F. F. (foldi)


Bewertung
0 lesenswert
nicht lesenswert
timo schrieb:
> Gibt es für mich irgendeine möglichkeit herauszufinden ob es an der
> Festplatte oder am mainboard liegt, ohne dass ich eine 2te Festplatte
> habe?
>
> Ich hab nen ressourcenmonitor über den taskmanager aufgerufen.
> Meine cpu hat nur 5% Auslastung aber 97% maximale Frequenz
> Mein Datenträger hat zwischen 50 und 400 KB/s aber die ganze Zeit '100%
> Zeit mit max. Aktivität'
>
> Was genau sagt mir das? :o

Wenn die Plattenzugriffe langsam werden, dann werden die 
Geschwindigkeiten der Platten runter gesetzt und du hast keine 
Möglichkeit das wieder rauf zu setzen.
Bei CD Laufwerken war das immer so, wenn eine CD nicht gelesen werden 
konnte.
Es hilft nur löschen des Laufwerkes im Gerätemanager und den Rechner 
wieder neu hoch fahren. Dann nimmt Windows wieder die schnellsten 
Einstellungen.
Denke das wird bei Windows 7 auch noch so sein.

von Peter II (Gast)


Bewertung
0 lesenswert
nicht lesenswert
Timo Gross schrieb:
> Das ereignissprotokoll zeigt mir 0 kritisches, und 5 Fehler in den
> letzten stunden...

und was für fehler?

von Timo Gross (Gast)


Bewertung
0 lesenswert
nicht lesenswert
@roland: Hab die updates ausgestellt, Pc rutergefahren, und danach ist 
er auch problemlos hochgefahren, JETZT scheint mal wieder alles in 
ordnung zu sein, mal gespannt wie lang... kann mir aber nicht vorstellen 
dass das problem gelöst ist, da ich den rechner ja erst neu aufgesetzt 
habe nachdem er bereits einmal deshalb überhaupt nichtmehr reagierte :/

@Peter: ich bekomms iwie nicht gebacken den screen hier hochzuladen, 
deshalb: http://www.pic-upload.de/view-21837459/Unbenannt.png.html

von Ernst O. (ernstj)


Bewertung
0 lesenswert
nicht lesenswert
Timo Gross schrieb:
> @Peter: ich bekomms iwie nicht gebacken den screen hier hochzuladen,
> deshalb: http://www.pic-upload.de/view-21837459/Unbenannt.png.html

meide solche Seiten, ist besser für den Rechner und für dich

von hab auch win (Gast)


Bewertung
0 lesenswert
nicht lesenswert
versuch doch einfach mal die Platte voll zu machen, dann würde sich ein 
evtueller HDD Defekt irgendwann zeigen

von Timo Gross (Gast)


Bewertung
0 lesenswert
nicht lesenswert
Wusste nicht wie ich den sonst hochgeladen bekomm^^

Ich hol mir montag ne kleine ssd, mal sehen ob sich dann im laufe der 
woche noch irgendwelche probleme ergeben

von Peter II (Gast)


Bewertung
0 lesenswert
nicht lesenswert
Timo Gross schrieb:
> @Peter: ich bekomms iwie nicht gebacken den screen hier hochzuladen,
> deshalb: http://www.pic-upload.de/view-21837459/Unbenannt.png.html

du bist noch nicht an der richtige stelle.

Du musst im Baum noch auf Windows-Protokolle gehen. Dort ist dann System 
interessant.


Wo ist das Problem beim Upload von Bildern - bei anderen klappt das doch 
auch.

von Timo Gross (Gast)


Bewertung
0 lesenswert
nicht lesenswert
@Peter: Dort finde ich bis auf eine warnung nichts auffälliges:

TIMEOUT<LogonUI.exe> C:\WINDOWS\System32\imageres.dll

von Rufus Τ. F. (rufus) (Moderator) Benutzerseite


Bewertung
0 lesenswert
nicht lesenswert
Timo Gross schrieb:
> @Peter: ich bekomms iwie nicht gebacken den screen hier hochzuladen,

Was "iwie" auch heißen mag, das Hochladen von Graphikdateien in diesem 
Forum ist keine Raketenwissenschaft.

Da gibt es einen Knopf, der mit "Durchsuchen" beschriftet ist, links 
neben dem steht "Dateianhang" ... und das wars dann auch schon.

von Roland D. (rolandd)


Bewertung
-1 lesenswert
nicht lesenswert
Hallo zusammen

@roland: ... da ich den rechner ja erst neu aufgesetzt habe nachdem er 
bereits einmal deshalb überhaupt nichtmehr reagierte :/

Nun ja:
Wenn Du ihn gerade frisch aufgesetzt hast fehlen bestimmt über 100 
Updates, je nachdem ob Du Win 7 mit SP1 installiert hast oder nicht!

Beispiel:
Habe gerade nochmal auf meinem älteren Notebook XP Professional 
aufgespielt, da fehlen trotz SP3 erstmal 214 Updates (-> Win Futer 
Update Pack) und dann findet Windows glaube ich nochmal 57 Updates 
Online. Ohne das da ein Office Paket installiert war...

Gruß

Roland

von Ernst O. (ernstj)


Bewertung
0 lesenswert
nicht lesenswert
Und der Himmel öfnete sich über mir und eine Stimme sprach zu mir:
"Sei frohen Mutes und bete, es könnte alles noch schlimmer werden!"
Und ich war frohen Mutes und betete, und es wurde tatsächlich
alles noch schlimmer.

Schönes Wochenende

von Uwe (Gast)


Bewertung
0 lesenswert
nicht lesenswert
Und aus dem Chaos sprach eine Stimme zu mir: "Lächle und sei froh, es 
könnte schlimmer kommen!", und ich lächelte und war froh, und es kam 
schlimmer...!

von Helge A. (besupreme)


Bewertung
0 lesenswert
nicht lesenswert
iastor.sys: 8 Fehler in 1 Stunde, steht in dem hochgeladenen Bild. Das 
ist doch ein deutlicher Hinweis, daß irgendwo zwischen Mainboard und 
Platte was nit paßt. Hast du den ICH7 Chip? - Bei so einem hatte ich 
hier letztens ein Wärmeproblem.

Und wenn die Hardware sauber ist, kommst du so 
Beitrag "Re: Rechner extrem langsam geworden" leidlich schnell zu 
einem lauffähigen System.

Antwort schreiben

Die Angabe einer E-Mail-Adresse ist freiwillig. Wenn Sie automatisch per E-Mail über Antworten auf Ihren Beitrag informiert werden möchten, melden Sie sich bitte an.

Wichtige Regeln - erst lesen, dann posten!

  • Groß- und Kleinschreibung verwenden
  • Längeren Sourcecode nicht im Text einfügen, sondern als Dateianhang

Formatierung (mehr Informationen...)

  • [c]C-Code[/c]
  • [code]Code in anderen Sprachen, ASCII-Zeichnungen[/code]
  • [math]Formel in LaTeX-Syntax[/math]
  • [[Titel]] - Link zu Artikel
  • Verweis auf anderen Beitrag einfügen: Rechtsklick auf Beitragstitel,
    "Adresse kopieren", und in den Text einfügen




Bild automatisch verkleinern, falls nötig
Bitte das JPG-Format nur für Fotos und Scans verwenden!
Zeichnungen und Screenshots im PNG- oder
GIF-Format hochladen. Siehe Bildformate.
Hinweis: der ursprüngliche Beitrag ist mehr als 6 Monate alt.
Bitte hier nur auf die ursprüngliche Frage antworten,
für neue Fragen einen neuen Beitrag erstellen.

Mit dem Abschicken bestätigst du, die Nutzungsbedingungen anzuerkennen.