mikrocontroller.net

Forum: Analoge Elektronik und Schaltungstechnik Tivoli Audio one mit schlechtem Empfang


Announcement: there is an English version of this forum on EmbDev.net. Posts you create there will be displayed on Mikrocontroller.net and EmbDev.net.
Autor: marcomarco (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Hallo,

ich habe ein Tivoli Audio one.
Er hat einen sehr schlechten Empfang. Das einstellen der Sender ist am 
Regler soooo feinfühlig, dass man kaum einen Sender einstellen kann. Was 
kann das sein? Kann mir jemand einen Tipp geben? Ich habe mal was in 
einem Forum gelesen von Drehkondensator??
Wenn ein Sender empfangen wird, ist der Klang gut. Die Antenne ist OK, 
daran kann es nicht hängen.

Danke

Autor: Peter D. (peda)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
marcomarco schrieb:
> Das einstellen der Sender ist am
> Regler soooo feinfühlig

Kein Wunder, der Knopf sitzt ja direkt auf dem Dreko, ohne jede 
Übersetzung. D.h. das gesamte UKW-Band quetscht sich auf nur 180° 
Drehwinkel.
Sowas hat man sich früher nur bei absoluten Billigradios getraut.

Ich vermute mal, das Design kostet 190,-€ und die Elektronik 9,-€, um 
auf die 199,-€ Verkaufspreis zu kommen.

: Bearbeitet durch User
Autor: marcomarco (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Hallo und danke,

also eine Übersetzung ist da aber eingebaut. So ca 1:3 und hat ja mal 
funktioniert.

Autor: Martin S. (sirnails)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
marcomarco schrieb:
> Hallo und danke,
>
> also eine Übersetzung ist da aber eingebaut. So ca 1:3 und hat ja mal
> funktioniert.

Dann würde ich spontan darauf tippen, dass eben jene jetzt kaputt ist.

Autor: Peter D. (peda)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
marcomarco schrieb:
> also eine Übersetzung ist da aber eingebaut. So ca 1:3 und hat ja mal
> funktioniert.

Dann kann es auch daran liegen, wie präzise die Übersetzung arbeitet.
Der Knopf geht ja durch die Skala, die direkt auf dem Dreko sitzt. Wenn 
da ein Schlupf ist, kann der Knopf den Dreko bei Richtungsänderung immer 
etwas mitnehmen. Ein genaues Einstellen ist dann kaum möglich. Deshalb 
macht man sowas üblicher Weise nicht.

Ich hatte mal ein Batterieröhrenradio mit ähnlicher Senderwahl. Die 
Übersetzung erfolgte durch ein Kugellager. Irgendwann war es so 
verharzt, daß der Zeiger nicht mehr mitgenommen wurde.

: Bearbeitet durch User
Autor: Lothar M. (lkmiller) (Moderator) Benutzerseite
Datum:

Bewertung
0 lesenswert
nicht lesenswert
marcomarco schrieb:
> Er hat einen sehr schlechten Empfang.
> ...
> Wenn ein Sender empfangen wird, ist der Klang gut.
Was denn jetzt?

Du meinst, dass die Einstellerei dank der direkten Ankopplung der 
Drehscheibe an den Drehkondensator zu pfriemelig ist? Das ist klar: da 
müssen ja auf eine halbe alle Sender Platz finden. Warum nicht einfach 
ein Radio mit direkter digitaler Eingabe der Frequenz?

marcomarco schrieb:
> also eine Übersetzung ist da aber eingebaut. So ca 1:3 und hat ja mal
> funktioniert.
Aber nicht bei dem, das man mit Tivoli Audio One findet:
http://www.amazon.de/Tivoli-1006-Monoradio-kirsch-silber/dp/B0002JZ3LU
Welches hast du, dass da eine Übersetzung (eher Untersetzung) Platz hat?

: Bearbeitet durch Moderator
Autor: eau (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Ich glaube nicht, dass man sowas heute noch mit Drehko löst. Eher doch 
mit Viricap und Potentiometer. Dan tippe ich mal drauf, dass eher die 
Vorspanung der Diode nicht korrekt ist oder das Poti verstaubt. Wäre 
dann gut, ein Referenzgerät zum Nachmessen zur Hand zu haben, denn eine 
Reparaturanleitung wird man dafür kaum finden.

Autor: eau (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
So als etste Tipps: Spannung am Netzgerät nachmessen, ob sie stabil ist 
bzw. Battterian tauschen wenn vorhanden. Manchmal bringt das schon 
Abhilfe.

Autor: Peter D. (peda)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Lothar Miller schrieb:
> http://www.amazon.de/Tivoli-1006-Monoradio-kirsch-silber/dp/B0002JZ3LU
> Welches hast du, dass da eine Übersetzung (eher Untersetzung) Platz hat?

Steht aber da:
"Großer 5:1 Tuning-Knopf ermöglicht präzises Auswählen der UKW- und 
MW-Radiosignale"

Allerdings sind die Kundenrezensionen unter diesem Link klar zum nicht 
kaufen.
Rauschen tut es schon von Anfang an. Die Probleme mit dem Dreko werden 
wohl erst nach der Garantiezeit akut.

Autor: eau (Gast)
Datum:

Bewertung
1 lesenswert
nicht lesenswert
@marcomarco

Ich denke, hier ist genau dein Problem und die Lösung beschrieben:

http://la3za.blogspot.de/2013/12/scratchy-tivoli-audio-model-one.html

$SUCHMASCHINE ist dein Freund.

Autor: Lothar M. (lkmiller) (Moderator) Benutzerseite
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Peter Dannegger schrieb:
> Steht aber da:
> "Großer 5:1 Tuning-Knopf ermöglicht präzises Auswählen der UKW- und
> MW-Radiosignale"
Ja, offenbar ist der Drehknopf von der Skala entkoppelt. Da möchte ich 
mal das Getriebe sehen...

eau schrieb:
> Ich glaube nicht, dass man sowas heute noch mit Drehko löst.
Oder doch? Da ist einer vom Fach (Bewertung 1 Stern):
ich habe schon einigemale versucht, mit kontaktspray abhilfe zu schaffen, 
das half aber nur für ein paar stunden.

: Bearbeitet durch Moderator
Autor: herbert (Gast)
Datum:

Bewertung
-1 lesenswert
nicht lesenswert
marcomarco schrieb:
> Hallo,
>
> ich habe ein Tivoli Audio one.
> Er hat einen sehr schlechten Empfang. Das einstellen der Sender ist am
> Regler soooo feinfühlig, dass man kaum einen Sender einstellen kann. Was
> kann das sein? Kann mir jemand einen Tipp geben? Ich habe mal was in
> einem Forum gelesen von Drehkondensator??
> Wenn ein Sender empfangen wird, ist der Klang gut. Die Antenne ist OK,
> daran kann es nicht hängen.
>
> Danke

Was ist das für eine "Antenne" ? Gerät HF-mäßig übersteuert oder AFC 
defekt ? Normalerweise kann man auch als Grobmotoriker problemlos Sender 
auf UKW einstellen.

Autor: Michael_ (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
eau schrieb:
> Ich denke, hier ist genau dein Problem und die Lösung beschrieben:
>
> http://la3za.blogspot.de/2013/12/scratchy-tivoli-audio-model-one.html
>
> $SUCHMASCHINE ist dein Freund.

Da sind doch immer noch die Mistdinger als Drehko eingebaut, die schon 
1975 Ärger gemacht haben. Unerklärliche Sprünge beim einstellen. 
Irgendwie lag das an der Folie. Da half nur austauschen.
Sicher gibt es da Qualitätsunterschiede. Du hast da eben Pech.

Autor: Peter D. (peda)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
eau schrieb:
> Ich denke, hier ist genau dein Problem und die Lösung beschrieben:
>
> http://la3za.blogspot.de/2013/12/scratchy-tivoli-audio-model-one.html

Ja, an dem Dreko wirds wohl liegen.
Vielleicht kann man die obere Abdeckung abnehmen und die Kontaktfeder 
vom Rotor nach Masse säubern und wieder hinbiegen, daß sie wieder stramm 
anliegt.

Diese Quetscher-Drehkos hatte man früher nur in Billiggeräten verbaut.
Für 199,-€ hätte ich wenigstens einen Luft-Drehko erwartet.

Autor: Michael_ (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
199 EUR, ich bin entsetzt!
Dem Bild nach ist das Japan-Kofferradio Technik von 1985. Das einzig 
gute daran wird der relativ große Lautsprecher sein. 30 EUR wäre ein 
realer Preis.
Am längsten hat RFT-DDR an Luftdrehkos festgehalten. Auch als der Westen 
von den Japan-Quetschern überrannt war.
Zur Ehrenrettung dieser, es gibt auch genug Geräte, wo diese seit langen 
Jahren gut funktionieren.

Autor: Marcus (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Ich habe auch in ein solches Gerät investiert. Meine Vorredner haben 
vollkommen recht. Die Technik ist primitiv und billig. Finger weg von 
dem Gerät. Das ist rausgeschmissenes Geld.

Autor: voltwide (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Ja, kann ich nur bestätigen. Billigste Technik aus den 60ern, völlig 
überteuert und die interne Bassanhebung nervt auf Dauer - alles in allem 
noch schlimmer als Bose.

Autor: 900ss D. (900ss)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Michael_ schrieb:
> Irgendwie lag das an der Folie. Da half nur austauschen.

Nö, ich habe schon ein paar von den Dingern mit Tuner-Spray(!) behandelt 
und sie liefen wieder ein paar Jahre. Nach 3-4 Jahren war das Problem 
dann wieder da, aber ich hatte noch Tuner-Spray. ;)

Die Drehkos sind schon Müll, vor allem bei einem Gerät mit dem Preis.

Die Metallabschirmung ablöten, Tuner-Spray in den Drehko gesprüht und 
den Drehko oft(!) durchdrehen. Danach war alles OK.

voltwide schrieb:
> Billigste Technik aus den 60ern, völlig
> überteuert und die interne Bassanhebung nervt auf Dauer

Mein Kommentar dazu:
Beitrag "Re: NF-Verstärker, Rauschen durch Z-Diode"

Das Rauschen ist manchmal lästig, da hilft das Tauschen von den 
Z-Dioden, siehe:
Beitrag "Re: NF-Verstärker, Rauschen durch Z-Diode"

Autor: Harald W. (wilhelms)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
900ss D. schrieb:

> Nö, ich habe schon ein paar von den Dingern mit Tuner-Spray(!) behandelt
> und sie liefen wieder ein paar Jahre. Nach 3-4 Jahren war das Problem
> dann wieder da, aber ich hatte noch Tuner-Spray. ;)

Gibts bei Amazon nicht immer so eine Werbung: "Wer diesen Artikel
kaufte, kaufte auch:..."?
Da müsste man also eine Dose Tunerspray anzeigen. :-)
Gruss
Harald

Autor: Manfred (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Ich habe seit Jahren diese Empfangsprobleme und vieles ausprobiert, 
diesen
Mangel abzustellen. Ich habe jetzt das Gerät geöffnet, um an den 
Potentiometer zu gelangen. Es ist nur etwa 1 cm Öffnung vorhanden, wo 
ich mit Ballistol-Universalöl auf den sichtbaren Drehstift sprühe, so 
dass nach beiden Seiten das Öl zum Drehknopf für den Senderwahl und in 
das Innenteil gelangt. Plötzlich kommen alle Sender sauber rein, kein 
Rauschen oder Überlagern von mehreren Sendern. Das Radiohören macht 
plötzlich wieder Spaß, nachdem wir uns wirklich schon Jahre lang über 
das Verschwinden der Sender und schlechten Empfang geärgert haben.

Autor: Max (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Ballistol...öl...??

Autor: Wilfried (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Was soll ich sagen, Ballistol wirkt. Ich kanns kaum glauben.
Ich habs vorsichtig mit einem Wattestäbchen auf den Drehstift getupft 
und das Radio einige Zeit auf die Rückseite gelegt, damit das Ballistol 
besser in den Drehkondensator eindringen kann. Es hat geklappt.

Autor: Michael U. (amiga)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Hallo,

warum eigentlich auch nicht? Wellenschalteröl k und d(das rote und das 
blaue) haben Generationen von Schaltern, Potis und Drehkos am Leben 
erhalten.
Ein Kollege aus der Tonstudio/Rundfunkecke von früher (tm) sagte mir, 
daßfür krtzende Postin in den Mischpulten Pulmotin Hustenbalsam das 
Mittel der Wahl war...
Letztlich nur Vaseline, aber die Heilbestandteile müssen eben auch bei 
"hustenden" Potis gewirkt haben.

Gruß aus Berlin
Michael

Autor: Markus Huber (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Relativ zähflüssiges Kontaktreinigungsöl von Cromalin (Cromalin FL in 
der Glasflasche: uralter Bestand aus den 70er Jahren) Mit dem Pinsel von 
allen vier Seiten direkt und satt in den geöffneten (nur 
Kunststoffdeckel abgenommen) Drehkondensator eingebracht. Zusätzlich auf 
die Oberseite aufgetragen. Dann 2-3 Minuten fleißig und direkt den 
Drehko gedreht. Es war nahezu unmöglich noch Sender einzustellen, 
Problem damit 1A behoben. Dauerhaftigkeit? Wird sich noch zeigen. Das 
Cromalin FL trocknet so gut wie nicht aus. Von daher erwarte ich eine 
wesentlich längere Funktion als andere mit Tuner-Spray erzielen. Im 
übrigen gab es keine Veränderung zwischen Außenanzeige und tatsächlicher 
Abstimmungsfrequenz.

Autor: Markus Huber (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Sorry: Cramolin FL

Autor: Aus der W. (Firma: oldeuropesblogs.blogspot.de) (oldeurope)
Datum:

Bewertung
1 lesenswert
nicht lesenswert
Ich bekam letztlich eine Philetta deren Chassis offenbar
komplett in Öl "getaucht" wurde. Hatte der Kunde von einem
Recapper in der Bucht gekauft. Und weil ich einen Hals
deswegen habe, ignoriere ich diesen ...-Thread mal nicht.

Leute, bitte nie in einen Foliendrehko sprühen oder pinseln.
Bis der Abtrocknet, dauert sehr lange.
Gerade bei so einem Foliendrehko kriecht
das Reinigungsmittel zwischen die Platten und ändert massiv
die Dielektrischen Eigneschaften der Folie.
Die Skaleneinstellung ändert sich dann bis das Teil trocken ist
und das kann richtig lange dauern. (Der Sender liegt dann weiter
oben auf der Skala.)
Und Öl ist nicht oxydlösend.
Tunerspray taugt nicht, im Gegensatz zu anderen Mitteln.
Das kennt Ihr doch von Potis da taugt Tunerspray auch nicht lange.


Michael_ schrieb:
> Unerklärliche Sprünge beim einstellen.
> Irgendwie lag das an der Folie. Da half nur austauschen.

Ja, aber nur wenn da vorher einer "kaputtrepariet" hat indem er
in den Kondi gesprüht hat oder das Gerät feucht stand.

Es gibt Foristen die sich einen Spaß draus machen scheinbar gute
Tipps zu geben, mit denen man kaputtrepariert.

voltwide schrieb:
> Ja, kann ich nur bestätigen. Billigste Technik aus den 60ern, völlig
> überteuert und die interne Bassanhebung nervt auf Dauer - alles in allem
> noch schlimmer als Bose.

Ach auf einmal ist die Technik aus den 60gern schlecht und das Gerät
zu teuer.
Sonnst ist es doch immer umgekehrt? Gerade wie es passt weil es aus
China kommt, Gelle?

Die Leute lassen das Radio reparieren weil es gut klingt und der
Neupreis noch so hoch ist, dass eine Reparatur wirtschaftlich ist.

LG
OXI

: Bearbeitet durch User
Autor: Mark S. (voltwide)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Du musst mich da irgendwie mir Dir selbst verwechseln. Ich gehöre nicht 
zu den bedingungslosen Nostalgikern, die alles gut finden, nur weil es 
alt ist. Und diese Art der Transistortechnik fand ich auch schon während 
ihrer Blütezeit einfach nur schrottig.

: Bearbeitet durch User
Autor: 900ss D. (900ss)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
OXI T. schrieb:
> Leute, bitte nie in einen Foliendrehko sprühen oder pinseln.
> Bis der Abtrocknet, dauert sehr lange.

Ich will dir gerne glauben, aber ich kann das nicht bestätigen in meinem 
Fall bei den Tivoli-Radios. Ich habe Tunerspray verwendet. Und die Skala 
hat gepaßt danach. Gut ich hab ihn zwei Tage stehen lassen und fragte 
mich allerdings auch wann das Zeug zwischen den Folien wohl wieder 
trocknet.

OXI T. schrieb:
> Tunerspray taugt nicht, im Gegensatz zu anderen Mitteln.

Wie schon geschrieben, hat es bei mir wenigstens 3-4 Jahre geholfen.

> Das kennt Ihr doch von Potis da taugt Tunerspray auch nicht lange.

Bei Potis gebe ich dir Recht. Da weiß ich garnicht was hilft.

Sooo... und nun die Preisfrage, was soll ich mit solch einem 
Foliendreko, wie im Tivoli verwendet machen, wenn der knarzt und kratzt? 
Neu kaufen gibt's nicht, hab bisher keine Quelle gefunden.

Danke

900ss

: Bearbeitet durch User
Autor: Aus der W. (Firma: oldeuropesblogs.blogspot.de) (oldeurope)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
900ss D. schrieb:
> Sooo... und nun die Preisfrage, was soll ich mit solch einem
> Foliendreko, wie im Tivoli verwendet machen, wenn der knarzt und kratzt?
> Neu kaufen gibt's nicht, hab bisher keine Quelle gefunden.

Einmal hatte ich ein neues Board bei Tivoli-Audio bestellt und
gewechselt. Ich weiss aber aktuell nicht, ob die noch lieferbar
sind.
Ich repariere die Drehkos indem ich nur an die Schleifkontakte
das Reinigungsmittel bringe.

LG
OXI

Autor: michael_ (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
OXI T. schrieb:
> Michael_ schrieb:
>> Unerklärliche Sprünge beim einstellen.
>> Irgendwie lag das an der Folie. Da half nur austauschen.
>
> Ja, aber nur wenn da vorher einer "kaputtrepariet" hat indem er
> in den Kondi gesprüht hat oder das Gerät feucht stand.

Nee, damals gab es noch keinen Spray, höchsens Wellenschalteröl.
Die japanischen Drehkos wurden da im Service bei R112, Vagant usw. 
ausgetauscht. So um 1975.

Autor: rwilhelm (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Mein Tivoli hatte auch die Probleme beim Einstellen des Senders. Ich 
habe die Abschirmung abgelötet, das war etwas kniffelig. Dann die 
Plastikabdeckung vom Drehko abgezogen und die Achse mit Kontakt 60 
vorsichtig eingesprüht, oben und unten, da wo der Kontakt in die Nute 
des Achse greift. Ein paar mal gedreht und danach ging es sofort wieder. 
Diese Kontaktprobleme hatte ich auch schon mehrfach bei einem teuren 
UKW-Tuner mit Luftdrehko. Eine Ursache sind nach Auskunft eines 
RF-Meisters Kochdünste, speziell vom Kohl.

Autor: michael_ (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Dann spüle aber nochmal kräftig mit Tuner600 oder Kontakt61.
Es korrodiert sonst wieder.

Autor: Kohlsuppe (Gast)
Datum:

Bewertung
-3 lesenswert
nicht lesenswert
rwilhelm schrieb:
> Diese Kontaktprobleme hatte ich auch schon mehrfach bei einem teuren
> UKW-Tuner mit Luftdrehko. Eine Ursache sind nach Auskunft eines
> RF-Meisters Kochdünste, speziell vom Kohl.

Ich glaube eher, es liegt an den vielen schlechten Nachrichten, die das 
arme Radio andauernd verkünden muss - da kann man ja nur noch kratzig im 
Hals werden, das ist reine Notwehr.

> Kochdünste, speziell vom Kohl.

Tststs, immer der alte Kohl. Der arme Kerl regiert doch schon ewig nicht 
mehr ;-)
Nein, die Raben-"Mutti" und ihr unappetitliches Küchenkabinett ist 
schuld, diese Betriebskantine wie aus der Geisterbahn.

BTT:
Wer Öl in den Drehko kippt, der frisst auch kleine Kinder...

Autor: Klaus Sauter (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
das Kratzen bei der Abstimmung (FM) kann leicht beseitigt werden:

Frontteil des Gerätes ausbauen, dazu die tiefliegenden Schrauben auf der 
Rückseite lösen und beiseite legen. Innenteil incl. Frontplatte nach 
vorne aus dem Gehäuse ziehen. Es reicht aus nur soweit, dass man die 
Achse des Abstimmrades zwischen Frontplatte und dem Innenteil sieht.

Mit Kontakt 60 um die Achse an der Innenseite (nicht an der 
Abstimmseite) leicht (wenig Kontakt 60) einsprühen. Ggf. mit einem 
Papiertuch Reste entfernen. Abstimmung einige male von Links- bis 
Rechtsanschlag drehen.

Das Kratzen bei der FM-Abstimmung sollte weg sein. Eventuell Vorgang 
wiederholen.

Das Problem ist ein Massekontakt an/um die Abstimmachse, es ist kein 
Defekt des Drehkondensators selbst. Das lässt sich wie beschrieben 
leicht beseitigen.

Ausgeführt und erfolgreich verifiziert an 3 Modellen mit diesem Problem.

Beitrag #5347353 wurde von einem Moderator gelöscht.
Autor: spitzfish (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
I emailed help@tivoliaudio.com about the problem. Their suggested 
remedy:

It is pretty common over time for dust to collect in and around analogue 
tuners. Dust can cause drifting, scratchy noises while tuning, and 
difficulty finding stations. Regularly exercising your tuner will help 
to keep it dust free.

To exercise your tuner you will want to turn the radio on and turn the 
volume all the way down. Turn the tuning knob to the far left and then 
to the far right. Continue to vigorously turn this knob back and forth 
for two to three minutes. This will loosen any dirt or dust that may be 
lodged in your tuner and will recoat it in grease.
Success! After several minutes of vigorous turning, our radio’s tuning 
problems went away. Fingers crossed it stays that way.

Autor: Franz (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Ich hatte das Problem auch - Danke für die Anleitung mit dem Ballistol. 
Geht wunderbar. Einfach die vier Schrauben in den Ecken hinten entfernen 
(langen schmalen Kreuzschlitz) und dann vorn die Front rausziehen. Auf 
die Achse mehrmals das Öl rauf - dabei das Radio nach allen vier Seiten 
gekippt und das Senderrad hin und her gedreht. 5 Min. stehen lassen und 
alles geht wieder wie früher.

Autor: 900ss D. (900ss)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Franz schrieb:
> alles geht wieder wie früher

Die Frage ist wie lange das geht.

Antwort schreiben

Die Angabe einer E-Mail-Adresse ist freiwillig. Wenn Sie automatisch per E-Mail über Antworten auf Ihren Beitrag informiert werden möchten, melden Sie sich bitte an.

Wichtige Regeln - erst lesen, dann posten!

  • Groß- und Kleinschreibung verwenden
  • Längeren Sourcecode nicht im Text einfügen, sondern als Dateianhang

Formatierung (mehr Informationen...)

  • [c]C-Code[/c]
  • [avrasm]AVR-Assembler-Code[/avrasm]
  • [code]Code in anderen Sprachen, ASCII-Zeichnungen[/code]
  • [math]Formel in LaTeX-Syntax[/math]
  • [[Titel]] - Link zu Artikel
  • Verweis auf anderen Beitrag einfügen: Rechtsklick auf Beitragstitel,
    "Adresse kopieren", und in den Text einfügen




Bild automatisch verkleinern, falls nötig
Bitte das JPG-Format nur für Fotos und Scans verwenden!
Zeichnungen und Screenshots im PNG- oder
GIF-Format hochladen. Siehe Bildformate.
Hinweis: der ursprüngliche Beitrag ist mehr als 6 Monate alt.
Bitte hier nur auf die ursprüngliche Frage antworten,
für neue Fragen einen neuen Beitrag erstellen.

Mit dem Abschicken bestätigst du, die Nutzungsbedingungen anzuerkennen.