mikrocontroller.net

Forum: Analoge Elektronik und Schaltungstechnik Dynacord CA1 schwingt


Autor: Holm T. (holm)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Moin,

ich habe von einer "befreundeten Band" einen Dynacord CA1 auf dem OP 
Tisch .."verzerrt irgendwie"..

Ich bin schon froh das das Ding nicht abgebrannt ist, das ist mehr ein 
Mittelwellensender als eine Endstufe. Das ganze Teil schwingt wild im 
Megaherzbereich.

Das Gerät ist eine 2x400W FET Endstufe mit TO3 Unobtaniumtransistoren 
von Hitachi: 2SJ56 und 2SK176(..oder 178 steht in der Werkstatt), 
jeweils 3 parallel die mir +-90V auf die Last arbeiten.
Die mir völlig suspekten, radialen "Mikro-Elkos" habe ich als erstes 
rausgeschmissen, mittlerweile auch die anderen bis auf die großen 
Siebtöpfe, die Situation ist aber unverändert. Ohne Bodenplatte spielt 
das Teil völlig verrückt und mit kann man es wenige Sekunden betreiben. 
Die Endstufen sind bisher seltsamerweise ganz geblieben und die 
Lautsprecherrelais schalten auch verzögert ein (und nicht wieder aus). 
Die Schutzschaltung ist also unbeeindruckt...
Entferne ich die Endstufensicherungen (je 2x1,25AT) ist die Kiste 
natürlich ruhig.
In dem Teil sind nur verhältnismäßig wenige Elkos verbaut, der größte 
Teil der Blockkondensatoren scheinen hier Folien-Cs (MKT) zu sein.

Auf der Dynacord Webseite habe ich im sehr wißbegierigen Formular für 
Endkunden die Schaltungsunterlagen angefragt, mal sehen was passiert.
Mit einem Kaufnachweis kann ich den Leutchen natürlich nicht behilflich 
sein (urgs).
Das Forumlar für gewerbliche Kunden ist eigentlich gar nicht zu 
gebrauchen wie es aussieht.
Hat Jemand evtl. Erfahrungen mit diesem Teil und einen Hinweis der sich 
deutlich vom ausmessen jedes einzelnen nach Block-C aussehenden 
Kondensators mit dem ESR Tester unterschiedet?

Danke im Voraus,

Holm

: Bearbeitet durch User
Autor: Matthias S. (Firma: matzetronics) (mschoeldgen)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Holm T. schrieb:
> Hat Jemand evtl. Erfahrungen mit diesem Teil

Leider nicht - Dynacord ist hier sowas von out :-P Aber die Schaltung 
sollte evtl. einen Hinweis darauf geben, ob die Jungs schon von Anfang 
an mit Oszillation gekämpft haben, sprich, neben dem Boucherot Glied am 
Lausprecherausgang auch in den Gegenkopplungskreis vom LS Ausgang zum 
Eingangsdifferenzverstärker dämpfende Kondensatoren im pF-nF Bereich 
gelegt haben.
Kleine Kondensatoren an den Treibern und Endstufen selber würden auch 
darauf hindeuten.

Mein erster Tipp wäre, mal das Boucherot Glied zu checken, mögl. ist der 
Widerstand und Kondensator schon im Elektronikhimmel - verbrannt von HF.

Autor: Michael X. (Firma: vyuxc) (der-michl)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Offensichtlich gehören die jetzt zu Bosch. In früheren Tagen genügte ne 
email an die Kontaktadresse und der Schaltplan war wenige Tage später in 
der Post.

Zum Thema: Bob Cordell hat eine interessante Methode um Schwingungen in 
den Endtransistoren zu unterdrücken (Seite 7, Punkt 1.6)
http://www.cordellaudio.com/papers/mosfet_with_err...

http://www.cordellaudio.com/papers/MOSFET_Power_Amp.pdf

Autor: Simon B. (transistor2504)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Hi
Was meinst du mit Endstufensicherung? Wird bei deinem Exemplar die 
letzte Stufe, die Leistungsstufe (Impedanzwandlung) einzeln abgesichert? 
D.h. du hast mit deinem Handeln die Leistungsstufe abgeklemmt? Und den 
Rest durchgemessen (VAS,Differenzverstärker)?

Autor: Der M. (mhh)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Schreib mich mal an. Umgekehrt geht es aus welchen Gründen auch immer 
nicht.

Autor: Holm T. (holm)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Simon B. schrieb:
> Hi
> Was meinst du mit Endstufensicherung? Wird bei deinem Exemplar die
> letzte Stufe, die Leistungsstufe (Impedanzwandlung) einzeln abgesichert?
> D.h. du hast mit deinem Handeln die Leistungsstufe abgeklemmt? Und den
> Rest durchgemessen (VAS,Differenzverstärker)?


Ja, das sind wohl Endstufensicherungen die sich auf der Platine mit den 
Endstufentransistoren und nur ein paar zusätzlichen Draht (Source) 
Widerständen befinden.
Ich wollte wissen ob Schwingen aus der Treiberplatine nachweisbar ist 
und die Endstufen das nur verstärken.

Viel gemessen hab ich nicht nicht, habe mir das Ding erst gestern Abend 
auf den Tisch gezogen, erst mal Elkos gemessen und gewechselt und dann 
am Telefon gehangen weil ein Kumpel angerufen hat...
Hab dann noch die "Mail" an Dynacord geschrieben und Feierabend gemacht.


Gruß,

Holm

: Bearbeitet durch User
Autor: Simon B. (transistor2504)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Dann hast du auch noch nicht provisorisch Ruheströme gemessen? Ich weis 
dir fehlen die Unterlagen aber man hat ja ungefähre Vorstellungen bzw. 
Erfahrungen...
Meiner Meinung nach können Oszillationen auch durch falsche 
Arbeitspunkte der Transistoren auftreten.. Liege ich da richtig?(an 
andere Mitleser)

Autor: Matthias S. (Firma: matzetronics) (mschoeldgen)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Simon B. schrieb:
> Meiner Meinung nach können Oszillationen auch durch falsche
> Arbeitspunkte der Transistoren auftreten

Mesitens gibts die Schwingprobleme, wenn zum Einen die Verstärkung der 
Endstufe recht hoch ist und zum Anderen der Aufbau Rückkopplungen 
zulässt. Arbeitpunkte können sich zwar auch verschieben, aber dann würde 
es eher verzerren als schwingen.
V-Fet sind auch nochmal anders und nicht so weit verbreitet, deswegen 
ist es da ohne Schaltung noch einen Zacken schwieriger, zu erkennen, wo 
was abgeht.
Anhaltpunkte geben ein wenig die Datenblätter der Dinger, wenn sie 
aufzutreiben sind.
Ich finde hier die hohe Betriebsspannung und die dafür recht kleinen 
Sicherungen erstaunlich. Immerhin soll da ja ein 8 Ohm o.ä. Lautsprecher 
ran.

Autor: Simon B. (transistor2504)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Aber im Feedback wird normalerweise ein Kondensator geschaltet, der die 
Verstärkung für hohe Frequenzen verringert... Glaubst du man hat diesen 
hier vernachlässigt? Aber die hohe Spannung kommt mir auch komisch 
vor... Warum 90 Volt wenn ich "gerade einmal" 400 Watt Ausgangsleistung 
biete? Weniger würde doch auch reichen?

Autor: Matthias S. (Firma: matzetronics) (mschoeldgen)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Simon B. schrieb:
> Aber im Feedback wird normalerweise ein Kondensator geschaltet, der die
> Verstärkung für hohe Frequenzen verringert... Glaubst du man hat diesen
> hier vernachlässigt?

Deswegen meine Frage ganz oben, ob da schon im Design mit viel 
Schwingneigung gerechnet wurde. Den Kondensator im Feedback wird es 
sicher geben, aber wenn die Endstufe auf Kante genäht wurde, dann kann 
es noch viele andere kleine Kondensatoren gegen Schwingneigung geben.
Wir hatten hier neulich den Plan einer Philipsendstufe, der nur so 
übersäht war damit.

Autor: temp (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Holm T. schrieb:
> Das Gerät ist eine 2x400W FET

Also das Ding war ja mal ganz. Jetzt schwingt es. Da stellt sich 
natürlich die Frage: Auf beiden Kanälen gleich? Es dürfte ja relativ 
selten vorkommen, dass in beiden Kanälen das gleiche zur gleichen Zeit 
kaputt geht. Deshalb würde ich auch mal um die Ecke denken und andere 
Ursachen suchen wenn beide Kanäle exakt den selben Mist machen. Ich 
würde als Ursache dann etwas vermuten was von beiden Kanäle gemeinsam 
benutzt wird wie Netzteil und Leitungen. Sind denn die Kanäle getrennt 
oder einzeln abgesichert? Benutzen sie gemeinsame 
HF-Abblockkondensatoren in der Stromversorgung?

Matthias S. schrieb:
> Mein erster Tipp wäre, mal das Boucherot Glied zu checken

Wenn beide Kanäle gleich schwingen müßten auch beide hin sein.

Autor: Christoph db1uq K. (christoph_kessler)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Unobtanium kann man sicher durch Nichtliefer-Barium ersetzen...

stimmt aber nicht, zumindest den 2SJ56 hat RS-Components auf Lager
http://de.rs-online.com/web/p/transistoren-mosfet/0299698/
P-Kanal MOSFET Transistor 2SJ56, 200 V 8 A, TO-3 17,00 € und 14 auf 
Lager,
oben steht Marke Magnatec, weiter unten Semelabs

Der 2SK176 "nicht mehr im Sortiment" und 178 ist anscheinend noch 
seltener.
http://de.rs-online.com/web/p/transistoren-mosfet/0299682/
N-Kanal MOSFET Transistor 2SK176, 200 V 8 A, TO-3

Datenblätter sind kein Problem
http://www.datasheets360.com/pdf/-5073617732345639161
http://www.datasheets360.com/pdf/-60837881188089191

Eingangskapazität 1 nF

Aber die Transistoren sind ja nicht das Problem

Autor: Mark S. (voltwide)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Um die MOSFETs würde ich mir erstmal keine allzu großen Sorgen machen, 
mit diesen Teilen habe ich derzeit Endstufen im KW-Bereich gebaut. Die 
haben auch manchmal geschwungen - aber dabei ist nie einer dieser 
Transistoren ausgefallen. Es hat nie etwas Robusteres gegeben!

Gut möglich, dass das Boucherot-Glied längst durchgebrannt ist.

: Bearbeitet durch User
Autor: Holm T. (holm)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Simon B. schrieb:
> Dann hast du auch noch nicht provisorisch Ruheströme gemessen? Ich weis
> dir fehlen die Unterlagen aber man hat ja ungefähre Vorstellungen bzw.
> Erfahrungen...
> Meiner Meinung nach können Oszillationen auch durch falsche
> Arbeitspunkte der Transistoren auftreten.. Liege ich da richtig?(an
> andere Mitleser)

Du sagst es: Ruheströme.

Wie soll das gehen wenn das Ding ein paar 100 Watt HF macht?
Ich kann das Ding nicht länger als ein paar Sekunden laufen lassen, mir 
geht da der Arsch auf Grundeis das die Kiste doch noch abfackelt.

Ich habe heute einen Schaltplan bekommen der wohl zum Teil gleich ist 
und werde tiefer in das Ding abtauchen (war heute keine Zeit dazu).

Es sieht mir so aus als ob nur ein Kanal schwingt, der andere hat eine 
deutlich geringere Amplitude. Ich denke der wird nur durch Verkopplungen 
mitgenommen.

Ich halte Euch auf dem Laufenden.

Gruß,

Holm

: Bearbeitet durch User
Autor: Holm T. (holm)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
...beide Widerstände in den Boucherot Gliedern sind hochohmig.
Muß erst mal in den Schachteln mit den "Heizkörpern" kramen...

Gruß,

Holm

Autor: Mark S. (voltwide)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Holm T. schrieb:
> ...beide Widerstände in den Boucherot Gliedern sind hochohmig.
> Muß erst mal in den Schachteln mit den "Heizkörpern" kramen...
>
> Gruß,
>
> Holm

Die hatten gar keine Überlebenschance, wenn die Verstärker volle 
Leistung HF abgegeben haben.

Autor: Holm T. (holm)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Klar 180Vss an 4,7 Ohm kommen nicht so gut.

Ich habe nur axiale Zementbunker mit 4R7/5W gefunden und die unten an 
die Platine geklebt, Ruhe ist :-)

Ich denke mal die waren Ursache und Wirkung zu gleich.
Es wird zumindest Einen von den Beiden bei irgend einer Rückkopplung 
(die ja bei einer Band zuweilen auftritt) geschossen haben und dann hat 
das Ding als Leistungsgenerator gewerkelt und den anderen auch noch über 
den Haufen geblasen..
Ok, ich habe sämtliche kleinen Elkos gewechselt, aber richtig kaputt war 
da wohl Keiner, geschadet haben wird das nicht.

Dir Originalen Rs waren Italohm Serie FH 0718 mit zusätzlichem 
Befestigungsstreifen, Bürklin hat wohl welche der Bauform da, Vitrom ..
Ich werde mal welche bestellen, aber vorerst stärkere (7W statt 4) 
einbauen
und die 0,1µ 630V Wimas auch noch wechseln.

Gruß,

Holm

Autor: Holm T. (holm)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Der Amp ist ne Giftnudel!

Einer der Rs ist schon wieder platt, ich habe meine Ersatzlast vom Tisch 
räumen müssen. IMHO hat der Amp ne viel zu hohe Grenzfrequenz..

Gruß,

Holm

Autor: Mark S. (voltwide)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Manchmal hilft es schon, den Eingang mit 1..5nF zu belasten. Das ist 
jedenfalls ein unkritischer patch, der nicht in die (vmtl rotte) 
Frequenzkompensation der Schleifenverstärkung eingreift.
Mit einem Schaltplan könnte ich natürlich mehr dazu sagen.

Autor: Christoph db1uq K. (christoph_kessler)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Der alte EDWIN-Verstärker (Elektor 70er-Jahre) hatte auch einen 
Frequenzgang bis 1 MHz. Ob das noch einer hören konnte?

Ich schau mal wieder im Italohm-Western vorbei... klingt irgendwie 
lustig.
Google hat zielsicher erkannt: "Italohm Srl - Bauunternehmen"
http://www.italohm.com/lang_de/prodotti.php
das mit den deutschen Umlauten ueben wir nochmal
wenn der Firefox auf "unicode" steht, klappts sogar.

http://www.italohm.com/lang_de/products/FH_07_KRAH.php
"Die angegebenen Werte gelten für 99,7% aller Widerstände."
Teile meiner Aussage könnten Verwirrung auslösen

: Bearbeitet durch User
Autor: Holm T. (holm)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Für alle verwirrten:

http://www.italohm.com/lang_en/products/pdf/FH_07_EN.pdf

Mitt Google gesucht und gefunden, zu faul zum editieren und mit 
duckduckgo noch mal gesucht. Google entwickelt sich zur Krätze..

Gruß,

Holm

: Bearbeitet durch User
Autor: Mark S. (voltwide)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Aha, Leistungswiderstände von Cemento Betoni!

Autor: Holm T. (holm)
Datum:

Bewertung
1 lesenswert
nicht lesenswert
Ok, das Ding ist seit 2 Tagen wieder bei den Besitzern und funktioniert.
Leider hat es wohl im Sendebetrieb einen der beiden Baßlautsprecher ins 
Jenseits gerissen (EV)..wundert mich bei den HF-Leistungen auch nicht 
wirklich. Einer muß also zur Reparatur.

Ich werde auch die Firma Dynacord in "guter" Erinnerung behalten wegen 
dieser Mail: (Auszug)

"Sehr geehrte Damen und Herren,

vielen Dank für Ihre Anfrage.
Leider können wir Ihnen keine Schaltunterlagen zukommen lassen, da es
sich um "sensible" Daten handelt.
Bitte wenden Sie sich an unseren Fachhändler: "

..und haben mir freundlicherweise noch die Emailadresse von Thomann 
mitgeschickt. Für diese Erkenntnis hat der Laden dann auch noch 6 Tage 
gebraucht.

Ich habe mal die Frage gestellt ob die mich eventuell verarschen wollen, 
das ist ein 08-15 Gegentakt Verstärker ohne Besonderheiten aus dem 
Anfang der 90er, nach 25 Jahren halten die da die Informationen für 
"sensibel".

(vgl. 
http://peel.dk/Dynacord/pdf/PCA2250%20PCA2450%20%2... 
..aber ohne das ganze Prozessorgeraffel, das ist im CA1 nicht drin.)

Ok, der Laden gehört wohl mittlerweile Bosch und zumindest damit ist es 
nicht erstaunlich das denen die Kundenbelange glatt am Ar*** vorbei 
gehen.

Gruß,

Holm

: Bearbeitet durch User
Autor: Michael X. (Firma: vyuxc) (der-michl)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Schade, früher war Dynacord n anständiger Laden.

Wie hast du jetzt die Stufe ruhig bekommen?

Autor: Holm T. (holm)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Ich habe nur die weggebrannten Widerstände im Boucherrot Glied und die 
Transildioden am Ausgang gewechselt, danach funktionierte der Amp 
wieder.

Es ist wohl so wie ich schon vermutet hatte, eine Rückkopplung hat wohl 
so laut gequietscht das die Boucherotglieder weggebrannt sind und da der 
Leistungsfrequenzgang viel zu weit nach oben geht haben die Kanäle volle 
Tonne als Mittelwellensender gearbeitet. Die Schutzschaltung spricht auf 
derartige Fehlfunktionen offensichtlich nicht an.

Ich habe statt der ursprünglichen 4 Watt Drahtwiderstände (von Cemento 
Betoni) 7 Watt Ausführungen reingefrickelt, denke aber nicht das die im 
Zweifelsfalle deutlich länger leben. Eine Elko-Kur hat das Teil ja auch 
bekommen.

...aber immerhin hat der Verstärker etliche Jahre gut funktioniert.

Das Design ist allerdings etwas seltsam, die haben die 
Gleichspannungsgegenkopplung über einen als Integrator geschalteten 
Opamp gemacht während die G. der NF wohl mehr über die jeweiligen 
Differenzverstärker an den Eingangsstufen realisiert wird. Eine 
Kombination 2er Gegenkopplungen...was viel Potential für Probleme hat. 
Allerdings waren die von dem Design wohl so überzeugt das sie diese 
Schaltung und ganzen Amp- Serien mehr oder weniger unverändert zum 
Einsatz gebracht haben.

Ich würde das so nicht bauen wollen.


Gruß,

Holm

: Bearbeitet durch User
Autor: voltwide (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Letztendlich müßte man die interne Frequenzkompensation überarbeiten - 
ohne Schaltplan ein mühseliges Unterfangen. Deshalb  mein Vorschlag die 
Bandbreite durch einen eingangsseitigen Tiefpaß auf 20kHz zu begrenzen.

Autor: Holm T. (holm)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Dein Vorschlag ist so verkehrt prinzipiell nicht (so kenne ich Dich :-) 
),
allerdings hätte das deutlich mehr Zeit gekostet..die ich so nicht hatte 
weil die Jungs gedrängelt haben, es waren mehrere Mucken geplant.

Wie ich indessen weiß ist der Fehler bei diesen Amps alles Andere als 
selten, das kommt wohl öfter mal vor wenn die Dinger alt werden. Ich 
hoffe die Uhr ein Stück wieder zurück gedreht zu haben weil die Kiste 
neue Elkos bekommen hat. Wie schon geschrieben, das Teil ist vom Anfang 
der 90er, wurde gebraucht in irgend einem Musikhaus gekauft und bis 
vorige Woche anstandslos gelaufen.

Ich habe noch ein paar Hinweise dazu gegeben: Rückkopplung bitte 
unbedingt vermeiden (schlecht möglich...) ..und das 19Zoll Gehäuse außen 
herum ist Mist weil der Amp seitlich Luft ausblasen will, was er so 
nicht kann.
Ich habe auch nahe gelegt sich um einen Plan B zu kümmern.

BTW:
>Schade, früher war Dynacord n anständiger Laden.

..ein blödes Gefühl bekam ich aber schon auf der Webseite. Wenn man um 
Kunden tatsächlich bemüht ist, ist es nicht nahezu unmöglich Kontakt 
aufzunehmen. Keine Telno zur technischen Hotline, keine Email Adresse,
nur sehr sehr wißbegierige Webformulare.. so zeigt man IMHO einem Kunden 
das er woanders besser aufgehoben ist.
Der Gipfel war dann freilich die Antwort die bestimmt von einem 
entsprechend instruierten Hausmeister und nicht von einem Techniker 
stammt...

Andererseits; wenn das jetzt Bosch ist, kennt man das doch, oder?
Die verkaufen den Namen und den Schrott bekommt man dazu geschenkt.

Gruß,

Holm

: Bearbeitet durch User
Autor: Hardy F. (hardyf)
Datum:

Bewertung
1 lesenswert
nicht lesenswert
Holm T. schrieb:
> es waren mehrere Mucken geplant

*[Klugsch...modus an]

Es wird "Mugge" geschrieben.

M usikalisches G elegenheits Ge schäft

*[wieder aus]

Autor: Автомат К. (dermeckrige)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Hardy F. schrieb:
> Holm T. schrieb:
>> es waren mehrere Mucken geplant
>
> *[Klugsch...modus an]
>
> Es wird "Mugge" geschrieben.
>
> M usikalisches G elegenheits Ge schäft
>
> *[wieder aus]

"Mugge" klingt für sächsische Ohren auch viel angenehmer - ähnlich wie 
"guggen" statt gucken ;-)

Autor: Holm T. (holm)
Datum:

Bewertung
1 lesenswert
nicht lesenswert
Wenn man Mucke durch einen Tiefpaß schickt kommt Mugge raus, wo ist das 
Problem?
Drehe einfach beim Lesen die Höhen etwas zurück..

Gruß,

Holm

: Bearbeitet durch User
Autor: Simon B. (transistor2504)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Also ich finde das Rückkopplungsnetwerk gar nicht mal schlecht... So wie 
ich das sehe wird hier eine doppelte Absicherung gegenüber DC Offset 
gebildet. Einmal der Integrator der eine dc Servo bildet (Douglas Self 
hat in seinem Buch dieser Technik ein ganzes Kapitel gewidmet)und einem 
Poti zum manuellen Nachjustieren. Dieses wird mit den 
Konstantstromquellen der Differenzverstärker gespeist. Natürlich kommt 
es auch auf die Dimensionierung der Komponenten an.. Darauf habe ich 
jetzt nicht geachtet, aber wenn das Ganze sauber ausgelegt wird ist das 
schon fein..
Allerdings hätte man über den 39k Widerstand einen Kondenstaor schalten 
könne, um die Verstärkung bei hohen Frequenzen zu senken.

Gruß Simon

Autor: Holm T. (holm)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Dynacord Antwort:

"Sehr geehrter Herr Holm,
wir bedauern, dass wir Ihnen die angefragten Service Unterlagen nicht 
zusenden konnten.
Allerdings sind wir an unsere Richtlinien gebunden. 
Es freut uns, zu hören, dass Sie das Gerät trotzdem reparieren konnten."

Hmm. Irgendwo scheint Tiffe ein beliebter Vorname zu sein ..sonst würden
die mich nicht  mit "Herr Holm" anreden.

Wie die Richtlinien bei denen funktionieren bleibt unklar, mit Kunden 
haben die aber scheinbar nix zu tun.

Gruß,

Holm

Autor: Dieter W. (dds5)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Holm T. schrieb:
> ..sonst würden die mich nicht  mit "Herr Holm" anreden.

Hmmm, in der Audiobranche kennt man Holm scheinbar nur von Michael Holm. 
;-)

Antwort schreiben

Die Angabe einer E-Mail-Adresse ist freiwillig. Wenn Sie automatisch per E-Mail über Antworten auf Ihren Beitrag informiert werden möchten, melden Sie sich bitte an.

Wichtige Regeln - erst lesen, dann posten!

  • Groß- und Kleinschreibung verwenden
  • Längeren Sourcecode nicht im Text einfügen, sondern als Dateianhang

Formatierung (mehr Informationen...)

  • [c]C-Code[/c]
  • [avrasm]AVR-Assembler-Code[/avrasm]
  • [code]Code in anderen Sprachen, ASCII-Zeichnungen[/code]
  • [math]Formel in LaTeX-Syntax[/math]
  • [[Titel]] - Link zu Artikel
  • Verweis auf anderen Beitrag einfügen: Rechtsklick auf Beitragstitel,
    "Adresse kopieren", und in den Text einfügen




Bild automatisch verkleinern, falls nötig
Bitte das JPG-Format nur für Fotos und Scans verwenden!
Zeichnungen und Screenshots im PNG- oder
GIF-Format hochladen. Siehe Bildformate.
Hinweis: der ursprüngliche Beitrag ist mehr als 6 Monate alt.
Bitte hier nur auf die ursprüngliche Frage antworten,
für neue Fragen einen neuen Beitrag erstellen.

Mit dem Abschicken bestätigst du, die Nutzungsbedingungen anzuerkennen.