Forum: Offtopic Bürstenfeuer: sind die Kohlen schuld?


Announcement: there is an English version of this forum on EmbDev.net. Posts you create there will be displayed on Mikrocontroller.net and EmbDev.net.
von flodo (Gast)


Angehängte Dateien:

Bewertung
0 lesenswert
nicht lesenswert
Hallo!

Ich habe eine alte Metabo Bohrmaschine geschenkt bekommen.
Das Problem ist, sie geht nicht mehr - oder, zumindest nur manchmal und 
dann auch nur kurz.
Außerdem gibt es recht starkes Bürstenfeuer.

Mit diesen Informationen, denkt ihr da an die Kohlen?
Sind das typische Symptome?

Tatsächlich sind die Kohlen schon wirklich kurz,
ich möchte aber vermeiden neue Kohlen zu kaufen wenn die Symptomatik 
eigentlich eher für ein anderes Problem spricht.

Herzlichen Dank im voraus,
Flo

: Verschoben durch Moderator
von Martin S. (sirnails)


Bewertung
0 lesenswert
nicht lesenswert
Windungsschluss. Neuer Motor rein oder Schrott.

von Stephan (Gast)


Bewertung
0 lesenswert
nicht lesenswert
starkes Bürstenfeuer kann ein Indiz für einen Schluss im Rotor sein.
Das sollte man prüfen.

von Axel G. (axelg) Benutzerseite


Bewertung
0 lesenswert
nicht lesenswert
flodo schrieb:
> Das Problem ist, sie geht nicht mehr - oder, zumindest nur manchmal und
> dann auch nur kurz.

Hast du das Anschlußkabel am Stecker schon auf Adernbruch untersucht?

von Flo D. (flodo)


Bewertung
0 lesenswert
nicht lesenswert
Axel G. schrieb:
> Hast du das Anschlußkabel am Stecker schon auf Adernbruch untersucht?

Selbstverständlich!

Stephan schrieb:
> starkes Bürstenfeuer kann ein Indiz für einen Schluss im Rotor sein.
> Das sollte man prüfen.

Es ist vielleicht noch folgendes zu bemerken:
1) Das Bürstenfeuer ist nur subjektiv gesehen stark, ich hab keinen 
wirklichen Vergleich (das Bürstenfeuer das auf Wikipedia zu sehen ist, 
ist WESENTLICH schlimmer)
2) Das Bürstenfeuer begrenzt sich auf die Seite, bei der die Kohle so 
kurz ist wie auf dem Bildern zu sehen, die andere Seite sieht besser aus 
und dort habe ich kein Bürstenfeuer festgestellt

von Axel G. (axelg) Benutzerseite


Bewertung
1 lesenswert
nicht lesenswert
>> Hast du das Anschlußkabel am Stecker schon auf Adernbruch untersucht?
> Selbstverständlich!

Gut :) Ich habe das bei meiner Metabo erst zum Schluß gemacht ...

von Stephan H. (stephan-)


Bewertung
0 lesenswert
nicht lesenswert
die Führung der Kohle schön sauber machen und die Feder etwas ziehen 
kann helfen, wenn auch nur kurz da die Kohle nicht besser wird. Wenn das 
gut funktioniert neue Kohlen rein. Den Entsörkondensator prüfen. Ohne 
gibts erst richtig Feuer. evtl. hat der schon was weg.

von Flo D. (flodo)


Bewertung
0 lesenswert
nicht lesenswert
Stephan H. schrieb:
> Den Entsörkondensator prüfen. Ohne gibts erst richtig Feuer.

Oh... den hab ich nämlich gerade ausgebaut um ihn zu prüfen und für den 
Test ob die Maschine läuft noch nicht wieder eingebaut (wollte ich erst 
machen wenn ich weiß ob nicht noch mehr als nur die Kohlen was ab 
haben).

(Bitte kein Predigen jetzt bzgl. Funkstörungen, es ging nur um ein oder 
zwei Sekunden test, und das in einem Kellerraum hinter dicken 
Stahlbeton)

Das mit dem langziehen der Feder werde ich ebenfalls noch probieren, 
danke!

von Flo D. (flodo)


Bewertung
0 lesenswert
nicht lesenswert
Ich habe jetzt folgendes gemacht:
1) Entstörkondensator wieder rein
2) Kohlen getauscht (links <-> rechts)

Leider blitzt es noch immer, sogar beidseitig (bei der anderen Seite 
fliegen die Funken nur "nach unten", deswegen habe ich sie nicht 
gesehen).

Die Wicklungen kann ich leider nicht messen, da mir das Messgerät dazu 
fehlt :/

von Vn N. (wefwef_s)


Bewertung
-1 lesenswert
nicht lesenswert
Stephan schrieb:
> starkes Bürstenfeuer kann ein Indiz für einen Schluss im Rotor sein.
> Das sollte man prüfen.

Oder umgekehrt auch für einen Wicklungsbruch.

Florian D. schrieb:
> Die Wicklungen kann ich leider nicht messen, da mir das Messgerät dazu
> fehlt :/

Multimeter?

von Gerald B. (gerald_b)


Bewertung
-1 lesenswert
nicht lesenswert
Florian D. schrieb:
> Die Wicklungen kann ich leider nicht messen, da mir das Messgerät dazu
> fehlt :/

Für 4,99€, das billigste Multimeter hat schon einen Ohmbereich. Das wird 
doch wohl drin sein, oder?

von Flo D. (flodo)


Bewertung
0 lesenswert
nicht lesenswert
vn n. schrieb:
> Stephan schrieb:
>> starkes Bürstenfeuer kann ein Indiz für einen Schluss im Rotor sein.
>> Das sollte man prüfen.
>
> Oder umgekehrt auch für einen Wicklungsbruch.
>
> Florian D. schrieb:
>> Die Wicklungen kann ich leider nicht messen, da mir das Messgerät dazu
>> fehlt :/
>
> Multimeter?

Für einen Wicklungsbruch, ja klar.
Aber um einen Kurzschluss zu erkennen braucht man doch ein Ohmmeter im 
Milliohm-Bereich, richtig?

Dann messe ich jetzt mal auf Bruch, und melde mich später zurück :)

von Gerald B. (gerald_b)


Bewertung
0 lesenswert
nicht lesenswert
Auch mal den Kollektor, wo die Kohlen aufsitzen, angucken auf 
Verschleiß. Mal mit ganz feinem Schleifpapier wenige Umdrehungen per 
Hand, damit Oxidschichten u.ä. entfernt werden, kann nicht schaden.
Bei einer Wicklung ist weniger der genaue Ohmwert, als der Trend 
interessant. Multimeter parallel zum Motor hängen und mit eingesetzten 
Kohlen ganz langsam per Hand die Welle drehen. Es sollte keine Ausreißer 
nach unten oder nach oben geben, sondern nur eine leichte Unruhe der 
Werte.
Wenn man die Wicklung ausbläst oder auswäscht, kann man mache Fehler 
auch mit bloßem Auge erkennen. Wenn der Wicklungslack nicht zu dunkel 
ist, sieht man u.U. dunklere Teile, wo durch Schluss sich der Draht 
erhitzt hat. Oder am Kollektor, das ein Draht gebrochen, abgerissen, 
oder sich die Vercrimpung gelöst hat.

von Wegstaben V. (wegstabenverbuchsler)


Bewertung
1 lesenswert
nicht lesenswert
da Paul "in Zwangsurlaub" ist, mache ich heut mal den Kasper:

http://electrobeats.org/release-album/id/fijeegeg/Denk-Doch-Nicht-Immer-An-Die-Kohlen

: Bearbeitet durch User
von Flo D. (flodo)


Bewertung
0 lesenswert
nicht lesenswert
Gerald B. schrieb:
> Auch mal den Kollektor, wo die Kohlen aufsitzen, angucken auf
> Verschleiß. Mal mit ganz feinem Schleifpapier wenige Umdrehungen per
> Hand, damit Oxidschichten u.ä. entfernt werden, kann nicht schaden.

Erledigt, ist wieder blitzeblank

> Bei einer Wicklung ist weniger der genaue Ohmwert, als der Trend
> interessant. Multimeter parallel zum Motor hängen und mit eingesetzten
> Kohlen ganz langsam per Hand die Welle drehen. Es sollte keine Ausreißer
> nach unten oder nach oben geben, sondern nur eine leichte Unruhe der
> Werte.

Leider gibts doch recht starke Außreißer... Also ich hab jetzt die 
Klemmen an den Kontakten der Kohlen angestöpselt und langsam gedreht, 
meistens lag der Wert zwischen 8 und 9 Ohm, in einem Bereich fällt er 
allerdings auf 5.

> Wenn man die Wicklung ausbläst oder auswäscht, kann man mache Fehler
> auch mit bloßem Auge erkennen. Wenn der Wicklungslack nicht zu dunkel
> ist, sieht man u.U. dunklere Teile, wo durch Schluss sich der Draht
> erhitzt hat. Oder am Kollektor, das ein Draht gebrochen, abgerissen,
> oder sich die Vercrimpung gelöst hat.

Das hat sich dann wohl erledigt, oder?

Also: Bohrmaschine in die Tonne? :D

von Matthias S. (Firma: matzetronics) (mschoeldgen)


Bewertung
0 lesenswert
nicht lesenswert
Florian D. schrieb:
> meistens lag der Wert zwischen 8 und 9 Ohm, in einem Bereich fällt er
> allerdings auf 5.

Das klingt leider schlecht. Der Rotor hat wohl einen partiellen Schluss 
und ist damit für die Tonne. Prüfe aber nochmal, ob da nicht zwischen 2 
Kollektorflächen Kupferbrücken sind.
Allerdings (wenn der Rest der Maschine noch gut ist) gibts bei Metabo 
sogar Ersatzteile.
Oh, ich lese 'alte Metabo'. Gut, da kann es sein, das es da nix mehr 
gibt.

: Bearbeitet durch User
von Jens G. (jensig)


Bewertung
0 lesenswert
nicht lesenswert
>Leider gibts doch recht starke Außreißer... Also ich hab jetzt die
>Klemmen an den Kontakten der Kohlen angestöpselt und langsam gedreht,
>meistens lag der Wert zwischen 8 und 9 Ohm, in einem Bereich fällt er
>allerdings auf 5.

So kann man überhaupt nicht die Wicklungen vermessen, wenn schon die 
Kohlen vermutlich kaum noch Kontakt geben.
Die Kohlen sind eindeutig runter. Im linken Bild guckt die ja kaum noch 
aus dem Halter raus. Also ersetzen (nicht miteinander tauschen).
Wenn die Kohlen nur noch geradeso auf am Kollektor anliegen, aber nicht 
mehr richtig draufdrücken, dann sieht man solche Symptome wie 
verstärktes Bürstenfeuer (anfangs einseitig, weil es die Kohlen ja nicht 
komplett synchron runterschruppelt), schlechter bis gar kein Anlauf 
mehr, bzw. unwilliger Lauf.
Wenn Du schon den Wicklung-R messen willst, dann direkt an den Lamellen 
des Kollektors.

von Flo D. (flodo)


Bewertung
0 lesenswert
nicht lesenswert
Matthias S. schrieb:
> Oh, ich lese 'alte Metabo'. Gut, da kann es sein, das es da nix mehr
> gibt.

Ja, leider gibt es da keine Teile mehr, hab vorher schon angerufen, und 
selbst wenn, es würde sich sicher nicht mehr lohnen. Ich mache das 
eigentlich "zum Spaß" und um etwas zu lernen. Die Kosten müssen sich 
dafür natürlich im Rahmen halten.

Deswegen möchte ich auch keine Kohlen kaufen solange ich das andere 
nicht ausgeschlossen habe.

Jens G. schrieb:
> Wenn Du schon den Wicklung-R messen willst, dann direkt an den Lamellen
> des Kollektors.

Ja klar du hast recht, sie liegt auch immer noch vor mir^^

Wie genau misst man denn nun einen solchen Kollektor mit seinen 
Wicklungen durch? Hier (http://www.elosal.de/ratgeber/trpruef/) steht 
man misst jeweils zwischen zwei benachbarten Lamellen.
Das habe ich gemacht, es sind konstant 0,7-0,8 Ohm rundherum.

Aber macht da wirklich Sinn so? Kann ich daraus wirklich schlußfolgern 
dass die Wicklungen in Ordnung sind? Gegenüberliegende Lamellen gehören 
doch zu einer Wicklung, richtig? Was bringt es mir also wenn ich 
"benachbarte" messe? Außer vielleicht einen Kurzschluss zwischen eben 
genau diesen beiden Nachbarn ausfindig zu machen.

Grüße

: Bearbeitet durch User
von Flo D. (flodo)


Bewertung
0 lesenswert
nicht lesenswert
Also ich habe es nochmal direkt gemessen, es ist das selbe Ergebnis, 
zumindest der "Trend", bzw. das Verhältnis. Einige gegenüberliegende 
Flächen haben ca 5,8 Ohm Widerstand.

Dann nimmt es langsam ab, bis etwa 2,4 Ohm - komplett Null wird es nie 
und wie gesagt die Benachbarten haben alle in etwa den selben 
Widerstand.

Wie genau ist denn so ein Rotor gewickelt? Es gibt 24 Kollektorflächen, 
aber nur 12 Blechflächen. Demnach müssten ja jeweils zwei 
Kollektorfahnen (man nennt es wohl so?) auf die selbe Spule gehen?

Ich bin leider etwas verwirrt und ich bin mir immer noch nicht sicher ob 
das  nicht vielleicht doch nicht die Ursache für das Bürstenfeuer ist, 
so weit ich das verstehe wäre das zwar schlecht für die Leistung, aber 
es würde doch kein Bürstenfeuer erzeugen? Eine Spule die irgendwo einen 
Kurzen hat, ist doch nur kürzer und damit "schwächer", wie entsteht 
deswegen der Funken?


Gruß

: Bearbeitet durch User
von Matthias S. (Firma: matzetronics) (mschoeldgen)


Bewertung
0 lesenswert
nicht lesenswert
Florian D. schrieb:
> Gegenüberliegende Lamellen gehören
> doch zu einer Wicklung, richtig?

Alle gehören zu einer Wicklung. Wenn du so willst, ist das eine große 
Wicklung mit je einer Anzapfung pro Lamelle.
Es ist schon sinnvoll, gegenüberliegende zu messen, denn das ist, was 
das Netz sieht und Fehler zwischen mehreren Anzapfungen sind dann 
einfach besser zu messen, denn zwischen benachbarten Lamellen ist der 
Fehler oft sehr klein und mit normalen Ohmmetern nicht gut zu erkennen, 
abgesehen von den Übergangswiderständen des alten Kollektors.

Schlüsse im Rotor sind bei Universalmotoren auch leider nichts 
aussergewöhnliches.

von Martin S. (sirnails)


Bewertung
0 lesenswert
nicht lesenswert
Florian D. schrieb:
> Also ich habe es nochmal direkt gemessen, es ist das selbe Ergebnis,
> zumindest der "Trend", bzw. das Verhältnis. Einige gegenüberliegende
> Flächen haben ca 5,8 Ohm Widerstand.
>
> Dann nimmt es langsam ab, bis etwa 2,4 Ohm - komplett Null wird es nie
> und wie gesagt die Benachbarten haben alle in etwa den selben
> Widerstand.

Wie bereits gesagt hast Du einen Windungsschluss. Das ist nichts 
ungewöhnliches bei solchen kleinen Kollektorläufern - vor allem dann 
nicht, wenn sie zu heiß gefahren wurden. Dann löst sich die Isolation 
vom Leiter auf, und schließt kurz.

von Flo D. (flodo)


Bewertung
0 lesenswert
nicht lesenswert
Danke euch allen für die lehrreichen Tipps. Schade um das gute Ding, 
aber wenigstens weiß ich jetzt wie eine (alte) Bohrmaschine aufgebaut 
ist :)
Gruß, Flo

von Harald W. (wilhelms)


Bewertung
0 lesenswert
nicht lesenswert

von Flo D. (flodo)


Bewertung
0 lesenswert
nicht lesenswert
Harald W. schrieb:
> Ich finde, das passt da besser:
> http://www.schilderjagd.de/wp-content/uploads/2012/07/img_6871.JPG

Was hat es damit auf sich? :D
Die Kohlen sind ja mal auf jeden Fall auch hinüber, wenn auch als 
Symptom.^^

: Bearbeitet durch User
von Harald W. (wilhelms)


Bewertung
0 lesenswert
nicht lesenswert
Flo D. schrieb:

>> Ich finde, das passt da besser:
>> http://www.schilderjagd.de/wp-content/uploads/2012/07/img_6871.JPG
>
> Was hat es damit auf sich? :D

Damit wollten Kohlenhändler erreichen, das nicht alle Ihre Kohlen
erst im Winter bestellten und damit die Arbeit übers Jahr ungleich-
mäßig verteilt wurde. Bei Dir bedeutet es, das Messungen ohne neue
Kohlen vermutlich keine zuverlässigen Ergebnisse liefern werden.

von Flo D. (flodo)


Bewertung
0 lesenswert
nicht lesenswert
Haha, gute Antwort ;)

Aber nein, ich bin mir mittlerweile zu 99,99% sicher dass es einen 
Kurzen in den Wicklungen gibt, ich habe es mittlerweile auch ohne Kohlen 
nochmal gemessen und außerdem sind die Flanken der Kollektorflächen 
genau dort stark abgenutzt, wo der Widerstand so gering ist.

Mag sein dass neue Kohlen den Funkenflug verringern, aber der Rotor ist 
trotzdem hinüber und neue Kohlen wären dann auch entsprechend schnell 
wieder abgenutzt.

Für mich ist das Thema erledigt, wie gesagt ein großes DANKE an alle die 
sich beteiligt haben ;)

von Tobias C. (tobias_claren)


Bewertung
0 lesenswert
nicht lesenswert
Hallo.

Ich habe das gleiche Problem.
Der Motor eines Sebo Felix Staubsauger, ein Ametek Italia 1200W 
"E063200099".
Es war aber so, dass er auf einmal nicht mehr funktionierte.
Kein solches "Bürstenfeuer", einfach kein Lauf mehr.
Dann habe Ich das Gerät geöffnet, und es immer wieder mal mit 
rausgelegtem Motor versucht einzuschalten. Es lief sogar mal. Aber die 
Zuleitungen zum Motor sind sicher ohne Bruch. Das habe Ich gemessen. 
Netzspannung liegt am Motor an, aber es läuft nicht.
Und wenn es jetzt mal lief, dann aber mit Funken.
Ich habe die Kontakte des Anker und die Kohlenflächen mit Lösungsmittel 
gereinigt. Wenn der Motor mal läuft, Funken.

Wie kann es überhauot sein, dass er mal läuft (offenes Gerät, ab und 
an), und wenn Ich es wieder zusammenbaue wieder nicht.

Da sind doch keine beweglichen Kabel im Inneren. Kann es trotzdem einen 
wackelnden Bruch geben?

Ich habe beim letzte Motor laufen lassen das "Feuer" gefilmt.
Ich finde es ist vergleichen mit Wikipedia etc. schon heftig.

Es bringt wohl auch nichts es nach dem Reinigen noch mal x Zeit 
einlaufen zu lassen? Wenn der Motor eh hin ist, kann da noch was 
schlimmeres passieren?
Kann die Elektronik vor dem Motor Schaden nehmen?

: Bearbeitet durch User
von Matthias S. (Firma: matzetronics) (mschoeldgen)


Bewertung
0 lesenswert
nicht lesenswert
Tobias C. schrieb:
> Kann die Elektronik vor dem Motor Schaden nehmen?

Die ist zwar meist robust aufgebaut, aber gegen schwere Schlüsse im 
Rotor oder Stator ist sie auch nicht gefeit. Miss mal, wie oben 
beschrieben, den Widerstand zwischen den Kohlen und drehe dabei den 
Motor langsam durch.

Tobias C. schrieb:
> Wie kann es überhauot sein, dass er mal läuft (offenes Gerät, ab und
> an), und wenn Ich es wieder zusammenbaue wieder nicht.

Kann z.B. vom schlechten Andruck der verbrauchten Kohlen auf den 
Kommutator herrühren.

von Ben B. (Firma: Funkenflug Industries) (stromkraft)


Bewertung
0 lesenswert
nicht lesenswert
Ist typisch für verbrauchte Kohlestifte. Mach mal Fotos.

Den Motor so nicht weiter betreiben sonst verbrennt der Kollektor und 
das war's dann für den Motor.

von Tobias C. (tobias_claren)


Angehängte Dateien:

Bewertung
0 lesenswert
nicht lesenswert
Anbei ein Foto.
Wenn ich die 24 Kontakte (zwei Kontakte nebeneinander sind so breit wie 
die Kohlen) nebeneinander durchpiepe, und immer den rechten als linken 
des nächsten Paar nehme, sind da zwei Stellen wo es kein Piep gibt.
Gegenüberliegende durchtesten ist in dem Gehäuse nicht so einfach, aber 
wenn Ich einfach einen Kontakt links durch die Kohlenöffnung halte, und 
alle in frage kommenden auf der andere Seite berühre piept es meist 
überall.

Da gibt es aber zwei Kontakte nebeneinander die zwar miteinander 
Durchgang haben (piepen), aber mit keinem Gegenüber.

Ist der Anker damit unbrauchbar hinüber?
Und führen solche Fehler zum Funkenfeuer?



@ Ben B.

Macht es denn einen Unterschied wenn der Anker schon Defekte hat?
Bis auf ein paar Sekunden für ein Test und Video habe ich das nicht 
durchlaufen lassen. Ist aber deutlich.

: Bearbeitet durch User
von Peter D. (peda)


Bewertung
0 lesenswert
nicht lesenswert
flodo schrieb:
> Außerdem gibt es recht starkes Bürstenfeuer.

Tobias C. schrieb:
> Kein solches "Bürstenfeuer", einfach kein Lauf mehr.

Warum dann nach >2 Jahren in nen falschen Thema posten?

von Matthias S. (Firma: matzetronics) (mschoeldgen)


Bewertung
0 lesenswert
nicht lesenswert
Tobias C. schrieb:
> wo es kein Piep gibt

In dieser Stellung würde der Motor auch nicht anlaufen. Ich redete aber 
eigentlich von 'Widerstand messen' und nicht Durchgang prüfen. Denn nur 
mit Widerstand messen kannst du rausfinden, ob der Rotor nun 
Teilschlüsse hat oder nicht.
So oder so - der Motor ist hinüber, denn reparieren kannst du sowas 
nicht.

: Bearbeitet durch User
von Esmeralda P. (Firma: privat) (max707)


Bewertung
0 lesenswert
nicht lesenswert
Warum ist der Motor sooo geheim das man keine Fotos gestochen scharf 
vorlegen kann?

von Ben B. (Firma: Funkenflug Industries) (stromkraft)


Bewertung
0 lesenswert
nicht lesenswert
> Da gibt es aber zwei Kontakte nebeneinander die zwar miteinander
> Durchgang haben (piepen), aber mit keinem Gegenüber.
Das ist schlecht, da hat der Motor wohl den Arsch hochgerissen.

Klar gibt das Bürstenfeuer weil an dieser Stelle einmal pro Umdrehung 
und Kohle der Stromfluß unterbrochen wird. Kann auch sein, daß sich die 
defekte Wicklung bei Betriebsspannung anders verhält als bei 
Messspannung aus dem Piepser. Das magnetische Wechselfeld mit seinen 
transformatorischen Eigenschaften macht den Rest.

Denke Du brauchst einen neuen Läufer bzw. neuen Motor oder neues Gerät.

von Tobias C. (tobias_claren)


Bewertung
-1 lesenswert
nicht lesenswert
@ Peter D.

Ganz gelesen?

Auch ich habe "Bürstenfeuer".
Sehr starkes.



@ Matthias S.

Wiederstand zwischen den Kohlen?

Ist 180° gemeint? Das hatte Ich ja im Grunde gemacht.


Widerstand messen und Durchgang prüfen ist bei dem Gerät eine Funktion.
Ich könnte ein altes "€2"-Multimeter suchen, das hier ist nur eine 
Metrix Amperemeterzange "MX 355".


"So oder so - der Motor ist hinüber, denn reparieren kannst du sowas
nicht."

Bin "Ich" es, oder kann das niemand?
Diese Staubsaugermotoren mögen zwar nicht aufzuschrauben sein, aber man 
bekommt das Blechgehäuse vorne runter, wenn man es versucht.
Rund herum sind Kerben an denen man auf den Blechrand drücken bzw. 
hämmern kann, um das Teil Stück für Stück im Kreis runter zu bekommen.
Das hatte ich auch schon mal bei einem Staubsaugermotor gemacht.
Evtl. war es sogar dieser. Zwecks Lagertausch.
Das Teil bekam wohl mal Dreck durch den Motor. Trotz dem Filtereinsatz 
hinter dem Beutel. Evtl. hat es auf Dauer nicht nur ein Lager 
beeinträchtigt. Allerdings hatte ich damals den Motor bzw. die Teile 
gründlich nass gereinigt und gut trocknen lassen




@ Esmeralda P.

Wenn es hilft, hier Produktfotos:
https://www.bukalapak.com/p/industrial/mesin/mesin-pembersih/1s2hrec-jual-ametek-motor-vacuum-itali-dry-1-stage-e063200099-220-240-v-for-upright?from=list-product&product_owner=normal_seller



@ Ben B.

Das hatte ich mir gedacht.

Aber bekommt man so etwas irgendwo günstig?
Sind die halbwegs "genormt"?
So dass man wie bei Lagern bestimmte Maße, Durchmesser, Anzahl und Maße 
der Kontakte nimmt, und dann findet man etwas passendes?
Muss sich ja auch noch lohnen.
Wenn man den Anker überhaupt einzelnbekommt.
Der Motor ist ja eher nicht zum öffnen vorgesehen.
Auch wenn es theoretisch geht.

In Leipzig bietet jemand den ganzen Staubsauger für €20VB an.
Aber nur zur Abholung.
Das ist weniger als die Hälfte der €50 die sonst Mindestens verlangt 
werden... Als Startpreis bei ebay verlangt jemand €179 O_o...

Normalerweise verlangen die Kleinanzeigen-Privatverkäufer mehr als den 
Preis bei Ebay. Hier fangen sie dort an, wo auch Ebay beginnt.

: Bearbeitet durch User
von Peter D. (peda)


Bewertung
0 lesenswert
nicht lesenswert
Tobias C. schrieb:
> Da gibt es aber zwei Kontakte nebeneinander die zwar miteinander
> Durchgang haben (piepen), aber mit keinem Gegenüber.

Entweder es sind Wicklungen intern unterbrochen oder der Kommutator ist 
heiß gelaufen und es haben sich Drähte abgelötet.

Beitrag #6116176 wurde von einem Moderator gelöscht.
Bitte melde dich an um einen Beitrag zu schreiben. Anmeldung ist kostenlos und dauert nur eine Minute.
Bestehender Account
Schon ein Account bei Google/GoogleMail, Yahoo oder Facebook? Keine Anmeldung erforderlich!
Mit Google-Account einloggen | Mit Facebook-Account einloggen
Noch kein Account? Hier anmelden.