Forum: Haus & Smart Home FI fliegt beim Ausschalten des Lichts


Announcement: there is an English version of this forum on EmbDev.net. Posts you create there will be displayed on Mikrocontroller.net and EmbDev.net.
von Sören (Gast)


Bewertung
0 lesenswert
nicht lesenswert
Hallo,

im Haus meiner Eltern hat der Elektriker gewütet. Unter anderem wurde 
eine neue Leuchtstofflampe installiert, die hängt sogar an einer eigenen 
Sicherung. Weiter hängt diese Lampe zusammen mit andern Stromkreisen an 
einem FI.

Jetzt passiert folgendes: Wenn diese Lampe ausgeschaltet wird, fliegt in 
2 von 3 Versuchen der FI. Der Elektriker meint, da sei der Starter 
defekt.

Was ich nicht verstehe: Der FI misst ja Fehlerstrom, der über die Erde 
abfließt. Wo soll aber der Strom hin? Es steht ja niemand dabei, der in 
dem Moment eine gewischt bekommt.
Außerdem hätte ich eher erwartet, dass der FI beim Einschalten raus 
fliegt und nicht beim Ausschalten.

Wäre ein defekter Starter wirklich eine mögliche Fehlerquelle?

Bin ratlos und hoffe auf einen Tipp. Vielen Dank.

Sören

PS: Entschuldigung, wenn dieser Beitrag etwas verworren ist. Bin immer 
noch etwas grippig.

von Pete K. (pete77)


Bewertung
0 lesenswert
nicht lesenswert
Dann kann der Elektriker ja mal den Starter erneuern. Ist ja schließlich 
Garantie drauf, oder?

von Peter II (Gast)


Bewertung
0 lesenswert
nicht lesenswert
Sören schrieb:
> Wäre ein defekter Starter wirklich eine mögliche Fehlerquelle?

neue Leuchtstofflampen sollte gar keinen Starter mehr haben. EVG sind 
nicht mehr zulässig.

von Peter II (Gast)


Bewertung
0 lesenswert
nicht lesenswert
Peter II schrieb:
> EVG sind nicht mehr zulässig.

meinte KVG, EVG sind ja die neuen

von Hans Müller (Gast)


Bewertung
0 lesenswert
nicht lesenswert
Hatte ich auch einmal.
Ursache war ein Isolationsfehler.
Beim Abschalten hat es in einer Klemme gelegentlich einen Überschlag 
gegeben (Induktionsspannung aus der Drossel des KVG). Der kurze 
Lichtbogen hat dann den FI auf den Plan gerufen. Es war eine offene 
Drahtspitze in einer Klemme zu dicht am Metallgehäuse.

von Christian S. (solder)


Bewertung
-3 lesenswert
nicht lesenswert
Hm, sehr merkwürdig. Die Sicherung hat bestimmt 16A. Das macht Sinn bei 
einer 40W Leuchtstofflampe (Ironie aus).

Also, wenn es eine 36W-Lampe ist (schon viel für einen Flur), dann 
fließt da nicht viel Strom, vielleicht beim Einschalten. Könnte aber 
reichen, dass der FI gerade noch nicht rausfliegt? Vielleicht hat er den 
blauen N auf die falsche Sammelschine geklemmt, die nicht zu dem FI 
gehört, an dem die Lampe ist?

von Route_66 H. (route_66)


Bewertung
0 lesenswert
nicht lesenswert
Christian S. schrieb:
> Hm, sehr merkwürdig. Die Sicherung hat bestimmt 16A.

Von welcher Sicherung sprichst du (in Rätseln?)

von Christian S. (solder)


Bewertung
-1 lesenswert
nicht lesenswert
Route 6. schrieb:
> Von welcher Sicherung sprichst du (in Rätseln?)

Steht doch ganz oben, dass die Leuchtstofflampe eine eigene Sicherung 
bekommen hat. B16 ist der Standardautomat, weil am billigsten. Bei uns 
im Haus auch, leider.

Kam grad wieder ein Beitrag im Fernsehen vom Brand durch überlastete 
Verteilerdosen, die mit 3500W beschriftet waren. Entweder brennen sie 
bei 3500W noch nicht ab oder danach löst die Sicherung aus. Da stimmt 
doch was nicht. Besser wären 10A oder 13A Absicherung für normale 
Steckdosen. Die schaffen nämlich die nur gerade. Schließ' mal'n 2300W 
Gerät an, wie heiß die dann schon wird. Egal welcher Hersteller.

: Bearbeitet durch User
von Matthias L. (limbachnet)


Bewertung
0 lesenswert
nicht lesenswert
Peter II schrieb:
> Sören schrieb:
>> Wäre ein defekter Starter wirklich eine mögliche Fehlerquelle?
>
> neue Leuchtstofflampen sollte gar keinen Starter mehr haben.

Na, das erzähl' mal dem Einzelhandel. Die Baumärkte verkaufen 
Leuchtstoffleuchten mit KVG und Starter palettenweise, mit dem lustigen 
Aufkleber "LED-ready" drauf...

von Dietrich L. (dietrichl)


Bewertung
0 lesenswert
nicht lesenswert
Da hatte ich auch mal einen interessanten Fall:

Beim Abschalten der Leuchtstoffröhre flog manchmal der 16A-Automat (es 
gab keinen FI).

In einer Steckdose (gleicher Stromkreis) war eine (abgeschaltete!) 
Handbohrmaschine eingesteckt.

Nach Entfernen der Bohrmaschine war das Problem gelöst.

Ursache:
Defektes Netzfilter in der Bohrmaschine; das Filter ist vor dem Schalter 
einbaut und war deshalb immer unter Spannung. Durch die Überspannung bei 
Abschalten der Leuchtstoffröhre (mit Drossel) "zündete" der 
Filterkondensator und macht einen satten Kurzschluss.

von BlaBla (Gast)


Bewertung
0 lesenswert
nicht lesenswert
Hier schaltet doch der FI ab und nicht die Sicherung. Und der prüft auf 
eine Differenz der Ströme auf L- und N-Leiter.

von Sören (Gast)


Bewertung
0 lesenswert
nicht lesenswert
Wenn ich wieder auf der Höhe bin, fahre ich mal zu meinen Eltern und 
schaue  mir das mal an.

Vielleicht ist es wirklich nur eine Drahtspitze, an der es einen 
Überschlag gibt.

Im Notfall tausche ich die Lampe. Mal sehen.

Vielen Dank Euch!
Sören

von R. M. (rmax)


Bewertung
0 lesenswert
nicht lesenswert
BlaBla schrieb:

> Hier schaltet doch der FI ab und nicht die Sicherung. Und der prüft auf
> eine Differenz der Ströme auf L- und N-Leiter.

Es gibt auch Entstörkondensatoren, die zwischen L bzw. N und PE 
geschaltet sind und damit im Fehlerfall durchaus den FI auslösen können.

von Christian S. (solder)


Bewertung
0 lesenswert
nicht lesenswert
Manche Lampen haben noch einen dicken Kondensator um cos Phi wieder 
Richtung 1 zu schieben. Vielleicht ist der defekt und macht immer einen 
Durchschlag nach PE (das Gehäuse ist doch bestimmt geerdet), wenn die 
Lampe abschaltet durch den Drossel-Rückschlag. Andererseits, das selbe 
passiert ja eigentlich auch, wenn die Lampe durch den Starter mehrmals 
flackert... Trotzdem, falls so ein Kondensator vorhanden ist, würde ich 
den mal abklemmen. Die Lampe müsste auch ohne gehen.

von Manfred (Gast)


Angehängte Dateien:

Bewertung
-3 lesenswert
nicht lesenswert
Christian S. schrieb:
> Also, wenn es eine 36W-Lampe ist (schon viel für einen Flur), dann
> fließt da nicht viel Strom, vielleicht beim Einschalten. Könnte aber
> reichen, dass der FI gerade noch nicht rausfliegt?

Fachkunde und Rechnen 5, Klasse wiederholen.

36 Watt an 230 Volt wären 160 mA, wenn keine Verluste auftreten. Ein 
konventionelles Vorschaltgerät (Drossel) lässt um 450 mA gehen.

von oszi40 (Gast)


Bewertung
0 lesenswert
nicht lesenswert
Sören schrieb:
> Wenn diese Lampe ausgeschaltet wird, fliegt in
> 2 von 3 Versuchen der FI.

Sieh Dir die Wiki-Skizze an. 
https://de.wikipedia.org/wiki/Fehlerstrom-Schutzschalter#/media/File:FISkizze.svg
Nur wenn ausreichend STrom (>15mA) abfließt sollte der FI fliegen.
 Gegenprobe mit anderer Lampe? Evtl. ist ein Entstörkondensator drin, 
der ein Isolationsproblem hat, was nur bei der höheren Abschaltspannung 
auftritt?

Es wäre nebenbei sinnvoll, mehrere FIs pro Wohnung zu haben, um nicht 
immer den Kühlschrank mit abzutauen. Es gibt auch Kombi Fi B16 30mA wenn 
der Platz knapp wird.

von Sven L. (sven_rvbg)


Bewertung
0 lesenswert
nicht lesenswert
Wenn man weiß was man tut und auch nur dann könnte man kurzzeitig zum 
testen des Verhaltens den PE wegklemmen und beobachten was dann 
passiert.

Das darf natürlich nicht so bleiben und sollte nur gemacht werden, wenn 
man weiß was man tut.

Ich hatte auch schon mit Röhren zu tun die ein KVG oder VVG hatten, da 
war irgendwo im Vorschaltgerät ein Isolationsfehler.

Ein FI fliegt nicht grundlos.

von Paul B. (paul_baumann)


Bewertung
1 lesenswert
nicht lesenswert
Sven L. schrieb:
> Ein FI fliegt nicht grundlos.

Manchmal wird er auch vom Elektriker nach dem Ausbauen geworfen -und 
zwar gegen die Wand. Er war einfach kaputt. Auch das passiert (wenn auch 
selten) mal.

MfG Paul

von Sören (Gast)


Bewertung
0 lesenswert
nicht lesenswert
Bevor ich lange suche und mache und doch keinen Fehler finde, werde ich 
das Vorschaltgerät gegen ein EVG austauschen. Dem Aufbau und dem Gewicht 
nach ist das momentan installierte Vorschaltgerät noch von vorm Krieg 
also ein KVG. Will nicht wissen, wie oft die doch noch verbaut werden. 
Ist doch eigentlich schon verboten, oder?

In dem Fall spielt es aber keine Rolle, da die Lampe wenn überhaupt 
1x/Woche für ein paar Minuten eingeschaltet wird. Trotzdem wird der 
beschriebene Fehler durch das EVG hoffentlich behoben.

von michael_ (Gast)


Bewertung
0 lesenswert
nicht lesenswert
Sören schrieb:
> Unter anderem wurde
> eine neue Leuchtstofflampe installiert,

Sören schrieb:
> Der Elektriker meint, da sei der Starter
> defekt.

Bei einer neuen Leuchtstofflampe?

Sören schrieb:
> Bevor ich lange suche und mache und doch keinen Fehler finde, werde ich
> das Vorschaltgerät gegen ein EVG austauschen.

Viel Spaß beim Umbau!

Klemm doch einfach mal L und N um.

Falls es doch keine neue ist, mal aufmachen und nach Dreck, Spinnen, 
Fliegen usw. suchen.

von Sören (Gast)


Bewertung
0 lesenswert
nicht lesenswert
Das Ende der Geschichte will ich nicht vorenthalten:

Die Lampe habe ich inzwischen umgebaut: Das alte Vorschaltgerät (KVG) 
wurde entfernt, der Start auch.
Dafür kam ein LED-Starter rein, der meines Wissens nur eine Brücke 
enthält. Außerdem wurde ein neues Vorschaltgerät (EVG) installiert. Hat 
alles schön und ohne Gefummel in das große Lampengehäuse gepasst. Da die 
Lampe nur eine Röhre enthält, war die Verdrahtung auch schnell gemacht.

@ michael_ (Gast): Der Umbau hat tatsächlich Spaß gemacht :-)

Und das Ergebnis:
Die Lampe lässt sich einschalten und gibt schön hell, nach dem 
Ausschalten ist sie wieder dunkel. Und das beste: Die Sicherung fliegt 
nicht mehr.
Also würde ich sagen: Die Operation war erfolgreich.

Danke an alle hier für Eure Tips.

Sören

Antwort schreiben

Die Angabe einer E-Mail-Adresse ist freiwillig. Wenn Sie automatisch per E-Mail über Antworten auf Ihren Beitrag informiert werden möchten, melden Sie sich bitte an.

Wichtige Regeln - erst lesen, dann posten!

  • Groß- und Kleinschreibung verwenden
  • Längeren Sourcecode nicht im Text einfügen, sondern als Dateianhang

Formatierung (mehr Informationen...)

  • [c]C-Code[/c]
  • [code]Code in anderen Sprachen, ASCII-Zeichnungen[/code]
  • [math]Formel in LaTeX-Syntax[/math]
  • [[Titel]] - Link zu Artikel
  • Verweis auf anderen Beitrag einfügen: Rechtsklick auf Beitragstitel,
    "Adresse kopieren", und in den Text einfügen




Bild automatisch verkleinern, falls nötig
Bitte das JPG-Format nur für Fotos und Scans verwenden!
Zeichnungen und Screenshots im PNG- oder
GIF-Format hochladen. Siehe Bildformate.
Hinweis: der ursprüngliche Beitrag ist mehr als 6 Monate alt.
Bitte hier nur auf die ursprüngliche Frage antworten,
für neue Fragen einen neuen Beitrag erstellen.

Mit dem Abschicken bestätigst du, die Nutzungsbedingungen anzuerkennen.