Forum: Mechanik, Gehäuse, Werkzeug Lochfraß im Wärmeübertrager


Announcement: there is an English version of this forum on EmbDev.net. Posts you create there will be displayed on Mikrocontroller.net and EmbDev.net.
von Dirk (Gast)


Angehängte Dateien:

Bewertung
0 lesenswert
nicht lesenswert
Hallo

Mal was für die Handwerker unter Euch :-)

Nach dem Ausbau und der Reinigung eines Wärmeübertragers ergab sich 
folgendes Bild (s.o.)

Das Rohr der Bögen hat einen Durchmesser von ca 10mm.
Jetzt die Frage:

Wie bekomme ich die Löcher wieder zu?

Der Einsatz ist nicht kritisch, steht im Wasser und Durch geht auch nur 
Wasser,
man käme auch wieder drann, wenn es nicht beim ersten Versuch dicht 
wird, Druck sind max 4bar.

Löten, habe nur wenig Erfahrung damit, stelle ich mir Aufgrund e der 
großen thermischen Masse schwierig vor.
Kleben, ich wüsste nicht womit.
Gummi und Schlauchschelle, irgendwie uncool.

Jetzt eure Ideen!

von joergk (Gast)


Bewertung
0 lesenswert
nicht lesenswert
Hier meine (unerfreuliche) Antwort :
Vergiß es, die gesamten Bögen sind durch. Löten hat da keinen Sinn mehr.

Jörg

von Rufus Τ. F. (rufus) (Moderator) Benutzerseite


Bewertung
0 lesenswert
nicht lesenswert
Der Lochfraß wird vermutlich durch die nette elektrochemische 
Spannungsreihe bedingt sein, d.h. ungeeignete Kombinationen von Metallen 
in Strömungsrichtung. Den Wärmetauscher zuzulöten wird also nichts 
bringen, der bekommt dann nur anderswo mehr Löcher.

Kontrolliere, was im Kreislauf(?) für Metalle vorkommen, und welche 
Flüssigkeiten verwendet werden.

von Marc H. (marchorby)


Bewertung
0 lesenswert
nicht lesenswert
Die Ursache könnte ein Kontakt sein! Wenn das ggü auch noch Metall ist, 
könnte dieser Abtrag entstanden sein! Ich merke nur an, dass es bei 
einem Neuen auch passieren wird!

von Teo D. (teoderix)


Bewertung
0 lesenswert
nicht lesenswert

von Dieter Bürgy (Gast)


Bewertung
-1 lesenswert
nicht lesenswert

von michael_ (Gast)


Bewertung
0 lesenswert
nicht lesenswert
Es sieht aus, als ob die irgendwo an anderes Metall angestoßen sind.

Totalschaden, neue Rohre einziehen.
Ist das ein Eigenbau?
Ist da eine Opferanode vorgesehen?

von Lars R. (larsr)


Bewertung
0 lesenswert
nicht lesenswert
Hallo Dirk,

Dirk schrieb:
> Gummi und Schlauchschelle, irgendwie uncool.

Würde ich aber vorschlagen (wenn das Ding wirklich nicht so wichtig 
ist): Säge die Bögen ab und verbinde die nun offenen Enden wieder mit 
Schlauch und Schelle.


Lars

von Patrick J. (ho-bit-hun-ter)


Bewertung
0 lesenswert
nicht lesenswert
Hi

Weiter sind die Rohre hart-verlötet.
Mir selber wäre kein Grund bekannt, warum hart gelötet wird, aber in der 
Kühler-Schmiede, in Der ich ab und zu Mal vorbei schaue, wird auch so 
verfahren.

Das Schadensbild sieht so aus, daß diese Rohrbögen entweder in einer 
Pfütze standen oder wo auflagen.

Wenn Es das Aufliegen ist, könnte Dir bereits eine Isolierschicht 
zwischen Kupfer-Bögen und Untergrund reichen, damit dort kein Strom mehr 
fließt.

Bei Pfütze - gibt für Werkzeug-Griffe so Gummi-Tauch-'Lack' - könnte Das 
klappen?

MfG

von Elo (Gast)


Bewertung
0 lesenswert
nicht lesenswert
Wenn das Kupfer als Material der Bögen ist, kommt wohl der Einfachheit 
halber nur Löten in Frage! Nur ob das auf Dauer Sinn macht oder ergibt?

Wie schon von anderen Vorrednern erkannt, hat da wohl ein Kontakt zu 
einem anderen Metall die Wirkung dessen gezeigt.

In dem ersten Bogen sieht es aus als ob da noch ein Rohr drin wäre? 
Täuscht aber wohl doch?

Wenn Löten dann mit Flamme und Brenner, mit einem Kolben, und wäre der 
noch so groß, wird das Nichts!

von Patrick J. (ho-bit-hun-ter)


Bewertung
0 lesenswert
nicht lesenswert
Hi

Elo schrieb:
> In dem ersten Bogen sieht es aus als ob da noch ein Rohr drin wäre?
> Täuscht aber wohl doch?

Das wird täuschen.
Durfte der Herstellung diverser Kühler beiwohnen - echt nette Maschinen, 
Die aus Alu-Folie (Rollenware) die Innenlamellen falten und die 
passenden Löcher rein stanzen.
Die Rohre sind ebenfalls Rollenware, werden gerichtet und dann in 
entsprechender Länge umgebogen und so mit den Lamellen zusammen 
gesteckt.
Gelötet wird wohl nur auf einer Seite - ergibt auch irgendwie Sinn.
Natürlich mit Flamme.
Dort haben die Arbeiter spezielle Brenner, Die beim Ablegen (weg hängen) 
auf 'Standgas' runter schalten - Die brennen den ganzen Tag bis zum 
Feierabend und zumindest dort fest verrohrt (zentrale Gasversorgung).

Ganz nett, wenn man mal 'luschern' kann :)

MfG

von oszi40 (Gast)


Bewertung
0 lesenswert
nicht lesenswert
Elo schrieb:
> Wenn das Kupfer als Material der Bögen ist, kommt wohl der Einfachheit
> halber nur Löten in Frage! Nur ob das auf Dauer Sinn macht oder ergibt?

Für einige Monate könnte gekonntes Löten des LEEREN Bogens mit Gasflamme 
ein Behelf sein. Wahrscheinlich steht aber dieser Bogen auf irgendwas 
und ist dadurch früher mechanisch verschlissen?

von Filth _. (filth)


Bewertung
0 lesenswert
nicht lesenswert
Versuche es mit 2 Komponentenmetal zu kleben.

von Der Andere (Gast)


Bewertung
0 lesenswert
nicht lesenswert
Da sind doch deutlich vertikale Kratzer an den Bögen zu sehen.
Für mich sieht das aus als hätte der Wärmetauscher auf den Bögen 
aufgestanden und die Bögen wären durch Vibrationen/ständige Bewegungen 
durchgescheuert worden.
Das löchrige weisse Innere dürfte schlicht Kalkablagerung sein.

Raparieren wollen ist hier Pfusch, wenn das wieder länger funktionieren 
soll hilft nur ein Neuteil, das dann aber nicht mehr aufstehen sollte 
/bzw. die Bögen sollten nichts berühren.

von Stephan (Gast)


Bewertung
0 lesenswert
nicht lesenswert
evtl lassen sich dafür Fittinge mißbrauchen. Wenn es welche als U gibt.

von Sebastian L. (sebastian_l72)


Bewertung
0 lesenswert
nicht lesenswert
Dirk schrieb:
> Wie bekomme ich die Löcher wieder zu?

old school "mit Bordmitteln reparieren": Hartlöten

Warum: Weil das heute kaum noch jemand kann.


aber mal ehrlich: Dat lohnd nich.
mach neu,

komischerweise sieht das so aus, als ob das von aussen frisst.

Wie korrosiv ist das Wasser in der das Ding getaucht ist?
Wie korrosiv ist das Wasser in den Rohren?

von Stephan (Gast)


Bewertung
0 lesenswert
nicht lesenswert
das Problem beim Hartlöten sehe ich eher darin, das das Kupfer dann an 
den stellen weicher wird. Ist wohl deswegen bei der Wasserversorgung 
glaube nicht erlaubt.

von Patrick J. (ho-bit-hun-ter)


Bewertung
0 lesenswert
nicht lesenswert
Hi

Autor: Dirk (Gast)
Datum: 27.09.2017 16:50

Entweder hat der TO bereits eine der vielen Lösungen für Sich entdeckt 
und verheimlicht uns Seinen Erfolg, oder Er hatte nur vor, hier eine 
nette Diskussion anzukurbeln - hat Er ja auch irgendwie geschafft.

Meine ich zumindest, da nach dem Eröffnungs-Post Nichts mehr kam und bei 
einem aktuellem Problem würde ich mich doch darum kümmern - will ja auch 
damit fertig werden.

MfG

von Juergen P. (optronik)


Bewertung
0 lesenswert
nicht lesenswert
Von einem 10mm CU Rohr einen Ring abschneiden (Breite= Schadstelle + 
1mm), an einer Seite auftrennen und über die Schadstelle drüberstülpen, 
dann über ganzen Umfang weichlöten, nur so wird dass wieder dauerhaft 
druckfest. Da das ganze offenbar nur in Wasser ist wird die Temperatur 
auch nicht kritisch hoch.

von Sebastian S. (amateur)


Bewertung
0 lesenswert
nicht lesenswert
Aus meiner Sicht ist das ein Totalschaden!
Natürlich könnte man das nochmal reparieren, aber ob das lohnt?
Löten könnte wegen der Verwendung von Blei zu unerlaubten Nebeneffekten 
führen.

Egal, was Du auch machst: Da ist nicht nur Wasser durchgegangen, 
wahrscheinlich irgend welche Metallspäne. Oft bewirken die nicht nur 
Lochfraß, sondern auch Folgeschäden an den Armaturen. Wahrscheinlich 
reicht eine einfache Opferanode da nicht aus. Vielleicht mildert sich 
das Problem, wenn an geeigneter Stelle ein Filter eingebaut wird.

Vorsicht bei nichtmetallischen Tricksereien. Meist wird dadurch vor 
allem die Wärmeleitung verschlechtert.

von pumm (Gast)


Bewertung
0 lesenswert
nicht lesenswert
... wenn vlt. auch eine Antwort zu spät kommt, daß Ding ist Schrott.

Für mich sieht das nach Hartlöten einzelner Fittinge aus (suche mal nach 
"Kupfer Lötfitting 5060"). Bei genauer Betrachtung sieht man am Ansatz 
ebenfalls Korossion und das das Flussmittel und Lot eine Art Blase 
gebildet haben (wenn ich das ganze als Unterseite bei der Herstellung 
betrachte).
... und da kommt dann Rufus seine erste Aussage zum tragen, 
elektrochemischer Angriff von aussen.

Wochenendsgrüsse
pumm

Antwort schreiben

Die Angabe einer E-Mail-Adresse ist freiwillig. Wenn Sie automatisch per E-Mail über Antworten auf Ihren Beitrag informiert werden möchten, melden Sie sich bitte an.

Wichtige Regeln - erst lesen, dann posten!

  • Groß- und Kleinschreibung verwenden
  • Längeren Sourcecode nicht im Text einfügen, sondern als Dateianhang

Formatierung (mehr Informationen...)

  • [c]C-Code[/c]
  • [code]Code in anderen Sprachen, ASCII-Zeichnungen[/code]
  • [math]Formel in LaTeX-Syntax[/math]
  • [[Titel]] - Link zu Artikel
  • Verweis auf anderen Beitrag einfügen: Rechtsklick auf Beitragstitel,
    "Adresse kopieren", und in den Text einfügen




Bild automatisch verkleinern, falls nötig
Bitte das JPG-Format nur für Fotos und Scans verwenden!
Zeichnungen und Screenshots im PNG- oder
GIF-Format hochladen. Siehe Bildformate.
Hinweis: der ursprüngliche Beitrag ist mehr als 6 Monate alt.
Bitte hier nur auf die ursprüngliche Frage antworten,
für neue Fragen einen neuen Beitrag erstellen.

Mit dem Abschicken bestätigst du, die Nutzungsbedingungen anzuerkennen.