mikrocontroller.net

Forum: Haus & Smart Home Induktionskochfeld mit hohem Standby


Autor: Mike B. (Firma: Buchhaltung+Controlling) (mike_b97) Benutzerseite
Datum:
Angehängte Dateien:

Bewertung
0 lesenswert
nicht lesenswert
Hallo!

Dieses Thema hatten wir schon einmal vor ein paar Jahren. Ich finde 
allerdings den thread nicht mehr.

Das Einzel-Induktionskochfeld wurde ausgemustert, da ein älteres 
Energiekostenmessgerät eine Standby-leistung (Standby-LED-leuchtet) von 
120W anzeigt.
Daraufhin meintet ihr, ich solle es dochmal mit nem vernünftigen 
Messgerät versuchen, von wegen der Anzeige von Blindleistung usw.

Nun habe ich das Kochfeld zur Hand genmommen und ein DMM in Reihe in die 
Phase geklemmt, auf 20A AC gestellt und siehe Bilder.

Das Energiemessgerät zeigt im Standby einen Strom von 0,50A, mein DMM 
ebenfalls 0,48A.

Bei 120W müsste man jedoch eine gewisse Wärmeleistung am Gerät spüren, 
aber dies bleibt kühl.
Anscheinend messe ich nicht korrekt bzw. mein DMM zeigt ebenfalls 
Blindstrom an.

Frage an die ETechniker:
Wie muss ich hier korrekt mit nem DMM messen um nur die Wirkleistung zu 
bekommen?

p.s. dummerweise die beiden falschen Bilder hochgeladen, ich bekomm die 
iwie nicht mehr gelöscht, Entschuldigung wegen der Dateigröße

: Bearbeitet durch User
Autor: Michse (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Du musst die  Phasendifferenz zwischen Strom und Spannung messen. Können 
nur wenige Multimeter

Autor: Joachim B. (jar)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Mike B. schrieb:
> Wie muss ich hier korrekt mit nem DMM messen um nur die Wirkleistung

nur phasenrichtig mit Wirkstrom und Spannung oder mit einem 
Wirkleisungsmessgerät, mit dem 2 Kanal Oszi netzgetrennt könnte es 
klappen wenn du mehrere Stützpunkte Strom und Spannung multiplizierst 
aufintergrierst -> kepplerche Fassregel

Autor: Mike B. (Firma: Buchhaltung+Controlling) (mike_b97) Benutzerseite
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Geht also mit meiner Möhre von DMM auch nicht...

Autor: Mike B. (Firma: Buchhaltung+Controlling) (mike_b97) Benutzerseite
Datum:

Bewertung
1 lesenswert
nicht lesenswert
zu dem Thema habe ich mir ein anderes Energiekostenmessgerät geholt

Anzeige im Standby auf hier 0.48A, allerdings mit Angabe des 
Leistungsfaktors von 0.01

Macht bei einer Spannung von 230V eine Scheinleistung von ~ 110,4VA und 
eine Wirkleitung von ~1W.

Thema soweit also erledigt.

Spannend wird nun der mit diesem Messgerät gemessene Verbrauch meiner 
Kühl-/Gefrierkombi, für das ich vor Längerem nach Teilzeitmessung mit 
dem alten Messgerät einen Jahresverbrauch von >1300kWh ausgerechnet 
hatte.
Ich hoffe, der Leistungsfaktor von 0.01 kommt nun auch hier zum Tragen. 
;-)

: Bearbeitet durch User
Autor: Elektrofan (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
> Ich hoffe, der Leistungsfaktor von 0.01 kommt nun auch hier
> zum Tragen.   ;-)

Nur beim Auftauen.

Antwort schreiben

Die Angabe einer E-Mail-Adresse ist freiwillig. Wenn Sie automatisch per E-Mail über Antworten auf Ihren Beitrag informiert werden möchten, melden Sie sich bitte an.

Wichtige Regeln - erst lesen, dann posten!

  • Groß- und Kleinschreibung verwenden
  • Längeren Sourcecode nicht im Text einfügen, sondern als Dateianhang

Formatierung (mehr Informationen...)

  • [c]C-Code[/c]
  • [avrasm]AVR-Assembler-Code[/avrasm]
  • [code]Code in anderen Sprachen, ASCII-Zeichnungen[/code]
  • [math]Formel in LaTeX-Syntax[/math]
  • [[Titel]] - Link zu Artikel
  • Verweis auf anderen Beitrag einfügen: Rechtsklick auf Beitragstitel,
    "Adresse kopieren", und in den Text einfügen




Bild automatisch verkleinern, falls nötig
Bitte das JPG-Format nur für Fotos und Scans verwenden!
Zeichnungen und Screenshots im PNG- oder
GIF-Format hochladen. Siehe Bildformate.
Hinweis: der ursprüngliche Beitrag ist mehr als 6 Monate alt.
Bitte hier nur auf die ursprüngliche Frage antworten,
für neue Fragen einen neuen Beitrag erstellen.

Mit dem Abschicken bestätigst du, die Nutzungsbedingungen anzuerkennen.