mikrocontroller.net

Forum: Analoge Elektronik und Schaltungstechnik Akku noch in Ordnung?


Announcement: there is an English version of this forum on EmbDev.net. Posts you create there will be displayed on Mikrocontroller.net and EmbDev.net.
Autor: Bert (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Ein Panasonic-Handy (ED-GD50) lag ca. 2 Jahre in der Schublade. Nach ca. 
1 h laden lässt es sich nicht einschalten und zeigt auch keine Reaktion. 
Der Akku hat eine Spannung von 3,13 V.

Ist der Akku hinüber?

: Verschoben durch Admin
Autor: Icke ®. (49636b65)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Bert schrieb:
> Ist der Akku hinüber?

Die Chancen dafür stehen gut. Du kannst mit einem geeigneten Ladegerät 
(notfalls Labornetzteil auf 3,7V und 100mA eingestellt) versuchen, den 
Akku extern ein Stück weit aufzuladen. Mit Glück läßt er sich dann im 
Telefon wieder zu Ende laden.

Autor: oszi40 (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Entweder die Ladeschaltung hat erkannt, daß der Akku nicht mehr ganz ok 
ist, oder die Ladeschaltung ist im Eimer? Mal kurze Starthilfe wie von 
Icke beschrieben könnte evtl. helfen. Bei übermütigem laden könnte er 
auch ausbrennen! Leg das Ding in eine Porzellanschüssel und warte ab.

Autor: Stefanus F. (Firma: Äppel) (stefanus)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Nimm nächstes mal den Akku raus, wenn du ein Gerät für mehr als einen 
Monat nicht benutzt. Einmal pro Jahr sollte man nachladen, um diesen 
Effekt zu vermeiden.

: Bearbeitet durch User
Autor: Bert (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
01.01.2018
Icke ®. schrieb:
> Bert schrieb:
>> Ist der Akku hinüber?
>
> Die Chancen dafür stehen gut. Du kannst mit einem geeigneten Ladegerät
> (notfalls Labornetzteil auf 3,7V und 100mA eingestellt) versuchen, den
> Akku extern ein Stück weit aufzuladen. Mit Glück läßt er sich dann im
> Telefon wieder zu Ende laden.

Mit der Einstellung 3,7 V und 60 mA habe ich den Akku von 3,1 auf 3,5 V 
geladen (ca. 5 Minuten) und wieder im Handy mit dem Ladegerät verbunden. 
Was soll ich sagen: Die Ladeschaltung hat den Akku erkannt und ihn zu 
Ende geladen. Telefonieren und SMS-Versand funktionieren wie gehabt.

Vielen Dank für den Tipp.

@ Stefanus

Werde ich beherzigen :)

Antwort schreiben

Die Angabe einer E-Mail-Adresse ist freiwillig. Wenn Sie automatisch per E-Mail über Antworten auf Ihren Beitrag informiert werden möchten, melden Sie sich bitte an.

Wichtige Regeln - erst lesen, dann posten!

  • Groß- und Kleinschreibung verwenden
  • Längeren Sourcecode nicht im Text einfügen, sondern als Dateianhang

Formatierung (mehr Informationen...)

  • [c]C-Code[/c]
  • [avrasm]AVR-Assembler-Code[/avrasm]
  • [code]Code in anderen Sprachen, ASCII-Zeichnungen[/code]
  • [math]Formel in LaTeX-Syntax[/math]
  • [[Titel]] - Link zu Artikel
  • Verweis auf anderen Beitrag einfügen: Rechtsklick auf Beitragstitel,
    "Adresse kopieren", und in den Text einfügen




Bild automatisch verkleinern, falls nötig
Bitte das JPG-Format nur für Fotos und Scans verwenden!
Zeichnungen und Screenshots im PNG- oder
GIF-Format hochladen. Siehe Bildformate.
Hinweis: der ursprüngliche Beitrag ist mehr als 6 Monate alt.
Bitte hier nur auf die ursprüngliche Frage antworten,
für neue Fragen einen neuen Beitrag erstellen.

Mit dem Abschicken bestätigst du, die Nutzungsbedingungen anzuerkennen.