Forum: Analoge Elektronik und Schaltungstechnik Quarz 13.25Mhz gesucht


Announcement: there is an English version of this forum on EmbDev.net. Posts you create there will be displayed on Mikrocontroller.net and EmbDev.net.
von Uwe L. (uwe-l)


Bewertung
-4 lesenswert
nicht lesenswert
Hallo!
Ich suche nach einem Quarz, da meins hier im Eimer ist. Es steht drauf 
XYD 13T25. Ich nehme an das es 13,25 Mhz sein sollen. Leider finde ich 
nix im www. Diese Herz Zahl ist auch nicht zu finden auf einer 
Herstellerseite die ich da gefunden hab!? Kann mir wer Helfen oder was 
dazu sagen? Oder es hätte zufällig jemand eins rumliegen...
Kann man das durch eines ersetzen das 13,225 Mhz hat? Oder ist das dann 
wie von Shanghai aus sein Auto verschließen zu wollen? Conrad und 
reichelt und voelkner und ELV und Alibaba alles nix diese Mhz! Wo könnte 
man noch so eins herbekommen? Dankeschomaimvorraus

: Verschoben durch Moderator
von Holm T. (Gast)


Bewertung
3 lesenswert
nicht lesenswert
Foto ist besser als Deine Prosa.

Gruß,

holm

von Wolfgang (Gast)


Bewertung
3 lesenswert
nicht lesenswert
Uwe L. schrieb:
> Kann mir wer Helfen oder was dazu sagen?
Du solltest mindestens etwas zu der gewünschten Bauform sagen.

von Etwas Genauer (Gast)


Bewertung
3 lesenswert
nicht lesenswert
Schreib doch mal was für ein Gerät das ist das nicht mehr
funktioniert und warum du meinst (Symptome?) dass der Quarz
kaputt ist.

von H.Joachim S. (crazyhorse)


Bewertung
2 lesenswert
nicht lesenswert
Uwe L. schrieb:
> Ich suche nach einem Quarz, da meins hier im Eimer ist.

Und das steht sicher fest? Nicht unmöglich, aber selten.

von Wolfgang (Gast)


Bewertung
0 lesenswert
nicht lesenswert
Uwe L. schrieb:
> Kann man das durch eines ersetzen das 13,225 Mhz hat?

Das kommt auf den Sinn und Zweck an. Wofür brauchst du das Ding?

von Uwe L. (uwe-l)


Angehängte Dateien:

Bewertung
0 lesenswert
nicht lesenswert
Hi! Es handelt sich um ein Funktürklingelmodul welches nicht mehr 
sendet, da ich vermutlich zu lange draufgehalten habe um den Taster mit 
einem zweit- Tasterkabel zu versehen. Hab sowas noch nicht gehabt! Und 
ansonnsten kann da nicht viel kaputtgehen auf der Platine. Trotz das es 
weit weg ist eigentlich, ist mir aufgefallen dass das Quarz sehr heiß 
geworden war. Und dann machte es klick...

Auf dem Empfänger steht auf dem Quarz XYD R27.

: Bearbeitet durch User
von hinz (Gast)


Bewertung
0 lesenswert
nicht lesenswert
Das wird ehr ein SAW-Resonator sein.


Was steht denn auf den Vielfüßlern?

von Wolfgang (Gast)


Bewertung
-2 lesenswert
nicht lesenswert
Der Frequenzbereich 13.200 bis 13.260 MHz ist für mobilen Flugfunkdienst 
vorgesehen (Frequenz Bundesnetzagentur Eintrag 115001).
Bist du sicher, dass du da mit einer Türklingel senden möchtest?

von MaWin (Gast)


Bewertung
0 lesenswert
nicht lesenswert
hinz schrieb:
> Das wird ehr ein SAW-Resonator sein.

Dann schau doch nochmal genau hin! SAW-Resonatoren haben mind. 3 Pins

von hinz (Gast)


Bewertung
0 lesenswert
nicht lesenswert
MaWin schrieb:
> hinz schrieb:
>> Das wird ehr ein SAW-Resonator sein.
>
> Dann schau doch nochmal genau hin! SAW-Resonatoren haben mind. 3 Pins

In der üblichen Senderschaltung werden nur zwei benötigt. Der sparsame 
Chinese spart sich gerne eine Metall-Glas-Durchführung.

von H.Joachim S. (crazyhorse)


Bewertung
0 lesenswert
nicht lesenswert
Komische Sache. Sieht schon aus wie ein Quarz.
Auch die ersten Oberwellen liegen immer knapp unter den ISM-Bänder 
(27MHz, 40MHz)
Antenne sieht nach 433MHz aus.

von hinz (Gast)


Bewertung
0 lesenswert
nicht lesenswert
H.Joachim S. schrieb:
> Komische Sache. Sieht schon aus wie ein Quarz.
> Auch die ersten Oberwellen liegen immer knapp unter den ISM-Bänder
> (27MHz, 40MHz)
> Antenne sieht nach 433MHz aus.

Es gibt auch Senderchips mit integriertem Vervielfacher.

Ich tippe immer noch auf SAW.

von Uwe L. (uwe-l)


Bewertung
0 lesenswert
nicht lesenswert
Auf dem Kleinen vor der Antenne steht F115H. Und auf dem Großen steht 
nix.
Soll ja 433Mhz sein!

: Bearbeitet durch User
von hinz (Gast)


Bewertung
0 lesenswert
nicht lesenswert

von Uwe L. (uwe-l)


Bewertung
0 lesenswert
nicht lesenswert
Diese da: 
Ebay-Artikel Nr. 292465377776

von michael_ (Gast)


Bewertung
0 lesenswert
nicht lesenswert
Uwe L. schrieb:
> Hi! Es handelt sich um ein Funktürklingelmodul welches nicht mehr
> sendet, da ich vermutlich zu lange draufgehalten habe um den Taster mit
> einem zweit- Tasterkabel zu versehen.

Ich glaube nicht recht, dass der Quarz deshalb defekt sein soll.

Ansonsten auslöten und in einer Testschaltung prüfen.

Hast du eine zweite Klingel zum Tausch?

von H.Joachim S. (crazyhorse)


Bewertung
0 lesenswert
nicht lesenswert
Und PLL x32, das hatte ich auch versucht und kam nicht ins 433MHz-Band.
Auf 424MHz darf er nicht rumfunken, also stimmen die 13,25MHz nicht. 
13,53MHz  müssten es min. sein (und dann passt es auch fürs 
27/40MHz-Band, das ist alles kein Zufall)

von hinz (Gast)


Bewertung
1 lesenswert
nicht lesenswert
Uwe L. schrieb:
> Diese da:
> Ebay-Artikel Nr. 292465377776

Das Ding läuft bestimmt auf den üblichen 433,92MHz, also senderseitig 
mit einem 13,56MHz Quarz.

von Uwe L. (uwe-l)


Bewertung
0 lesenswert
nicht lesenswert
Noch keine zweite Klingel...
Testschaltung wüsste ich noch nix bescheid... :E

: Bearbeitet durch User
von Uwe L. (uwe-l)


Bewertung
0 lesenswert
nicht lesenswert
Wie hängen jetzt die 13,56 Mhz mit den 433,92 Mhz zusammen?
433,92 / 13,56 = 32 ?

von H.Joachim S. (crazyhorse)


Bewertung
0 lesenswert
nicht lesenswert
Genau, sieh das oben verlinkte Datenblatt.

von michael_ (Gast)


Bewertung
0 lesenswert
nicht lesenswert
Schau mal auf das Gehäuse.
Da sollte die Frequenz draufstehen.

hinz schrieb:
> Das Ding läuft bestimmt auf den üblichen 433,92MHz,

Bei meiner hier steht 433,925 MHz drauf :-)

Sowas gibt es hier im großen Kaufl... für 7EUR.

von Michael W. (Gast)


Angehängte Dateien:

Bewertung
0 lesenswert
nicht lesenswert
Lt. Datenblatt sollte es ein 13.56 MHz Quarz sein... siehe Anhang.

von Uwe L. (uwe-l)


Bewertung
0 lesenswert
nicht lesenswert
michael_ schrieb:
> Schau mal auf das Gehäuse.
> Da sollte die Frequenz draufstehen.

Nee, das wurde alles eingespart... :-)
...und selbst die 13,25 scheint falsch...

von Uwe L. (uwe-l)


Bewertung
0 lesenswert
nicht lesenswert
Michael W. schrieb:
> Lt. Datenblatt sollte es ein 13.56 MHz Quarz sein... siehe Anhang.

Bist du da jetzt nach der Nummer XYD 13T25 gegangen? Wo hast du das her 
das Datenblatt?

: Bearbeitet durch User
von Fluchbegleiter (Gast)


Bewertung
-1 lesenswert
nicht lesenswert
Wolfgang schrieb:
> Der Frequenzbereich 13.200 bis 13.260 MHz ist für mobilen Flugfunkdienst
> vorgesehen (Frequenz Bundesnetzagentur Eintrag 115001).
> Bist du sicher, dass du da mit einer Türklingel senden möchtest?

Eben. Am Ende macht die Stewardess in einem gerade vorüberfliegenden 
Flugzeug in 11km Höhe die Tür auf, um zu sehen, ob der Paketbote 
geklingelt hat.
:)

von Matthias S. (Firma: matzetronics) (mschoeldgen)


Bewertung
0 lesenswert
nicht lesenswert
Standardquarze werden oft nicht mit der genauen Frequenz beschriftet. 
Das ist mit Sicherheit ein 13,56MHz Quarz, geht ja gar nicht anders. Das 
ist auch genau die Applikation aus dem Datenblatt.

Aber das macht mich stutzig:

Uwe L. schrieb:
> ist mir aufgefallen dass das Quarz sehr heiß
> geworden war.

Davon habe ich noch nie gehört - wie soll ein Quarz warm werden? Die 
einzige Möglichkeit ist ein interner Kurzschluss, dann kräftiger Strom 
aus der Batterie und dann hats vermutlich auch den Controller zerrissen.

von Michael W. (Gast)


Bewertung
0 lesenswert
nicht lesenswert
@ Uwe L.

aus dem Link dieses Beitrags:


hinz schrieb:
> Uwe L. schrieb:
>> F115H
>
> 
http://www.gaily-gw.com/downloadRepository/9ae79667-c159-40a5-a97e-1efc22fa5682.pdf

von michael_ (Gast)


Bewertung
0 lesenswert
nicht lesenswert
Matthias S. schrieb:
> Davon habe ich noch nie gehört - wie soll ein Quarz warm werden?

Er hat doch geschrieben, vom "draufbraten"!
Deshalb hatte ich ja auch schon Zweifel angemeldet.

von Uwe L. (uwe-l)


Bewertung
-1 lesenswert
nicht lesenswert
Nein. "...da ich vermutlich zu lange draufgehalten habe um den Taster 
mit
einem zweit-Tasterkabel zu versehen"

Da es nicht mehr geht, nicht mehr klingelt beim Empfänger, kommt 
eigentlich bloß das in Frage und da es hitzeempfindliche Teile sind bin 
ich mir da ziemlich sicher das dieses hinüber ist! Mein Vater war leider 
so clever eine neuartige Lötspitze die speziel überzogen sind und nicht 
mehr nur aus Kupferdraht sind, mit der Feile zu bearbeiten weil damals 
die Lötstelle noch kleiner war. Ich war leider nicht dabei um das zu 
verhindern. Dadurch lötet die Spitze nicht mehr an der Spitze und ich 
muss sie seitlich dran führen. Hätte aber auch nicht gedacht das es so 
auf das Quarz geht. Hab aber dann festgestellt durch drankommen das es 
ganz schön heiß war "und da schoss mir ein Blättel"...
"Draufgebraten" hab ichs nicht aber es war schon zu heiß

: Bearbeitet durch User
von Uwe L. (uwe-l)


Bewertung
0 lesenswert
nicht lesenswert
Also such ich mir eins mit 13,56Mhz und probiere das. Danke erstmal für 
eure Hilfe!
...Standby...

von Uwe L. (uwe-l)


Bewertung
0 lesenswert
nicht lesenswert
Michael W. schrieb:
> @ Uwe L.
>
> aus dem Link dieses Beitrags:
>
>
> hinz schrieb:
>> Uwe L. schrieb:
>>> F115H
>>
>>
> 
http://www.gaily-gw.com/downloadRepository/9ae79667-c159-40a5-a97e-1efc22fa5682.pdf

Achso... ...jetz ich verstehn!

von Uwe L. (uwe-l)


Angehängte Dateien:

Bewertung
-2 lesenswert
nicht lesenswert
Hallo Leute! Ich hab hier mein Soundcardoszilloskope und es 
funktioniert. Getestet mit nem Netzteil mit 12V Wechselspannung. Schöne 
saubere  Sinuskurven! Nur, wie Kann ich den Quarz im eingebauten Zustand 
prüfen? Wo müsste ich da die Prüfspitzen anlegen? Außerdem da es ja 
höchstwarscheinlich kaputt ist dürfte es ja eh nichts anzeigen!? Oder 
wie seht Ihr das?

von hinz (Gast)


Bewertung
0 lesenswert
nicht lesenswert
Uwe L. schrieb:
> Ich hab hier mein Soundcardoszilloskope und es
> funktioniert.

Aber sicher nicht bis 13,56MHz.

von Uwe L. (uwe-l)


Angehängte Dateien:

Bewertung
-3 lesenswert
nicht lesenswert
Hi hinz! 20 - 20000Hz ((=20Mhz) > 13,25Mhz) oder seh ich das Falsch?
Ich hab sogar 1 Hz rausgeben lassen können! Kann aber nicht sagen ob es 
aus den Lautsprechern so rauskam! Zu Tief, logischerweise.

: Bearbeitet durch User
von H.Joachim S. (crazyhorse)


Bewertung
0 lesenswert
nicht lesenswert
dazwischen liegt noch das kleine k für Kilo oder 1000 :-)

von Uwe L. (uwe-l)


Bewertung
-2 lesenswert
nicht lesenswert
Ach ne halt das sin ja blos Kiloherz. Stimmt

von Uwe L. (uwe-l)


Bewertung
0 lesenswert
nicht lesenswert
Na so´n Mist.

von michael_ (Gast)


Bewertung
0 lesenswert
nicht lesenswert
Nimm doch einfach ein Radio.
Früher wußte man, wie man sich hilft.

Der Quarz wird aber das Letzte sein, was defekt ist.

von Uwe L. (uwe-l)


Bewertung
0 lesenswert
nicht lesenswert
Was sollte den dann defekt sein wenn kein Klingeln mehr kommt? Die LEDs 
gehen an, am Sender, aber der Empfänger klingelt nicht! So viel kann da 
nicht kaputt sein. In Richtung Antenne gibts nur das Quarz, den 
Sechsfüßler und n paar kleine SMD Bauteile die nicht so hitzeanfällig 
sind . Da tipp ich doch auf das Quarz! Und das es sehr heiß gewesen ist 
schrieb ich ja schon..

von Axel S. (a-za-z0-9)


Bewertung
1 lesenswert
nicht lesenswert
Uwe L. schrieb:
> Was sollte den dann defekt sein wenn kein Klingeln mehr kommt? Die LEDs
> gehen an, am Sender, aber der Empfänger klingelt nicht! So viel kann da
> nicht kaputt sein.

Du hast echt keine Ahnung.

> In Richtung Antenne gibts nur das Quarz, den
> Sechsfüßler und n paar kleine SMD Bauteile die nicht so hitzeanfällig
> sind

Wirklich. Wo hast du diese Weisheit her? Hast du dir mal das Datenblatt 
zu dem "Sechsfüßer" angesehen (ist oben verlinkt). Da ist richtig viel 
Elektronik drin. U.a. der Oszillator, der den Quarz erst zum Schwingen 
anregt. Selbst wenn du am Quarz also keine Schwingung messen solltest, 
weißt du immer noch nicht, ob der Quarz kaputt ist oder der F115.

> Da tipp ich doch auf das Quarz! Und das es sehr heiß gewesen ist
> schrieb ich ja schon..

Quarze sind nicht sehr temperaturempfindlich. Da dieser Quarz auch noch 
als Durchsteckbauelement ausgeführt ist, wäre er bei hoher Temperatur 
lange aus den (dann flüssig gewordenen) Lötstellen gefallen, bevor das 
Bauelement selber irgendeinen Schaden genommen hätte.

: Bearbeitet durch User
von Max B. (citgo)


Bewertung
0 lesenswert
nicht lesenswert
Kannst du mal ein Foto von der Platine machen als Draufsicht?
Würde gerne mal das Lötspektakel sehen.
Vlt ist auch irgendwo nur ein Kurzschluss.

von Uwe L. (uwe-l)


Bewertung
0 lesenswert
nicht lesenswert
Bild Siehe weiter oben 6.6. 14:35Uhr
Da gibts kein Lötspektakel. Sind ja nur zwei Beinchen des Tasters an die 
ich dran bin/war.

: Bearbeitet durch User
von Uwe Lässig (Gast)


Angehängte Dateien:

Bewertung
0 lesenswert
nicht lesenswert
Hier ein besseres...

von Max B. (citgo)


Bewertung
0 lesenswert
nicht lesenswert
Ok danke.. mh... Nichts spektakuläres zu sehen

von H.Joachim S. (crazyhorse)


Bewertung
0 lesenswert
nicht lesenswert
Max B. schrieb:
> Nichts spektakuläres zu sehen

Naja- Pin6 ist der Modulationseingang des Funkchips. Mit fehlendem R4 
kann der auch keine Daten senden. Sieht zumindest auf dem Foto aus, als 
ob Pin6 nur auf den (fehlenden) R4 geht.
Kann es sein, dass der beim Rumbraten fliegen gegangen ist? Aber dafür 
sehen eigentlich die Lötstellen zu ordentlich aus.

Es muss auf jeden Fall eine Verbundung zwischem dem 8Pinner und dem 
Sendechip/Pin6 geben.

von Max B. (citgo)


Bewertung
0 lesenswert
nicht lesenswert
R4 sieht eher aus wie durchkontaktiert!
Wenn man dort einen Widerstand einsetzt muss man die leiterbahn zwischen 
den Pads durchtrennen. So deute ich das Symbol!

von H.Joachim S. (crazyhorse)


Bewertung
0 lesenswert
nicht lesenswert
Könnte sein.
Bleiben noch Pin 6 und 7 vom 8Pinner, sehen unverlötet aus?

Evtl. auch die Lötstelle Taster links oben Schluss zur Leiterbahn 
daneben? Ist zwar schwierig gegen Lötstoplack anzulöten, aber mit genug 
Braterei gelingt auch das :-)

Und du kannst mal dein Soundkarten-Oszi an R4 anschliessen, dort muss 
ein sichtbares Signal anliegen, wenn der Taster gedrückt wird.

von Max B. (citgo)


Bewertung
0 lesenswert
nicht lesenswert
Uwe L. schrieb:
> Und dann machte es klick...

Uwe L. schrieb:
> "und da schoss mir ein Blättel"...

Kannst du bitte mal erklären, was genau KLICK machte und was für Blättel 
schossen????
So kann kein Mensch eine Fehlersuche betreiben!

Wenn du mit dem Lötkolben an einen Pin vom Quarz kommt dann wird der 
schon mal heiß. Normalerweise hält der das aber aus.
Empfängerseitig alle Fehlerquellen ausgeschlossen?
Wäre nicht das erste Mal, dass die Batterie vom Empfänger plötzlich 
kaputt ist oder man vergessen hat die Klingel auch einzuschalten :)

von Uwe L. (uwe-l)


Bewertung
0 lesenswert
nicht lesenswert
Es machte "Klick" im Kopf.
"Schoss mir ein Blättel" ist ein sächsischer Ausdruck für "der Gedanke 
schoss mir..."
Der Empfänger steckt in der Steckdose und ward nicht verändert!

:)

von Uwe L. (uwe-l)


Angehängte Dateien:

Bewertung
0 lesenswert
nicht lesenswert
Hier nochmal dat Dingen um was es geht...

von Winne Z. (rugbywinne)


Bewertung
0 lesenswert
nicht lesenswert
Das Teil kostet rund 11,-
Da willst Du noch was reparieren ?
Ist die Zeit nicht wert.

von Uwe L. (uwe-l)


Bewertung
0 lesenswert
nicht lesenswert
Ne Testschaltung  aufbauen, um was zu lernen, kostet auch nicht viel... 
.
aber
Ich denke wir sollten erstmal abwarten bis ich das andere Quarz habe 
testen können! Trotzdem Danke Euch erstmal soweit!
R4 ist übrigens durchlässig.

: Bearbeitet durch User
von Johnny B. (johnnyb)


Bewertung
0 lesenswert
nicht lesenswert
Ist die Batterie noch in Ordnung?

von Uwe L. (uwe-l)


Bewertung
0 lesenswert
nicht lesenswert
Natürlich :)

von Uwe L. (uwe-l)


Bewertung
0 lesenswert
nicht lesenswert
Habe jetzt eine zweite Klingel zum Testen.
Der Sender sendet ein Brummsignal ,solange die LEDs leuchten,
im Radio auf SW 7.0 ca. 40m was auch immer das gleich heißt.
Jedenfalls das kaputte gibt kein Brummsignal von sich obwohl die LED 
leuchten.
Die anderen Empfänger(der defekten) reagieren nicht auf das Signal.
Sollen sie ja auch nicht.

Das Brummsignal könnte jetzt zwei was bedeuten:
1. das Quarz würde nicht zugeschalten und der Defekt liegt beim 
zuschaltenden Bauteil
 oder
2. das Quarz ist das defekte Bauteil



Außerdem sehe ich gerade steht die selbe wahrscheinlich falsche Nummer 
auf dem Quarz drauf XYD-13T25

Ich könnte das eine Quarz über das andere Quarz brücken, ohne zu löten!?
Mmm...

von hinz (Gast)


Bewertung
0 lesenswert
nicht lesenswert
Uwe L. schrieb:
> Außerdem sehe ich gerade steht die selbe wahrscheinlich falsche Nummer
> auf dem Quarz drauf XYD-13T25

Die Nummer ist nicht falsch.


> Ich könnte das eine Quarz über das andere Quarz brücken, ohne zu löten!?

Nein.

von Uwe L. (uwe-l)


Bewertung
0 lesenswert
nicht lesenswert
Wie kommst du jetzt drauf da sie nicht falsch ist wenn wir weiter oben 
festgestellt haben das sie nicht stimmen kann!

von Beo Bachter (Gast)


Bewertung
1 lesenswert
nicht lesenswert
Uwe L. schrieb:
> könnte jetzt zwei was bedeuten:

--> könnte jetzt zwei Dinge bedeuten:

Uwe L. schrieb:
> das Quarz würde nicht zugeschalten

--> Der Quarz. Das Quarzfilter.
--> zugeschaltet

Uwe L. schrieb:
> Ich könnte das eine Quarz

--> Ich könnte den einen Quarz

SCNR bei diesem Deutsch

von Uwe L. (uwe-l)


Bewertung
-1 lesenswert
nicht lesenswert
Was soll das denn jetzt? Bin ich hier in der Deutschstunde? So iss nu ma 
sächsch...

von Beo Bachter (Gast)


Bewertung
1 lesenswert
nicht lesenswert
Uwe L. schrieb:
> Bin ich hier in der Deutschstunde?

Nein, das ist eine Aufforderung der Leserschaft gegenüber
Respekt zu zeigen und sich dem Normalfall der Deutschen
Sprache anzunähern.

von hinz (Gast)


Bewertung
0 lesenswert
nicht lesenswert
Uwe L. schrieb:
> Wie kommst du jetzt drauf da sie nicht falsch ist wenn wir weiter
> oben
> festgestellt haben das sie nicht stimmen kann!

Der Hersteller verwendet dafür einen Code.

von Uwe L. (uwe-l)


Bewertung
-1 lesenswert
nicht lesenswert
Bis jetzt hat sich nur einer Beschwert. Und da schreib ich noch nicht 
mal Türkischdeutsch! ... ...  ....

von Beo Bachter (Gast)


Bewertung
1 lesenswert
nicht lesenswert
Uwe L. schrieb:
> Und da schreib ich noch nicht mal Türkischdeutsch!

Du meinst also solange du diesen Dialekt vermeidest (und
sonst quer durch den Gemüsegarten) ist alles in Ordnung?

von Uwe L. (uwe-l)


Bewertung
-1 lesenswert
nicht lesenswert
Auf solchen unsinnigen Gedankenaustausch habe ich keine Lust! Das ist 
ein Elektronikforum hier! Und ich möchte den Fehler finden 
(Elektronischen)!

von Beo Bachter (Gast)


Bewertung
0 lesenswert
nicht lesenswert
Uwe L. schrieb:
> habe ich keine Lust!

Nicht überall wo du hingehst gilt durchgängig das Lustprinzip.

Uwe L. schrieb:
> Das ist ein Elektronikforum hier!

Auch hier gilt nicht durchgängig das Lustprinzip.

Gerne haben es die Leute hier jedoch dass eine Netiquette
beachtet wird. Dazu gehört auch die Rechtschreibung. Siehe

Beo Bachter schrieb:
> der Leserschaft gegenüber Respekt zu zeigen

von Uwe L. (uwe-l)


Bewertung
0 lesenswert
nicht lesenswert
Hallo!
Andre Frage! Hab jetzt hier ein Netzteil 12= 1,25A . Gemessen ohne Last 
12,41 Volt. Wird wohl auch nicht groß zusammenbrechen bei dem bisschen 
Last, schätz ich.
Die 12V Batterien die in den Sender kommen haben auch 12,4 Volt bei 
neuen Batterien. Das müsste doch genau passen, oder?
Gibts bei nem Gleichstromnetzteil beim ein- oder ausschalten ne 
Spannungsspitze wie beim Wechselstromnetzteil eventuell?
Oder kommt das auf das Netzteil an?

Es ist ein HNK120125E von einem LiPo Ladegerät.

https://www.google.de/search?q=HNK120125E&source=lnms&sa=X&ved=0ahUKEwitt5i718PbAhVjQJoKHTsNBtcQ_AUICSgA&biw=1606&bih=804&dpr=1

: Bearbeitet durch User

Antwort schreiben

Die Angabe einer E-Mail-Adresse ist freiwillig. Wenn Sie automatisch per E-Mail über Antworten auf Ihren Beitrag informiert werden möchten, melden Sie sich bitte an.

Wichtige Regeln - erst lesen, dann posten!

  • Groß- und Kleinschreibung verwenden
  • Längeren Sourcecode nicht im Text einfügen, sondern als Dateianhang

Formatierung (mehr Informationen...)

  • [c]C-Code[/c]
  • [code]Code in anderen Sprachen, ASCII-Zeichnungen[/code]
  • [math]Formel in LaTeX-Syntax[/math]
  • [[Titel]] - Link zu Artikel
  • Verweis auf anderen Beitrag einfügen: Rechtsklick auf Beitragstitel,
    "Adresse kopieren", und in den Text einfügen




Bild automatisch verkleinern, falls nötig
Bitte das JPG-Format nur für Fotos und Scans verwenden!
Zeichnungen und Screenshots im PNG- oder
GIF-Format hochladen. Siehe Bildformate.
Hinweis: der ursprüngliche Beitrag ist mehr als 6 Monate alt.
Bitte hier nur auf die ursprüngliche Frage antworten,
für neue Fragen einen neuen Beitrag erstellen.

Mit dem Abschicken bestätigst du, die Nutzungsbedingungen anzuerkennen.