Forum: Mechanik, Gehäuse, Werkzeug Metabo Schlagbohrmaschine


Announcement: there is an English version of this forum on EmbDev.net. Posts you create there will be displayed on Mikrocontroller.net and EmbDev.net.
von MB (Gast)


Bewertung
0 lesenswert
nicht lesenswert
Hallo,
ich habe Probleme mit meiner Metabo Sb E 680/2 S Schlagbohrmaschine.
Zuerst ging sie einfach nicht mehr. Habe sie dann aufgeschraubt und 
einen aufgeblasenen Kondensator entdeckt. Diesen habe ich getauscht 
(Alter Ko 0,1µFx+2x2500pFy 3-polig; Neuer Ko 0,1µFx2 2-polig; wurde so 
vom Kundendienst empfohlen!?!).
Leider funktionirte sie nun trotzdem nicht.
Dann habe ich die Kohlen gewechselt, die alten waren komplett runter.
Danach lief sie an, aber mit grandiosem Störfeuer bei kleiner Drehzahl.
Erhöhe ich die Drehzahl, fliegt die Sicherung...
Habe nun noch den Anker gereinigt, ist blank. Das hat aber am Verhalten 
gar nichts geändert.

Vllt kann mir jemand helfen.

Vielen Dank im Voraus.

MfG

von Cerberus (Gast)


Bewertung
0 lesenswert
nicht lesenswert
Da wird der Anker wohl hin sein. Der Kondensator und die Kohlen
sind Kollateralschaden. Kauf dir einen neuen Anker und gut.

von fhh (Gast)


Bewertung
0 lesenswert
nicht lesenswert
MB schrieb:
> (Alter Ko 0,1µFx+2x2500pFy 3-polig; Neuer Ko 0,1µFx2 2-polig; wurde so
> vom Kundendienst empfohlen!?!)

Das kann ich mir nicht vorstellen.

von Cerberus (Gast)


Bewertung
0 lesenswert
nicht lesenswert
fhh schrieb:
> Das kann ich mir nicht vorstellen.

Wozu soll denn der dritte Draht dienen? Ein Schutzleiter
wird bei den Handwerksmaschinen ja gar nicht mit geführt.
Schutzklasse 2.

von MaWin (Gast)


Bewertung
0 lesenswert
nicht lesenswert
Cerberus schrieb:
>> Das kann ich mir nicht vorstellen.
>
> Wozu soll denn der dritte Draht dienen

Metallteile wie Statorbleche anschließen zur Entstörung.

MB schrieb:
> grandiosem Störfeuer bei kleiner Drehzahl.

Linkslauf ?

von Mani W. (e-doc)


Bewertung
0 lesenswert
nicht lesenswert
MB schrieb:
> Dann habe ich die Kohlen gewechselt, die alten waren komplett runter.
> Danach lief sie an, aber mit grandiosem Störfeuer bei kleiner Drehzahl.
> Erhöhe ich die Drehzahl, fliegt die Sicherung...
> Habe nun noch den Anker gereinigt, ist blank. Das hat aber am Verhalten
> gar nichts geändert.

Ein altes übliches Leiden von Maschinen!

Es wird nicht darauf geachtet, die Kohlen öfters zu überprüfen,
dann beginnt es auf dem Anker (Lamellen) zu feuern, bis eben
dann Schluss ist...

Mittlerweile sind durch das "Feuern" die einzelnen Lamellen
dann miteinander verschmolzen und ein Reinigen alleine hilft
dann meist nichts...

Eine Möglichkeit wäre, mit einer guten Lupe und einer Nähnadel,
Anreissnadel oder ähnlichem Werkzeug die Zwischenräume der
Lamellen zu begutachten und durch zu kratzen...

Kupferlamellen verschmelzen schnell wegen Kohlenabbrand und
dann gibt es Kurzschlüsse, was sich unter einer niedrigen
Drehzahl und "feuern" bemerkbar macht...

Der Kondensator dient lediglich zur Störstrahlungsminderung
und Funkenlöschung...

von MB (Gast)


Bewertung
0 lesenswert
nicht lesenswert
Vielen lieben Dank für Eure Rückmeldungen.

Leider gibt es den Anker dieses Modells nicht mehr als Ersatzteil.
Sowohl beim Metabo-Service, als auch laut der Suchmaschine.
Jetzt werde ich noch das mit dem "auskratzen" der Lamellenzwischenräume 
mit einer Anreißnadel versuchen...kaputt machen kann ichs ja eh nicht 
mehr.
Ansonsten landet sie als Spender bei EbayKlein, oder ich halte selbst 
Ausschau nach einem solchen Spender.

MfG

von Teo D. (teoderix)


Bewertung
0 lesenswert
nicht lesenswert
Wenns wirklich Verbesserung bringt, denk dran die Kohlen ca. 1h 
einlaufen zu lassen. So HeimwerkerZeugs würde ich aber nicht am Stück 
laufen lassen, 4-5 Abkühlphasen dürften da notwendig werden!?

von Alex G. (dragongamer)


Bewertung
0 lesenswert
nicht lesenswert
Teo D. schrieb:
> 4-5 Abkühlphasen dürften da notwendig werden!?
Ohne Belastung reicht der integrierte Lüfter auf der Achse meist schon.
Erst bei Belastung steigt der Stromdurchsatz bei Bohrmaschinen ja steil 
an.

von Teo D. (teoderix)


Bewertung
0 lesenswert
nicht lesenswert
Alex G. schrieb:
> Ohne Belastung reicht der integrierte Lüfter auf der Achse meist schon.

Tja, denken du ich das auch, nur hab ich das noch nie gemacht. Ne 
Warnung, auf die Temperatur tu achten, fand ich da angebracht.
Diese PlasteBohre gehen ja nicht sofort hobs. Da wird erst mal der 
Lagersitz weich und das ganze bekommt Spiel....

Antwort schreiben

Die Angabe einer E-Mail-Adresse ist freiwillig. Wenn Sie automatisch per E-Mail über Antworten auf Ihren Beitrag informiert werden möchten, melden Sie sich bitte an.

Wichtige Regeln - erst lesen, dann posten!

  • Groß- und Kleinschreibung verwenden
  • Längeren Sourcecode nicht im Text einfügen, sondern als Dateianhang

Formatierung (mehr Informationen...)

  • [c]C-Code[/c]
  • [code]Code in anderen Sprachen, ASCII-Zeichnungen[/code]
  • [math]Formel in LaTeX-Syntax[/math]
  • [[Titel]] - Link zu Artikel
  • Verweis auf anderen Beitrag einfügen: Rechtsklick auf Beitragstitel,
    "Adresse kopieren", und in den Text einfügen




Bild automatisch verkleinern, falls nötig
Bitte das JPG-Format nur für Fotos und Scans verwenden!
Zeichnungen und Screenshots im PNG- oder
GIF-Format hochladen. Siehe Bildformate.
Hinweis: der ursprüngliche Beitrag ist mehr als 6 Monate alt.
Bitte hier nur auf die ursprüngliche Frage antworten,
für neue Fragen einen neuen Beitrag erstellen.

Mit dem Abschicken bestätigst du, die Nutzungsbedingungen anzuerkennen.