Forum: Analoge Elektronik und Schaltungstechnik Frage bezüglich Motor Anschluss


Announcement: there is an English version of this forum on EmbDev.net. Posts you create there will be displayed on Mikrocontroller.net and EmbDev.net.
von Daniel L. (Firma: Lonny u. Co) (lonny)


Angehängte Dateien:

Bewertung
0 lesenswert
nicht lesenswert
Hallo.

Meine Maschine gab dem Geist auf bestellte mit nun einen neuen Motor im 
Austausch dieser laut Hersteller  anders wie der zuvor verbaute.

Zuvor war ein 3 Phasen  Motor verbaut dieser auf 220v  durch 
Kondensatoren lief .
Als Austausch bekam ich nun einen 1 Phasen  Motor mit Kondensator. 
Anschluss  fertig;).

Doch ich steh auf dem Schlauch beim anschluss  möchte nichts falsch 
machen .

Und um Hilfe bitten

Hab mal Bild vom klemmbrett eingestellt.

: Verschoben durch Moderator
von hinz (Gast)


Bewertung
0 lesenswert
nicht lesenswert
Mitte L, links N.

Schraube für PE unter den Leitungen.

von Daniel L. (Firma: Lonny u. Co) (lonny)


Bewertung
0 lesenswert
nicht lesenswert
Danke dir .
Also sehr simpel  rot werde  .

von H.Joachim S. (crazyhorse)


Bewertung
0 lesenswert
nicht lesenswert
Daniel L. schrieb:
> Zuvor war ein 3 Phasen  Motor verbaut dieser auf 220v  durch
> Kondensatoren lief .

Du hast hoffentlich vor Motortausch den Kondensator überprüft? Fast 
allgemeingültig kann man sagen, dass ältere Motoren robuster konstruiert 
waren als heutige, wo nur noch sparen angesagt ist....
Vom Anlauf/Lastverhalten bei Einphasenstrom ist allerdings ein 
spezieller Kondensatormotor besser geeignet als echte 3Phasenmotoren in 
Steinmetzschaltung.

von Daniel L. (Firma: Lonny u. Co) (lonny)


Bewertung
0 lesenswert
nicht lesenswert
@ H. Joachim  . Der Motor zuvor ging in Rauch auf :( eine Wicklung hat 
es erwischt laut Hersteller.
Gab  kurzzeitig richtig Gestank:(.

Leider wirt heute nur noch als Weckwerf Gesellschaft  gebaut. 
Hoffentlich hält der neue nun wieder  ein paar Jahre

von H.Joachim S. (crazyhorse)


Bewertung
0 lesenswert
nicht lesenswert
Dann ist ja alles gut.
Ich krieg nur Pickel, wenn die Motoren abliefern mit halbem Kupfer und 
halbem Eisen, dazu Lärmpüsterich und Einschaltdauer 10min draufpappen.

von Daniel L. (Firma: Lonny u. Co) (lonny)


Bewertung
0 lesenswert
nicht lesenswert
Glaub ich gern.

So dann will ich ihm mal in Betrieb nehmen  hoffen wir mal das er 
schnurt  wie ein Kätzchen

von tiger joe (Gast)


Bewertung
0 lesenswert
nicht lesenswert
Und, was genau macht nun Miezi?

von Ben B. (Firma: Funkenflug Industries) (stromkraft)


Bewertung
0 lesenswert
nicht lesenswert
Fauch ;)

SCNR

: Bearbeitet durch User
von Daniel L. (Firma: Lonny u. Co) (lonny)


Bewertung
0 lesenswert
nicht lesenswert
Grins.


Unsere Rupfmaschine ;) schnurt  nun  wieder wie ne Mitze  ;)

Antwort schreiben

Die Angabe einer E-Mail-Adresse ist freiwillig. Wenn Sie automatisch per E-Mail über Antworten auf Ihren Beitrag informiert werden möchten, melden Sie sich bitte an.

Wichtige Regeln - erst lesen, dann posten!

  • Groß- und Kleinschreibung verwenden
  • Längeren Sourcecode nicht im Text einfügen, sondern als Dateianhang

Formatierung (mehr Informationen...)

  • [c]C-Code[/c]
  • [code]Code in anderen Sprachen, ASCII-Zeichnungen[/code]
  • [math]Formel in LaTeX-Syntax[/math]
  • [[Titel]] - Link zu Artikel
  • Verweis auf anderen Beitrag einfügen: Rechtsklick auf Beitragstitel,
    "Adresse kopieren", und in den Text einfügen




Bild automatisch verkleinern, falls nötig
Bitte das JPG-Format nur für Fotos und Scans verwenden!
Zeichnungen und Screenshots im PNG- oder
GIF-Format hochladen. Siehe Bildformate.
Hinweis: der ursprüngliche Beitrag ist mehr als 6 Monate alt.
Bitte hier nur auf die ursprüngliche Frage antworten,
für neue Fragen einen neuen Beitrag erstellen.

Mit dem Abschicken bestätigst du, die Nutzungsbedingungen anzuerkennen.