mikrocontroller.net

Forum: Haus & Smart Home Kabeldose überbrücken für Internet


Autor: Bert S. (kautschuck)
Datum:
Angehängte Dateien:

Bewertung
-2 lesenswert
nicht lesenswert
Hi,

Ich versuche seit 3 Tagen mein Internet einzurichten, der Router findet 
einfach keine Verbindung und der Support meines 
Telekommunikationsanbieters kann mir auch nicht weiterhelfen und somit 
müsste ein Techniker zu Unzeiten vorbeikommen. Die Dose im Anhang kommt 
mir ein wenig verdächtig vor, so als ob man da noch einen Jumper oder so 
setzen müsste. Kennt sich da jemand aus? Könnten diese Anschlussklemmen 
ein Jumper sein für den Glasfaseranschluss?

: Verschoben durch Moderator
Autor: tc (Gast)
Datum:

Bewertung
-1 lesenswert
nicht lesenswert
Ich nehme Mal an du benutzt ein LTE Modem an deinem Router. dafür 
brauchst du an diese Dose nichts anzuschließen. Schonmal stromlos machen 
versucht?

Autor: IoT-Guy (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Die Dose sieht weder wie eine Telefondose, Kabeldose, noch wie eine 
Glasfaserdose aus. So zumindest in Deutschland.

Es wäre also erstmal sinnvoll zu erwähnen über welche Technologie 
eigentlich die Verbindung hergestellt werden soll.

Autor: GPS sagt Zuerich (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Habe ich mich auch schon gefragt, scheint aber in CH zu sein. Ich habe 
bei dem Betreff aber auch auf eine Multimediadose spekuliert.

Autor: TestX (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
vernünftige fotos würden auch ungemein helfen...

Autor: Kautschuck (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Es scheint eine Schweizer Glasfaserdose zu sein. Der Router mit 
integriertem Modem ist direkt mit einem Koaxialkabel mit der Wandbuchse 
verbunden, ich denke aber, irgendwie fehlt da noch die Verbindung zum 
Glasfaseranschluss.

Autor: Reinhard S. (rezz)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Kautschuck schrieb:
> Es scheint eine Schweizer Glasfaserdose zu sein. Der Router mit
> integriertem Modem ist direkt mit einem Koaxialkabel mit der Wandbuchse
> verbunden, ich denke aber, irgendwie fehlt da noch die Verbindung zum
> Glasfaseranschluss.

Dann nimm dir ein Patchkabel mit den passenden Steckern (in der Dose ist 
es LC/APC) und stell die Verbindung her. Oder lass halt einen Techniker 
kommen. Was meinst du mit "Unzeiten"? Früh um 8?

Und warum hat der Router dann einen Koaxialanschluss? Hat der überhaupt 
einen Glasfaseranschluss?

: Bearbeitet durch User
Autor: hinz (Gast)
Datum:
Angehängte Dateien:

Bewertung
0 lesenswert
nicht lesenswert
So siehts in der Dose aus.

Antwort schreiben

Die Angabe einer E-Mail-Adresse ist freiwillig. Wenn Sie automatisch per E-Mail über Antworten auf Ihren Beitrag informiert werden möchten, melden Sie sich bitte an.

Wichtige Regeln - erst lesen, dann posten!

  • Groß- und Kleinschreibung verwenden
  • Längeren Sourcecode nicht im Text einfügen, sondern als Dateianhang

Formatierung (mehr Informationen...)

  • [c]C-Code[/c]
  • [avrasm]AVR-Assembler-Code[/avrasm]
  • [code]Code in anderen Sprachen, ASCII-Zeichnungen[/code]
  • [math]Formel in LaTeX-Syntax[/math]
  • [[Titel]] - Link zu Artikel
  • Verweis auf anderen Beitrag einfügen: Rechtsklick auf Beitragstitel,
    "Adresse kopieren", und in den Text einfügen




Bild automatisch verkleinern, falls nötig
Bitte das JPG-Format nur für Fotos und Scans verwenden!
Zeichnungen und Screenshots im PNG- oder
GIF-Format hochladen. Siehe Bildformate.

Mit dem Abschicken bestätigst du, die Nutzungsbedingungen anzuerkennen.