mikrocontroller.net

Forum: Haus & Smart Home Fehler Schukodose/Anlage?


Autor: Stromer808 (Gast)
Datum:

Bewertung
-3 lesenswert
nicht lesenswert
Servus und schönen Mittag ;)

ich stehe etwas auf dem Schlauch, ich habe wurde vorhin zu einem Fehler 
gerufen den ich so noch nie hatte und mir im Moment auch nicht erklären 
kann.

Es geht um eine Doppelsteckdose, an dieser ist eine Musikanlage 
angeschlossen (SKII), die Anlage wird auch bestromt - sieht man ja wenn 
man aussteckt :D
Jetzt zum Fehler, es kommt kein Ton aus der Anlage, ausser - wenn man an 
der anderen Dose einen Staubsauger ansteckt und laufen lässt. Der 
Staubsauger hat zwei Stufen, in der ersten Stufe tut sich noch nichts - 
erst in der zweiten Stufe wenn er niederohmiger ist funktioniert die 
Musikanlage wie gewünscht.

Den Staubsauger kann ich jedoch an beiden Dosen ganz normal betreiben, 
ich verstehe es nicht - kann mir jemand auf den richtigen Weg helfen?

Vielen Dank schonmal

Stromer808

Autor: hinz (Gast)
Datum:

Bewertung
2 lesenswert
nicht lesenswert
Stromer808 schrieb:
> kann mir jemand auf den richtigen Weg helfen?

Messen!

Autor: Michael B. (laberkopp)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Du hast eine Master-Slave Steckdose.

Autor: Sebbl M. (sbm)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
interessante Sache

Stromer808 schrieb:
> Doppelsteckdose
am Kabel, als Zwischenstecker oder fest in der Wand verbaut?

Stromer808 schrieb:
> SKII
Eurostecker?

hinz schrieb:
> Messen!
und nachschaun würd ich auch mal

Michael B. schrieb:
> Du hast eine Master-Slave Steckdose
möglich, aber die langweiligste Lösung :-)

Autor: macgyver (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert

Autor: hinz (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
macgyver schrieb:
> netzfreischalter vorhanden?

Da muss man erst mal drauf kommen, als nicht Elektrosmogparanoider.

Autor: Micha M. (bavilo)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Würde auch spontan auf eine Master-Slave-Dose tippen...

Autor: oszi40 (Gast)
Datum:

Bewertung
1 lesenswert
nicht lesenswert
Stromer808 schrieb:
> wenn man an
> der anderen Dose einen Staubsauger ansteckt und laufen lässt

Draht ab? Reihenschaltung?

Autor: Stephan (Gast)
Datum:

Bewertung
1 lesenswert
nicht lesenswert
schon wieder Freitag ? :-o

Autor: Stephan (Gast)
Datum:

Bewertung
-1 lesenswert
nicht lesenswert
oszi40 schrieb:
> Draht ab? Reihenschaltung?

Dann wäre die Schaltstufe 1 oder 2 am Sauger egel.

Autor: Wegstaben V. (wegstabenverbuchsler)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Stromer808 schrieb:
> es kommt kein Ton aus der Anlage, ausser - wenn man an
> der anderen Dose einen Staubsauger ansteckt und laufen lässt. Der
> Staubsauger hat zwei Stufen, in der ersten Stufe tut sich noch nichts -
> erst in der zweiten Stufe wenn er niederohmiger ist funktioniert die
> Musikanlage wie gewünscht.

Je nach dargebotener Musik-Art kann ja das Geräusch des Staubsaugers 
auch eine positive Wirkung haben (um z.B. die Töne zu überdecken oder zu 
ergänzen) ;-)

: Bearbeitet durch User
Autor: Stephan (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Ne die Anlage kommt in Fahrt weil der Sauger sonst lauter wäre. :-))

Autor: Stephan (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Ich frage mich ob er schon so schlau war die Dosen mal zu tauschen. 
Vermutlich ging dann der Sauger erst bei 75% Lautstärke an. :-)

Autor: macgyver (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
hinz schrieb:
> macgyver schrieb:
>> netzfreischalter vorhanden?
>
> Da muss man erst mal drauf kommen, als nicht Elektrosmogparanoider.

bin selber kein elektrosmogparanoider, aber ich hatte schon das 
vergnügen solche teile zu verbauen. mit allen möglichen nebeneffekten - 
je nach art der last schaffen es geräte nicht das ding zu triggern. weiß 
jetzt nicht mehr was probleme gemacht hat.

(fast rein) ohmsche lasten wie glühbirnen hatten eindeutig das beste 
schaltverhalten.
entweder (pc) netzteile oder badezimmerlüfter haben es nicht geschafft, 
die erkennung einer last auszulösen.

Autor: Wollvieh W. (wollvieh)
Datum:

Bewertung
1 lesenswert
nicht lesenswert
hinz schrieb:
> Stromer808 schrieb:
>> kann mir jemand auf den richtigen Weg helfen?
>
> Messen!

Anschauen!

Einen rausgerutschten feindrähtigen Schutzleiter mißt man nach Murphy 
auch dann mit 0 Ohm, wenn er nur noch mit einem Litzendraht lose 
aufliegt.

Ich würde gar nicht auf die Idee kommen, meine Arbeit zu unterbrechen um 
in einem Forum nachzufragen, anstatt die defekte Dose aus der Wand zu 
schrauben und anzuschauen.

Aber ganz nach Einstein löst die gute Formulierung einer Frage diese 
bereits fast von selbst: Offenbar liegt ein "Massedefekt" wie bei den 
Golf-Rücklichtern vor, und der Strom braucht einen kräftigen Fehlerpfad, 
um die nötige Spannung an der Beschallungsanlage zu erreichen.

Anekdotisch kann ich noch von Erfahrungen mit geretteten weil wegen BGV 
A3 aussortierten Mehrfachsteckdosen berichten. Bei einem hübschen Modell 
der 70er mit Phenolharzgehäuse aus dem Ornamin-Preßwerk Minden war der 
Schutzleiterwiderstand etwas zu hoch. Aufgeschraubt (ja liebe Kinder, 
damals hatten Geräte noch Möglichkeiten, sie zerstörungsfrei zu öffnen) 
und die verzinnte Schutzleiterlitze war in dem Messingblöckchen (Prinzip 
Lüsterklemme) locker, weil das Zinn gewandert war. Festgeschraubt, 
Widerstand wieder gut.

Einer der "Phasenleiter" aber war auf 10 cm Länge verschmort, denn der 
war genauso locker, von der Strombelastung heiß geworden und durch die 
freigesetzte Salzsäure der PVC-Isolierung war der Messing-Anschlußblock 
sehr korrodiert. Das wird meines Wissens nach VDE 0701 nicht erkannt, 
da die Widerstände der "Phasenleiter" nicht gemessen werden.

: Bearbeitet durch User
Autor: Sven L. (sven_rvbg)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
macgyver schrieb:
> bin selber kein elektrosmogparanoider, aber ich hatte schon das
> vergnügen solche teile zu verbauen. mit allen möglichen nebeneffekten -
> je nach art der last schaffen es geräte nicht das ding zu triggern. weiß
> jetzt nicht mehr was probleme gemacht hat.

Naja, ich glaube er wollte sagen, das man auf sowas nicht kommt, da man 
das normaler Weise nicht freiwillig verbauen will.

Ich habe sowas auch einmal tauschen müssen, da defekt, ich wäre da jetzt 
auch nicht spotan auf die Idee eines  verbauten Netzfreischalters 
gekommen.

Wie Du selbst schreibst, das Triggerverhalten ist je nach Last ein 
anderes.

Antwort schreiben

Die Angabe einer E-Mail-Adresse ist freiwillig. Wenn Sie automatisch per E-Mail über Antworten auf Ihren Beitrag informiert werden möchten, melden Sie sich bitte an.

Wichtige Regeln - erst lesen, dann posten!

  • Groß- und Kleinschreibung verwenden
  • Längeren Sourcecode nicht im Text einfügen, sondern als Dateianhang

Formatierung (mehr Informationen...)

  • [c]C-Code[/c]
  • [avrasm]AVR-Assembler-Code[/avrasm]
  • [code]Code in anderen Sprachen, ASCII-Zeichnungen[/code]
  • [math]Formel in LaTeX-Syntax[/math]
  • [[Titel]] - Link zu Artikel
  • Verweis auf anderen Beitrag einfügen: Rechtsklick auf Beitragstitel,
    "Adresse kopieren", und in den Text einfügen




Bild automatisch verkleinern, falls nötig
Bitte das JPG-Format nur für Fotos und Scans verwenden!
Zeichnungen und Screenshots im PNG- oder
GIF-Format hochladen. Siehe Bildformate.

Mit dem Abschicken bestätigst du, die Nutzungsbedingungen anzuerkennen.