mikrocontroller.net

Forum: Haus & Smart Home Motorkohlen Abmaße, heisslaufender Motor


Announcement: there is an English version of this forum on EmbDev.net. Posts you create there will be displayed on Mikrocontroller.net and EmbDev.net.
Autor: gaßtgeber (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Habe von meiner Waschmaschine die Motorkohlen gewechselt. Original drin 
waren 12,5x5mm. Da ich keine passenden da hatte habe ich welche genommen 
mit 11 und die Breite hab ich in etwa hingefeilt ca.5.

Dann hat die Maschine angefangen zu riechen, hab sie aufgeschraubt und 
der Motor war knallheiss. Hab die Kohlen nochmal genau gemessen und habe 
11x5,5 rausbekommen. Die Kollektoren messen 3mm der Kontakt und 4mm mit 
2 Spalten. Dann sollten doch eigentlich auch Kohlen mit bis zu 6,5mm 
gehen. Also theoretisch weil diese ja nicht genau senkrecht angepresst 
werden, sondern etwas Spiel haben. Meine mehr als die orginalen, weil 
die Führung ja nicht so gut gegeben war. Vielleicht war das Spiel der 
Kohlen so groß dass das ein dritter Kollektor kontaktiert wurde und der 
Motor somit falsch bestromt wurde.

Was könnte nun die Ursache für die Wärmeentwicklung sein? Und wenn ein 
dritter Kontakt bestromt wurde, dann würde so weit ich das 
nachvollziehen kann das Magnetfeld gegen sich selbst arbeiten und somit 
Wärme erzeugen. Gelaufen ist sie aber trotzdem 1a

Autor: gaßtgeber (Gast)
Datum:
Angehängte Dateien:

Bewertung
-1 lesenswert
nicht lesenswert
Der Kollektor sieht noch gut aus. Allerdings sehe ich ihn nur mit nem 
Spiegel. Nur es hat sich eine deutlich fühlbare Rille eingeschliffen.

Autor: gaßtgeber (Gast)
Datum:

Bewertung
-1 lesenswert
nicht lesenswert
Die Lager sind etwas rauh gelaufen, also hab ich sie mit Motoröl 
geschmiert, jetzt läuft er denke ich auch leichter, das könnte evtl. 
auch ein Grund sein.

Autor: loeti2 (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Den Kollektor würde ich aber auch mit gaaaanz feinem Schleifpapier ein 
wenig säubern.

Autor: michael_ (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
gaßtgeber schrieb:
> Die Lager sind etwas rauh gelaufen, also hab ich sie mit Motoröl
> geschmiert, jetzt läuft er denke ich auch leichter, das könnte evtl.
> auch ein Grund sein.

Damit hast du dir ein ganz dickes Ei gelegt!
Halber Totalschaden.
Kann man mit Lagerwechsel reparieren, wenn man jemanden findet, welcher 
das Ritzel runterzieht.

Wenn man den Kollektor säubert, sieht er nach einiger Zeit wieder so 
aus.
Das ist nicht die Ursache für die Erwärmung.

Autor: gaßtgeber (Gast)
Datum:

Bewertung
-1 lesenswert
nicht lesenswert
Hab jetzt die passenden K.hlen rein und jetzt ist es schlimmer, 
vermutlich hat die Wicklung einen kurzen. Selbstverständlich muss man 
Lager schmieren.. Troll

Autor: gaßtgeber (Gast)
Datum:

Bewertung
-1 lesenswert
nicht lesenswert
Der Geruch kommt von überhitzten Lackdrähten wie sie in der 
Motorwicklung drin ist, den Geruch kenne ich vom abbrennen des Lackes 
beim Löten. Dass ich einen Fehler gemacht habe ist eher 
unwahrscheinlich, wenn ich Zeit habe werde ich mal mein Mulitmeter an 
die Kohlen halten und den Widerstand messen. Und die Stromaufnahme.

Autor: michael_ (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
gaßtgeber schrieb:
> Selbstverständlich muss man
> Lager schmieren.. Troll

Aber nicht mit Öl!
Mußt noch viel lernen.

Autor: Christian S. (roehrenvorheizer)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Ich habe mal für den Staubsauger neue Ersatzkohlen für 6 Euro bestellt, 
eingebaut und laufen gelassen. Der Motor lief zwar wieder, aber nicht 
mit voller Leistung und hatte Aussetzer, sowie ein unregelmäßiges 
Geräusch. Anscheinend ist Kohlentausch bei Konsumgeräten eine 
Wissenschaft für sich.

Die 25 Jahre alte Waschmaschine hatte noch lange keinen Kohlentausch 
nötig, wurde aber wegen anderer Altersschwächen und Einschränkungen dann 
ersetzt. Der Motor war ziemlich das beste, was noch drin war.

Erfolg gab es vor Jahrzehnten mal beim Progress-Staubsauger aus den 
60ern  und bei der Miele-Wäscheschleuder von 1957. Die Schleuder läuft 
heute noch perfekt. Eben deutsche Wertarbeit.

Beim PKW-Anlasser von 1988 ging der Starter seitdem wieder. Kohlen beim 
Fachversand bestellt und beim Boschdienst einbauen gelassen, da ich so 
einen Lötkolben nicht hatte.

Und bei der Modellbahn war das Kapitel Kohlen immer wichtig für den 
eifrigen Miniaturmechaniker...

MfG

Autor: gaßtgeber (Gast)
Datum:
Angehängte Dateien:

Bewertung
0 lesenswert
nicht lesenswert
Hab mal n Multimeter an die Kontakte gehalten. Widerstand Beträgt 0,1 
Ohm, wenn ich die Trommel drehe wird er größer, so ca. 8 machmal 16.

Beim Drehen der Trommel fließen 2-4mA vermutlich durch den 
Drehzahlmesser, aber warum sollte der Kontakt zu den Kohlen haben? 
Magenete sollten im Motor keine drin sein, sind ja Spulen außen.

Hab Kohlen für Siemens Waschmaschinen genommen, aber mit den gleichem 
Maßen. Jetzt sehe ich dass die Schleiffläche total abgebrannt ist und 
das Kunststoffgehäuse etwas angeschmort ist. Dann hab ich mal die Kohlen 
angekratzt:
Die orginalen sind sehr fest und hart. Die die ich als zweites eingebaut 
habe und nur schlecht gerochen haben sind sehr weich aber die 
Schleiffläche sieht gut aus. Die die ich als letztes eingebaut hat sind 
ein bisschen härter als die zweiten aber immer noch viel weicher als die 
orginalen.

Also liegt es wohl am Graphitmaterial, dann muss ich nochmal welche 
besorgen die genau für den Typ Maschine bezeichnet sind. Die orginalen 
haben eine glatte Oberfläche, sieht aus wie gepresstes gesintertes 
Material. Die andren hatten alle Frässpuren, vermutlich aus nem Block 
gefräst. Also schon eine Wissenschaft für sich wie es scheint.

Autor: gaßtgeber (Gast)
Datum:
Angehängte Dateien:

Bewertung
0 lesenswert
nicht lesenswert
Das sind alle, links die orginalen, mit einer komischen Zwischenfläche 
in der Mitte, dann die letzten, schlechtesten, dann die zweiten die auch 
nicht gepasst haben.

Autor: gaßtgeber (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Hab mal die Schlitze vom Kollektor mit ner Nähnadel nachgezogen, dann 
mit feinem Schleifpapier nachgezogen, abgepinselt und mit Pressluft 
ausgeblasen. Dann die Haltelitzen von den Orginalkohlen rausgerissen und 
die wieder reingetan und dann nochmal zum Testen laufen lassen. Siehda 
kein Gestank. Also dürften die Kohlen zu weich gewesen sein, sie haben 
sich abgeschliffen und sind in die Kollektorspalte abgelegt, dadurch 
sind die Spulen heißgelaufen. Unterstützt von den etwas schmaleren 
Schlizten durch die Kollektorabnutzung. Die Waschmaschine hat 1600 
U/min, dh der Motor dürfte am Kollektor weniger Langlebig gestaltet sein 
als eine mit 800 U/min.

Am besten würde man die Lager mit Langzeitfett schmieren, aber dazu 
müsste ich alles auseinanderbauen, also tuts erst mal Öl und dann kann 
man sie ja wechsen und die neuen gleich richtig schmieren.

Antwort schreiben

Die Angabe einer E-Mail-Adresse ist freiwillig. Wenn Sie automatisch per E-Mail über Antworten auf Ihren Beitrag informiert werden möchten, melden Sie sich bitte an.

Wichtige Regeln - erst lesen, dann posten!

  • Groß- und Kleinschreibung verwenden
  • Längeren Sourcecode nicht im Text einfügen, sondern als Dateianhang

Formatierung (mehr Informationen...)

  • [c]C-Code[/c]
  • [avrasm]AVR-Assembler-Code[/avrasm]
  • [code]Code in anderen Sprachen, ASCII-Zeichnungen[/code]
  • [math]Formel in LaTeX-Syntax[/math]
  • [[Titel]] - Link zu Artikel
  • Verweis auf anderen Beitrag einfügen: Rechtsklick auf Beitragstitel,
    "Adresse kopieren", und in den Text einfügen




Bild automatisch verkleinern, falls nötig
Bitte das JPG-Format nur für Fotos und Scans verwenden!
Zeichnungen und Screenshots im PNG- oder
GIF-Format hochladen. Siehe Bildformate.

Mit dem Abschicken bestätigst du, die Nutzungsbedingungen anzuerkennen.