mikrocontroller.net

Forum: Haus & Smart Home Fi löst beim einstecken aus, aber nicht unter Last


Announcement: there is an English version of this forum on EmbDev.net. Posts you create there will be displayed on Mikrocontroller.net and EmbDev.net.
Autor: Happy Fi Trigger (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Hallo,

Woran kann es liegen, wenn ein Fi auslöst, sobald man etwas in dem 
Stromkreis einsteckt, aber danach auch unter Last nicht mehr?
Momentan habe ich dieses Problem bei einer Außensteckdose. Es reicht ein 
Verlängerungskabel ohne weiteren Verbraucher anzuschließen und schon 
löst der Fi aus. Verlängerung getauscht, Dose getauscht. Keine 
Veränderung. Wenn man den Fi nach dem einstecken wieder schaltet gibt es 
keine Probleme mehr.

Autor: hinz (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Happy Fi Trigger schrieb:
> Hallo,
>
> Woran kann es liegen, wenn ein Fi auslöst, sobald man etwas in dem
> Stromkreis einsteckt, aber danach auch unter Last nicht mehr?
> Momentan habe ich dieses Problem bei einer Außensteckdose. Es reicht ein
> Verlängerungskabel ohne weiteren Verbraucher anzuschließen und schon
> löst der Fi aus. Verlängerung getauscht, Dose getauscht. Keine
> Veränderung. Wenn man den Fi nach dem einstecken wieder schaltet gibt es
> keine Probleme mehr.

FI prüfen, und zwar richtig! Der Testtaster reicht dazu nicht.

Ist der FI nur für diese Steckdose zuständig?

Autor: Happy Fi Trigger (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Im Grunde ja, da ist noch eine Außenleuchte mit in dem Stromkreis, aber 
die kann ich schalten ohne das was passiert.

Was ist nicht begreife wo der Strom hinfließen kann, damit er nicht mehr 
durch den Fi geht, wenn ich ein nicht aktives Gerät oder sogar nur eine 
Verlängerung einstecke. Das ist dann ja noch nicht einmal ein 
geschlossener Stromkreis durch den ein Querstrom fließen könnte.

Autor: hinz (Gast)
Datum:

Bewertung
1 lesenswert
nicht lesenswert
Ich hab dir auch keine plausiblere Erkärung, als die dass der FI in 
merkwürdiger Art übersensibel geworden ist. Ein richtiger FI-Prüfer kann 
das feststellen. Bastelmäßig könnte man sich mit verschiedenen 
Leistungswiderständen langsam dem Abschaltpunkt nähern.

Autor: Naughtius Maximus (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
So was ähnliches hatte ich auch mal. Eine Herdplatte hat immer den FI 
rausgehaun, es sei denn man hat sie vorher auf niedriger Stufe 
warmlaufen lassen. Es wird wohl so gewesen sein, dass der Fehlerstrom 
bei steigender Temperatur geringer wurde. Du scheinst hingegen mit 
Deinem Kabel Antenne zu spielen, bzw. es fängt genug elektromagnetische 
Wellen ein um den FI fliegen zu lassen.

Autor: Happy Fi Trigger (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Ist eigentlich egal was ich einstecke, Verlängerung, Stichsäge, 
Heizplatte. Immer kommt der Fi. Ausstrecken und Betrieb kein Thema. Ich 
habe gerade noch einen anderen Fi gefunden. Ich tausche den jetzt auch 
noch aus, dann ist bis auf die Unterputzleitung ja alles neu.

Autor: hinz (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Happy Fi Trigger schrieb:
> Ich
> habe gerade noch einen anderen Fi gefunden. Ich tausche den jetzt auch
> noch aus,

Bin gespannt.

Autor: Jens M. (schuchkleisser)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Ich könnte mir vorstellen, das die Steckdose selber ein mechanisches 
Problem hat und daher das Einstecken das Problem ist, z.B. durch eine 
lose Schraube.

Autor: Happy Fi Trigger (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Leider nein. Steckdose ist schon getauscht und auch der neue Fi macht es 
nicht besser. Also muss doch irgendwo ein Fehlerstrom fließen, nur wo 
soll das sein.

Autor: gauna (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Wie sieht es an anderen Dosen im gleichen Stromkreis aus? Das ganze ist 
schon seltsam? Vorallem das Verlängerungskabel gibt mir zu denken

Autor: gauna (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Berührst du während des Steckvorgangs PE seitlich am Stecker und fliegt 
der FI auch bei Geräten ohne PE Anschluss?

Autor: DPO (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Fligt der FI auch wenn die Lampe während des Einsteckens leuchtet?

Autor: hinz (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Happy Fi Trigger schrieb:
> Also muss doch irgendwo ein Fehlerstrom fließen, nur wo
> soll das sein.

Steckdose unmittelbar an die Verteilung klemmen, normalen Stromkreis 
dabei abtrennen. Nochmals testen.

Autor: NoName (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Happy Fi Trigger schrieb:
> Im Grunde ja, da ist noch eine Außenleuchte mit in dem Stromkreis, aber
> die kann ich schalten ohne das was passiert.
>
> Was ist nicht begreife wo der Strom hinfließen kann, damit er nicht mehr
> durch den Fi geht, wenn ich ein nicht aktives Gerät oder sogar nur eine
> Verlängerung einstecke. Das ist dann ja noch nicht einmal ein
> geschlossener Stromkreis durch den ein Querstrom fließen könnte.

Entweder ist die Zuleitung zur Außensteckdose bzw. Außenleuchte mürbe 
geworden, oder die Außenleuchte selbst hat ein Problem. Vermutlich gibt 
es einen dauerhaften Fehlerstrom knapp unter der Auslöseschwelle, und 
wenn du etwas dazusteckst reicht es aus, den Fehlerstrom über die 
Schwelle zu bringen. Bei einem Verlängerungskabel hast du z.B. eine 
kapazitive Kopplung zwischen Phase und PE.

Klemme mal testweise die Außenleuchte in der Verteilerdose ab (nicht nur 
ausschalten).

Autor: hinz (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
NoName schrieb:
> Bei einem Verlängerungskabel hast du z.B. eine
> kapazitive Kopplung zwischen Phase und PE.

Das ist aber so wenig, dass der bestehende Fehlerstrom wirklich ganz 
knapp vor dem Abschaltpunkt sein muss.

Autor: Hubert M. (hm-electric)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
und der Fi ist wirklich NUR für die Aussensteckdose?

Autor: Sven L. (sven_rvbg)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
hinz schrieb:
> Das ist aber so wenig, dass der bestehende Fehlerstrom wirklich ganz
> knapp vor dem Abschaltpunkt sein muss.

Hatte ich mal, da waren die Adern eines Stromkreises in einer 
Abzweigdose abgeklemmt und unisoliert und der N und PE waren nur fast 
zusammen, das hat aber gereicht um einen 30mA FI regelmäßig zum auslösen 
zu bekommen.

Ich hatte natürlich auch zu erst den FI in Verdacht und hatte diesen 
getauscht.

Das Verhalten war diesem hier sehr ähnlich.

Autor: hinz (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Sven L. schrieb:
> hinz schrieb:
>> Das ist aber so wenig, dass der bestehende Fehlerstrom wirklich ganz
>> knapp vor dem Abschaltpunkt sein muss.
>
> Hatte ich mal, da waren die Adern eines Stromkreises in einer
> Abzweigdose abgeklemmt und unisoliert und der N und PE waren nur fast
> zusammen, das hat aber gereicht um einen 30mA FI regelmäßig zum auslösen
> zu bekommen.

Bei umfangreicheren Stromkreisen sind das übel zu findende Fehler.


> Ich hatte natürlich auch zu erst den FI in Verdacht und hatte diesen
> getauscht.

Geht ja auch schnell. Noch schneller gehts mit dem FI-Tester.


> Das Verhalten war diesem hier sehr ähnlich.

Glaub ich dir.

Bin gespannt ob sich der TE mit seiner Auflösung noch meldet.

Autor: Sven L. (sven_rvbg)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
hinz schrieb:
> Sven L. schrieb:
>> hinz schrieb:
>>> Das ist aber so wenig, dass der bestehende Fehlerstrom wirklich ganz
>>> knapp vor dem Abschaltpunkt sein muss.
>>
>> Hatte ich mal, da waren die Adern eines Stromkreises in einer
>> Abzweigdose abgeklemmt und unisoliert und der N und PE waren nur fast
>> zusammen, das hat aber gereicht um einen 30mA FI regelmäßig zum auslösen
>> zu bekommen.
>
> Bei umfangreicheren Stromkreisen sind das übel zu findende Fehler.
Ohja...

Darum sind FI/LS eine tolle Sache, was die Fehlersuche betrifft.
>
>> Ich hatte natürlich auch zu erst den FI in Verdacht und hatte diesen
>> getauscht.
>
> Geht ja auch schnell. Noch schneller gehts mit dem FI-Tester.
Naja gemessen hab ich den auch, da schien alles okay zu sein, egal wie 
man gemessen hatte.

Verteilung war ekelhaft eng. Ich hab schlussendlich N für N ausgeklemmt 
und gemessen und getestet, muss halt wissen was man tut, wenn man sowas 
macht.
>
>> Das Verhalten war diesem hier sehr ähnlich.
>
> Glaub ich dir.
>
> Bin gespannt ob sich der TE mit seiner Auflösung noch meldet.
Ich auch.

Autor: Happy Fi Trigger (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Ja an dem Fi hängt nur die Außenleuchte mit ihrem Schalter und die 
Steckdose.
An die Unterverteilung dran zu kommen wird das größere Problem. Scheint 
unter der Verschalung zu liegen. Also entweder Wand aufstemmen oder Fi 
abklemmen, hmm.

Autor: Marek N. (bruderm)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Wir hatten in unserer Wohnung (Bj. 93) von Anfang an das Problem, dass 
wenn man ein ganz bestimmtes, langes Verlängerungskabel (ebenfalls 
ladenneu) in due Steckdose eingesteckt hatt, dass dann der FI ausgelöst 
hat. Ich erklärte mir das mit einem kapazitiven Blindstrom zum Laden des 
Kabels.

Da der TO aber sein Kabel getauscht hat, wird das hier nicht die Ursache 
sein.

Autor: hinz (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Happy Fi Trigger schrieb:
> An die Unterverteilung dran zu kommen wird das größere Problem. Scheint
> unter der Verschalung zu liegen. Also entweder Wand aufstemmen

Das wäre aber übler Pfusch.

Autor: Udo S. (urschmitt)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Happy Fi Trigger schrieb:
> An die Unterverteilung dran zu kommen wird das größere Problem. Scheint
> unter der Verschalung zu liegen. Also entweder Wand aufstemmen oder Fi
> abklemmen, hmm.

Dann gehe systematisch vor. Du kommst an den Schalter, die Lampe und die 
Steckdose.
Klemme immer eines davon ab und prüfe ob sich was ändert.
Wenn das nicht hilft klemme die Lampe und Steckdose über ein 
zusätzliches Kabel provisorisch an.
Wenn es dann weg ist kannst du immer noch die Wand aufstemmen.

Ich hatte mal eine alte 3-adrige Leitung die mit blanken Enden in die 
Wand eingeputzt war (Altinstallation die teilweise abgebaut wurde wegen 
Umstellung von Oberleitung auf Erdkabel, noch ohne FI.
In dem Glauben daß das Kabel dann ja tot gelegt sein muss habe ich den 
Seitenschneider gezückt und ... brauchte danach einen neuen 
Seitenschneider.
Ich stand auf der Leiter im Treppenhaus, das war Glück daß ich da nicht 
abgeschmiert bin!

So was könnte in einer trockenen Wand auch einen geringen Fehlerstrom 
produzieren, der knapp unter der Auslöseschwelle liegt.
Genau wie eine Schraube oder Nagel der die Phase einer Leitung angeritzt 
hat.

: Bearbeitet durch User
Autor: hinz (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Udo S. schrieb:
> einen geringen Fehlerstrom
> produzieren,

Ja, aber den könnte er ja mal messen.

Autor: Udo S. (urschmitt)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
hinz schrieb:
> Ja, aber den könnte er ja mal messen.

Wenn er es kann.

Autor: hinz (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Udo S. schrieb:
> hinz schrieb:
>> Ja, aber den könnte er ja mal messen.
>
> Wenn er es kann.

Ist doch kein Hexenwerk.

Autor: A. S. (achs)
Datum:

Bewertung
1 lesenswert
nicht lesenswert
Vor allem an einen Schluss PE-N denken.

Zum messen sollte nach freischalten (bei fehlendem isol.Messgerät) ein 
Netzteil mit 20 oder mehr Volt ausreichen. Dann entweder Strom messen 
oder spgsabfall an 100k oder so in Reihe.

Autor: Mani W. (e-doc)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Udo S. schrieb:
> In dem Glauben daß das Kabel dann ja tot gelegt sein muss habe ich den
> Seitenschneider gezückt und ... brauchte danach einen neuen
> Seitenschneider.
> Ich stand auf der Leiter im Treppenhaus, das war Glück daß ich da nicht
> abgeschmiert bin!


Wenn Dein Seitenschneider gut isoliert war, dann hättest Du nur
"abschmieren" können, weil Du erschrocken wärst und nicht wegen einem
Stromschlag...

Ich habe mal ein 3x2,5 Kabel abgezwickt (ohne hinzusehen in weiser
Voraussicht) mit einem nagelneuen Seitenschneider bis 1000 Volt,
aber der war in Bruchteilen von einer Sekunde dahin, weil das
Kabel an einer 63 Ampere Schraubsicherung angeschlossen war und damit
war dann die Schneide fast groß genug für den kleinen Finger zum
Durchstecken...

Happy Fi Trigger schrieb:
> Ist eigentlich egal was ich einstecke, Verlängerung, Stichsäge,
> Heizplatte. Immer kommt der Fi.

Happy Fi Trigger schrieb:
> Steckdose ist schon getauscht und auch der neue Fi macht es
> nicht besser. Also muss doch irgendwo ein Fehlerstrom fließen, nur wo
> soll das sein.

Möglicherweise hängt irgendwo ein defekter XY-Kondensator an einem 
anderen
Gerät und der FI ist schon an der Grenze...

Autor: Christian B. (luckyfu)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
A. S. schrieb:
> Vor allem an einen Schluss PE-N denken.

Das wird es nicht sein, denn wenn das der Fall wäre würde der FI sofort 
auslösen, wenn er ein leistungshungrigeres Gerät als ein Radio ansteckt. 
(Was er laut eigenem Bekunden mit der Säge ja getan hat)

Autor: oszi40 (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Alte, vergammelte Laternenzuleitung? Ausschlussprinzip anwenden.
Wirkungsweise FI zur Erinnerung: 
https://de.wikipedia.org/wiki/Fehlerstrom-Schutzschalter#/media/File:FISkizze.svg

Autor: Mani W. (e-doc)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Ein sehr schöner Thread mit System und Freundlichkeit...

Autor: Stephan (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Ich glaube nicht so richtig an einen Fi der kurz vor dem Auslösen ist. 
DENN nur das Einstecken einer Verlängerung läßt keinen Strom fließen. 
Sofern diese i.O. ist.

Autor: Glaubnix (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Wenn du glauben willst, dann gehe in die Kirche.

Autor: ● J-A V. (Firma: FULL PALATINSK) (desinfector) Benutzerseite
Datum:

Bewertung
0 lesenswert
nicht lesenswert
sollte der FI in Ordnung sein, gibts auch noch sowas:

Ich kenne da einen Fall, wo an ein Türchen eines Schaltkastens etwas
mit einem Magneten angepinnt wurde. Dadurch wurde der FI auch sensibel.
den der Magnet war ziemlich genau in Höhe des FI an der Tür.

Das funktioniert auch im nichteingebauten Zustand.
Kommt ein Magnet in die Nähe eines FI:

- SCHLACK... aus

Autor: Happy Fi Trigger (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Ich werde versuchen am Wochenende den Fehler einzukreisen. Am Schalter 
kann ich ja erstmal auftrennen. Auch die Lampe kann man leicht 
abklemmen. Dann ist es nur noch der Stromkreis zur Steckdose.

Autor: Sven L. (sven_rvbg)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Ja mach mal, uns interessiert sowas wirklich, da kann der eine oder 
andere noch was draus lernen bzw. findet so einen Fehler dann schneller.

Was es auc schon gab, das Bspw. ein BWM gegen den PE angeschlossen 
wurde, sodass der dann einen Grundfehlerstrom verursacht hat.

Autor: ● J-A V. (Firma: FULL PALATINSK) (desinfector) Benutzerseite
Datum:

Bewertung
0 lesenswert
nicht lesenswert
gibts was neues?

Autor: Schnulzensänger (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
● J-A V. schrieb:
> gibts was neues?


Es fließt ein Strom nach Nirgendwo, den es gestern noch gar nicht gab.

Melodie dazu:
Youtube-Video "Christian Anders- Es fährt ein Zug nach Nirgendwo"

Autor: Flow (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Was für einen hast du denn, es gibt ja unterschiedliche?

Autor: Eppelein V. (eppelein)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Ohne Isolationmessung der gesamten Anlage werden nur Mutmaßungen 
angestellt, die nicht zu einem Ergebnis wie Behebung des Sachverhaltes 
führen.

Was man im Vorfeld machen kann, wenn nicht schon gemacht:
Sämtliche Geräte wie Spülm., Boiler, Waschm. usw vom Netz nehmen 
(Stecker ziehen). Bei einer IsoMessung der "Anlage" unabdingbar!

MfG
Eppelein

: Bearbeitet durch User
Autor: Hubert M. (hm-electric)
Datum:

Bewertung
-1 lesenswert
nicht lesenswert
Eppelein V. schrieb:
> Bei einer IsoMessung der "Anlage" unabdingbar!

Nö, geht auch mit Eingesteckten Geräten, kann halt zu Messfehler führen. 
Denn eine Messung L gegen N macht man schon lange nicht mehr, wegen 
mögliche Zerstörung der elektronischen Geräten, die fest in der Anlage 
eingebaut sind.

Sooo, ich warte auf die, die mir das Gegenteil erklären wollen....

Autor: Sven L. (sven_rvbg)
Datum:

Bewertung
1 lesenswert
nicht lesenswert
Hubert M. schrieb:
> Nö, geht auch mit Eingesteckten Geräten, kann halt zu Messfehler führen.
> Denn eine Messung L gegen N macht man schon lange nicht mehr, wegen
> mögliche Zerstörung der elektronischen Geräten, die fest in der Anlage
> eingebaut sind.
>
> Sooo, ich warte auf die, die mir das Gegenteil erklären wollen....

Na dann... zum einen kann man die Prüfspannung ja runter nehmen, zum 
anderem Frage ich mich, wie man dann Isolationsfehler zwischen L & N 
erkennen will?

L-PE oder N-PE sind ja nicht die einzigen möglichen Fehler.

Unterm Strich sind sind Isolationsfehler zwischen L & N ja so gesehen 
die gefährlichsten.

Autor: Eppelein V. (eppelein)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Hubert M. schrieb:
> Eppelein V. schrieb:
>> Bei einer IsoMessung der "Anlage" unabdingbar!
>
> Nö, geht auch mit Eingesteckten Geräten, kann halt zu Messfehler führen.
> Denn eine Messung L gegen N macht man schon lange nicht mehr, wegen
> mögliche Zerstörung der elektronischen Geräten, die fest in der Anlage
> eingebaut sind.
>
> Sooo, ich warte auf die, die mir das Gegenteil erklären wollen....

Und Meßfehler sollten nach Möglichkeit ja ausgeschloßen werden, wenn 
diese im Vorfeld bekannt sind.

Keiner kann Dir das Wasser reichen, schon klar -

MfG
Eppelein

Autor: hinz (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Hubert M. schrieb:
> Denn eine Messung L gegen N macht man schon lange nicht mehr, wegen
> mögliche Zerstörung der elektronischen Geräten, die fest in der Anlage
> eingebaut sind.

Klemmstellen sind zugänglich zu halten.

Autor: Nautilus (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Hier kann man nur noch Egon Olsen zitieren.

Autor: Sven L. (sven_rvbg)
Datum:

Bewertung
1 lesenswert
nicht lesenswert
Zur ganzen Thema Messung noch eine kleine Geschichte:
Man darf nie dacon ausgehen, das ei Fehler auf eine Leitung beschränkt 
bleibt.

Ich hatte es mal vor Jahren, da hat es der Gipser geschafft mit einer 
Tackerklammer den N von der einen Leitung und den PE einer anderen zu 
treffen.

Da kommt man am Ende nur drauf, wenn man bschaltet, Verbraucher 
wegtrennt und alles gegen alles mögliche misst.

Autor: Hubert M. (hm-electric)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Sven L. schrieb:
> Na dann... zum einen kann man die Prüfspannung ja runter nehmen, zum
> anderem Frage ich mich, wie man dann Isolationsfehler zwischen L & N
> erkennen will?

Also wenn bei dem Fehler, ich beim Messen mit 500V nichts konkretes 
rauskommt, würde ich die Prüfspannung hoch nehmen.
Sollte da ein Isolationsfehler zwischen L und N vorhanden sein, so würde 
der FI eigentlich gar nicht auslösen. Fließt doch der Strom hin und 
zurück.....Öhm äaaah nein, nicht immer...:-)

hinz schrieb:
> Klemmstellen sind zugänglich zu halten.

Na, das sag mal dem Fliesenleger, der die Abzweigdose zu fliest...
Und dann sagst du das noch dem Küchenbauer, der ein Stecker in die 
Steckdose steckt, und sein Möbel davor schiebt. usw...

Sven L. schrieb:
> Ich hatte es mal vor Jahren, da hat es der Gipser geschafft mit einer
> Tackerklammer den N von der einen Leitung und den PE einer anderen zu
> treffen.

An sowas ähnliches dachte ich auch schon.
Am Ende hat der TE ein Bild aufgehängt, und das Kabel angenagelt....

Autor: Sven L. (sven_rvbg)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Hubert M. schrieb:
> Also wenn bei dem Fehler, ich beim Messen mit 500V nichts konkretes
> rauskommt, würde ich die Prüfspannung hoch nehmen.
Das ist schon richtig, dann muss man halt seine Verbraucher abklemmen..

> Sollte da ein Isolationsfehler zwischen L und N vorhanden sein, so würde
> der FI eigentlich gar nicht auslösen.
Naja fehlerhafte Isolation ist immer schlecht, egal was gegen was.

Wo ich einen Isolationsfehler L-PE oder N-PE vermute, schließe ich einen 
Fehler L-N nicht aus.

Fließt doch der Strom hin und zurück.....Öhm äaaah nein, nicht 
immer...:-)

Reicht ja wenn überall ein bisschen am FI vorbei fließt.

Antwort schreiben

Die Angabe einer E-Mail-Adresse ist freiwillig. Wenn Sie automatisch per E-Mail über Antworten auf Ihren Beitrag informiert werden möchten, melden Sie sich bitte an.

Wichtige Regeln - erst lesen, dann posten!

  • Groß- und Kleinschreibung verwenden
  • Längeren Sourcecode nicht im Text einfügen, sondern als Dateianhang

Formatierung (mehr Informationen...)

  • [c]C-Code[/c]
  • [avrasm]AVR-Assembler-Code[/avrasm]
  • [code]Code in anderen Sprachen, ASCII-Zeichnungen[/code]
  • [math]Formel in LaTeX-Syntax[/math]
  • [[Titel]] - Link zu Artikel
  • Verweis auf anderen Beitrag einfügen: Rechtsklick auf Beitragstitel,
    "Adresse kopieren", und in den Text einfügen




Bild automatisch verkleinern, falls nötig
Bitte das JPG-Format nur für Fotos und Scans verwenden!
Zeichnungen und Screenshots im PNG- oder
GIF-Format hochladen. Siehe Bildformate.

Mit dem Abschicken bestätigst du, die Nutzungsbedingungen anzuerkennen.