Forum: Haus & Smart Home Induktionskochfeld Siemens EH975SZ17E Fehler e6


Announcement: there is an English version of this forum on EmbDev.net. Posts you create there will be displayed on Mikrocontroller.net and EmbDev.net.
von Mike E. (mike66)


Angehängte Dateien:

Lesenswert?

Hallo liebe Foristen,

ich suche Hilfe bei einem Problem mit unserem Siemens 
Induktionskochfeld, welches 2 Jahre nach Inbetriebnahme ( aber drei 
Jahre nach Kauf - Verzögerung beim Einzug ) folgendes Problem zeigt: 
Beim Einschalten flog - zunächst unbemerkt - eine der drei Sicherungen 
raus. Beim Versuch, das mittlere Kochfeld einzuschalten, erscheint nun 
nach 2 sec der Fehlercode e6. Die vier anderen Felder funktionieren 
offenbar. Kochfeld über Sicherungen komplett stromlos gemacht für 30 
Minuten - keine Änderung. Danach Kochfeld mühevoll ausgebaut und 
geöffnet. Ich hatte zwischenzeitlich bei der Recherche im Internet 
irgendwo gelesen, dass Fehler e6 bei Siemens Kochfeldern auf einen 
defekten NTC hinweisen könnte. Also die beiden NTCs des mittlerer 
Kochfeldes gemessen, 48k bei Raumtemperatur, bei Erwärmung durch Fön 
schnell abfallend - leider offenbar OK. Dann das mittlere Elin-Board ( 
putzigerweise auch ein Elin-left-S, offenbar baugleich dem linken Board 
)von der Oberseite aus optisch inspiziert - keine thermischen 
Veränderungen oder verformten Elkos erkennbar. Also Board weiter 
ausgebaut und umgedreht. Dabei zeigten sich durchgebrannte Leiterbahnen 
bei F2 - ich wusste bis zu diesem Zeitpunkt gar nicht, dass es so etwas 
- meiner Meinung nach - Schwachsinniges wie "Layoutsicherungen" 
überhaupt gibt ( s. Bild1 ). Es handelt sich offenbar um ein Elin-Board 
Typ E154554 / 00745788. Das Modul wäre für unter € 100,00 erhältlich, 
damit weiß ich aber immer noch nicht, was das auslösende Problem war. 
Hat jemand einen Tip, wo ich ansetzen / was ich noch messen könnte ?

Vielen Dank im Voraus !

Gruß
Mike

von hinz (Gast)


Lesenswert?

Da sind mindestens die IGBTs hinüber.

von EGS (Gast)


Lesenswert?

Oh Mike,

Hatte dieses Problem auch erst mit der ELIN beim Induktionskochfeld 
meiner Eltern. Ursache war auch hier der Ausfall einer Phase im FI.

Anscheinend wird von der Polybox durch die verfügbare Anschlussart 
erkannt und dann in den ELIN entsprechend geschaltet. Wenn nun eine 
Phase ausfällt kommt es zu einem Fehler in den ELINs und die Sicherungen 
brennen durch.

Austausch ist die einzige Lösung, die IGBT sind aber noch i.o.. 
Sicherungsersatz keiner bekannt ?

Bei 2/3-phasigem Anschluss immer auf die entsprechender LS/FIs achten, 
damit immer alle Phasen abschalten.

Mit freundlichen Grüßen

EGS

von hinz (Gast)


Lesenswert?

EGS schrieb:
> Wenn nun eine
> Phase ausfällt kommt es zu einem Fehler in den ELINs und die Sicherungen
> brennen durch.

Humbug, die Dinger hängen nur an je einem Aussenleiter.

von Mike E. (mike66)


Lesenswert?

Vielen Dank für die bisherigen Hinweise.

Nur zur Klarstellung: Der FI hat zu keiner Zeit ausgelöst. Lediglich die 
Sicherung einer Phase ist geflogen.

Die Frage ist nur warum ?

Kann das Auslösen der Phasensicherung ( sichert nur eine Phase des 
Kochfeldes ab - warum sollte das passieren ? ) zu einer Überlastung der 
Layout-Sicherung F2 auf dem Elin-Board führen ? Das würde sich mir nicht 
erschließen.

Daher bin ich unsicher, ob es überhaupt Sinn machen würde, das 
Elin-Modul zu tauschen. Evtl. wird die Layout-Sicherung auf einem neuen 
Modul wieder zerstört, da ein anderer Defekt ( z.B. in der Spule des 
Kochfeldes ? ) ursächlich war ???

Gruß
Mike

von hinz (Gast)


Lesenswert?

Mike E. schrieb:
> Kann das Auslösen der Phasensicherung ( sichert nur eine Phase des
> Kochfeldes ab - warum sollte das passieren ? ) zu einer Überlastung der
> Layout-Sicherung F2 auf dem Elin-Board führen ?

Nein.



> Daher bin ich unsicher, ob es überhaupt Sinn machen würde, das
> Elin-Modul zu tauschen. Evtl. wird die Layout-Sicherung auf einem neuen
> Modul wieder zerstört, da ein anderer Defekt ( z.B. in der Spule des
> Kochfeldes ? ) ursächlich war ???

Sehr unwahrscheinlich.

von Feli L. (lice83)


Lesenswert?

Hallo,
Ich hoffe, ich darf mich hier einschalten.
Uns ist gestern genau das gleiche mit genau dem gleichen Kochfeld 
passiert.
Bei der Hinweissuche im Netz, bin ich auf diesen Beitrag gestoßen.
Ich habe aber technisch keine Ahnung und verstehe nur Bahnhof.
Ich will es natürlich auch nicht selbst reparieren.
Aber von Siemens wurde uns gesagt, dass allein der Kostenvorschlag 100€ 
kostet.
Deswegen hätte ich gerne vorab eine Einschätzung, was nun wirklich 
defekt ist und ob sich das reparieren lässt und was das kostet, bevor 
ich jemanden unnötig kommen lasse und teuer bezahlen muss...
Also kann das hier jemand einschätzen?
Vielen Dank und herzliche Grüße
Feli

von hinz (Gast)


Lesenswert?

Das kommt drauf an welche der drei Platinen defekt ist, die teuerste 
liegt bei 200€, die billigste bei 100€. Ein örtlicher 
Hausgerätetechniker wird noch 100-150€ für Anfahrt und Arbeit haben 
wollen.

von Feli L. (lice83)


Lesenswert?

Danke für die Antwort.
Also ist das eindeutig, dass eine Platine defekt ist?
Wie kommt es dazu?
Ist es wahrscheinlich, dass das dann wieder passiert?
Vg

von Feli L. (lice83)


Lesenswert?

Ach und ist das einfach? Also kann ich da wirklich irgendeinen Techniker 
nehmen?
Oder sollte ich einen von Siemens beauftragen? Der ist ja vermutlich 
deutlich teurer, oder?

von hinz (Gast)


Lesenswert?

Feli L. schrieb:
> Also ist das eindeutig, dass eine Platine defekt ist?

Ja.


> Wie kommt es dazu?

Auf Kante genäht, aka geplante Osoleszenz.


> Ist es wahrscheinlich, dass das dann wieder passiert?

Es spricht alles dafür.

von Feli L. (lice83)


Lesenswert?

Na was ein Mist. :-(
Aber vielen Dank für die Einschätzung!
Mal sehen, was wir jetzt machen...

von EGS (Gast)


Lesenswert?

Frohes Neues zusammen,

Komisch immer wenn eine Phase ausfällt bei 3-phasig angeschlossenen 
Kochfeldern, gehen die ELINs mit diesem Fehler kaputt...Denke weniger 
geplant Obsoleszens…auch hat das Kochfeld zu diesem Zeitpunkt 8 Jahre 
fehlerfrei gearbeitet (4-Personen Haushalt am Wochenende/unter der Woche 
2).
Das Kochfeld war nicht in Benutzung als die Phase ausgefallen ist, es 
wurde am Folgetag festgestellt.

geh wonaders bashen hinz...

Die ELINs gibt es bei BSH direkt für 140 € zu kaufen inklu Versand. Habe 
diese auch bereits bei meinen Eltern getauscht und alles wieder i.O..
Wie bereits beschrieben war nur eine Phase ausgefallen im der Verteilung 
indem ein LS ausgelöst hatte (Elektriker hatte damals nur 3 einzelne 
verbaut und diese nur mit einem Kupferstück verbunden) somit war es auch 
nur Messtechnisch zu finden, Thema Freiauslösung.

Wenn ein Wasserschaden ausgeschlossen werden kann (vom Bild her ja), auf 
jeden Fall prüfen, ob die Herdanschlussdose auch 3-phasig (1 LS mit 
3-phasigen Schaltwerk verbaut) angeschlossen ist. ELIN tauschen und 
freudig weiterkochen.

MfG EGS

von hinz (Gast)


Lesenswert?

EGS schrieb:
> geh wonaders bashen hinz...

Du hast schlicht keine Ahnung und fabulierst dir was zusammen.

Beitrag #6101280 wurde von einem Moderator gelöscht.
von EGS (Gast)


Lesenswert?

Jungs ruhig bleiben, nicht abdriften ;-)

@hinz: ich fabuliere mir nix zusammen, aber die Faktenlage spricht 
nunmal gegen geplante Obsoleszenz (8 jährige Laufzeit) und Probleme mit 
Phasenausfall bei 3-phasigem Anschluss der Kochstellen. Es ist auch 
nicht (mehr) zulässig einen 3-phasigen Anschluss mit 3 getrennten LS 
abzusichern (auch wenn es mancher Elektriker gerne noch so macht). Die 
LS müssen ein gemeinsames Schaltwerk haben.

N8 EGS

von hinz (Gast)


Lesenswert?

EGS schrieb:

> @hinz: ich fabuliere mir nix zusammen,

Machst du ganz offensichtlich.


> aber die Faktenlage spricht
> nunmal gegen geplante Obsoleszenz (8 jährige Laufzeit)

Was erwartest du? Soll es nach 2 Jahren und 1 Tag kaputt gehen?



> und Probleme mit
> Phasenausfall bei 3-phasigem Anschluss der Kochstellen.

Nur für dich nochmals: Die einzelnen Kochstellen laufen mit 230V 
Wechselstrom.

von Armin X. (werweiswas)


Lesenswert?

Frage aus Neugierde:
EGS schrieb:
> ...Denke weniger geplant Obsoleszens…auch hat das Kochfeld zu diesem
> Zeitpunkt 8 Jahre fehlerfrei gearbeitet (4-Personen Haushalt am
> Wochenende/unter der Woche 2).
> Das Kochfeld war nicht in Benutzung als die Phase ausgefallen ist, es
> wurde am Folgetag festgestellt.

Warum soll die Sicherung einer Phase am Kochfeld / Herd ausfallen, wenn 
nicht wegen defekt des angeschlossenen Gerätes? In der Regel sind die ja 
solitär angeschlossen.

von Leo B. (leo_b356)


Lesenswert?

Hallo,
hoffe, darf mich da einmischen...
Ich hab ein ähnliches Problem mit nem Siemens Induktionsfeld 
EH78S001/009. Ist von 2008. Vor nem halben Jahr eine der 3 Sicherungen 
(also auch 3 getrennte LS) geflogen, dazu Knall und kurzes Leuchten im 
Herd. Daraufhin die 2 linken Kochfelder mit Fehlercode e0 hinüber. Nach 
Ausbau des ELIN hat es einen der 4 IGBT s aufgesprengt. Das ganze 
geschah nach ca. 2 Std Kochen auf allen Platten.
Neues ELIN board bestellt, ist Bj.2019, eingebaut, alles super. Bis vor 
2 Wochen. Wieder der gleiche Fehler nach langem Kochen. Auch ein LS 
raus. Mal die IGBTs durchgemessen, 2 kurzgeschlossen. Vorsichtshalber 
alle 4 und den Gleichhrichter ausgetauscht.  Elin wieder eingebaut, 
weiterhin der e0 Fehler. Hab mal die Spannung vom Netzteil gemessen, 5 
und 24 Volt sind konstant da, auf dem LIN Pin sind 4,9 Volt. Optisch ist 
auf dem board alles ok.

Und jetzt weiss ich nicht mehr weiter. Hat vielleicht jemand ne Idee? 
Ich möchte jetzt nicht noch ein board kaufen und nach nem halben Jahr 
das gleiche Problem haben.

Würde ja ein neues I-Feld kaufen, die sind ja gegen damals recht 
günstig. Aber das jetzige ist flächenbündig in ner Granitpaltte 
eingebaut. Und die Gauner haben die neuen Felder im cm-Bereich größer 
gemacht, also müßte die Granitplatte raus, wegbringen usw.

Danke und Grüße

von Mike B. (mike_b97) Benutzerseite


Lesenswert?

Ich hatte mal ein Induktionskochfeld bei dem der 3µF X2 durch war.
(da gibt es einen thread dazu)

Allerdings war die Diagnose leicht da er sich durch eine Rauchwolke 
bemerkbar gemacht und entsprechende Spuren auf der Platine hinterlassen 
hatte.

Ausgetauscht und gut.

Beitrag #6243436 wurde von einem Moderator gelöscht.
von Peter P. (peterpo)


Lesenswert?

Leo B. schrieb:
> Und jetzt weiss ich nicht mehr weiter. Hat vielleicht jemand ne Idee?
> Ich möchte jetzt nicht noch ein board kaufen und nach nem halben Jahr
> das gleiche Problem haben.
>
> Würde ja ein neues I-Feld kaufen, die sind ja gegen damals recht
> günstig. Aber das jetzige ist flächenbündig in ner Granitpaltte
> eingebaut. Und die Gauner haben die neuen Felder im cm-Bereich größer
> gemacht, also müßte die Granitplatte raus, wegbringen usw.
>
> Danke und Grüße

Diode D6 mal durchmessen; war bei unserem Bauknecht die Fehlerursache.
Die Platinen sind ja bei fast allen Herstellern die gleichen.

von Leo B. (leo_b356)


Lesenswert?

Die Diode D6  ist (leider) ok, sonst würde wohl auch das Netzteil nicht 
sauber funktionieren. Und der C2 ebenfalls...
Was mir aufgefallen ist, das Relais in Nähe des Netzteiles zieht auf 
jeden Fall nach dem Einschalten nicht an, es versorgt direkt den 
Gleichrichter auf dem Kühlkörper. Aber wird wohl sicher wegen dem e0 
Fehler wohl nicht aufgeschaltet. Es wär mal interessant, woraus der e0 
Fehler abgeleitet wird?

von Peter P. (peterpo)


Lesenswert?

e0  The  input  relay  on  the  ELIN
is faulty.
This  error  is  displayed  when  it  is
attempted  to  close  the  relay  by
switching on a coil.
1-  Switch off and on again to
see if the fault is resolved.
2-  Replace  the  ELIN  that
corresponds  to  the  fault
location.

This  can  be  shown  on  the
display  if  we  supply  power
only to a specific burner.
Instruct  the  user  to  switch
off  and  on  again  and  to
reset the mains supply.

Serviceanleitung Induktionsherde, gesamte Datei 3,5Mb könnte ich Dir per 
Email schicken.
Ist nur Englisch.

von Leo B. (Gast)


Lesenswert?

Ok, danke werde mal das Relais bzw die Ansteuerung prüfen.
Wenn du mir das file schicken würdest, wäre prima. Muss mich halt mit 
meinem Englisch etwas durchkämpfen ;-)
leo(ät)leokris.de

von Peter P. (peterpo)


Lesenswert?

Moin,
PDF ist raus.
Dann viel Erfolg.
Gruß
Peter

von Leo B. (leo_b356)


Lesenswert?

super, Danke!

von Leo B. (Gast)


Lesenswert?

So, hab heut den Tag der Arbeit genutzt und etwas am Kochfeld 
geschraubt. Das Relais durchmessen und ausprobiert, funzt. Hab dann 
festgestellt, dass an dem ELIN zwei der IC s TLP 350 komplett 
kurzgeschlossen sind. Also das Board, welches beim ersten mal defekt 
wurde, genommen, die defekten IGBT s ersetzt, und gehofft, dass kein 
weiterer Schaden vorliegt. Die TLP 350 zeigen auf diesem Board keine 
Kurzschlüsse, auch die 5 und 24 Volt sind da.
Erwartungsvoll in das Kochfeld eingebaut, eingeschaltet, wieder e0.
Jetzt fehlt mir s wieder an Ideen, selbt ein Bier half nicht weiter ;-)
Jemand noch Ideen?    Grüße, Leo

von Peter P. (peterpo)


Lesenswert?

Ca 10x Ein-Ausschalten, sollte, wenn alle Fehler beseitig sind, wieder 
anlaufen. Siehe Servicehandbuch.

von Leo B. (leo_b356)


Lesenswert?

Hab wohl nicht alle Fehler beseitigt, hat leider auch nichts geholfen.
Nachdem 2 der IGBT s ja nen kompletten Kurzschluss zwischen allen 3 
Anschlüssen haben, könnt ich mir vorstellen, dass es auch die TLP 350 
erwischt hat, an denen ich keine Kurzschlüsse gemessen hab. Hab mir 
jetzt mal welche bestellt, und werde alle 4 auswechseln. Dann schaun wir 
weiter...

von Leo (Gast)


Lesenswert?

Hab jetzt alle 4 TLP 350 bei dem neueren Elin ausgetauscht, da ich nicht 
wusste, wie ich sie einfach testen kann. Alles wieder zusammengebaut, 
Sicherung rein, kein e0 mehr. Hintere Platte an, Fehlermeldung, vordere 
geht. Das Kochfeld 2x an und ausgeschaltet (also nicht die Sicherung) 
und jetzt geht auch das hintere Feld ☺, kann s ja kaum glauben. Zum 
Testen mal ne halbe Std benutzt, alles ok..
Wenn ich jetzt wüsste, was den Fehler ausgelöst hat? Der Kühlkörper ist 
ja temperaturüberwacht durch 2 NTC s, und wenn ich s richtig verstanden 
hab, wird selbst der Lüfter überwacht. Kann ne Induktiknsspule nen 
Schuss haben, optisch sehen die gut aus. Oder war s einfach Zufall, dass 
das neue Elin nach nem halben Jahr gestorben ist?
Zusammenfassend 4 IGBT s und 4 IC s getauscht.
Falls sich was ändert, meld ich mich

Grüsse, Leo

von Tobias C. (tobias_claren)


Lesenswert?

Soll das heißen, dass die Technik drauf geht, wenn mal eine Phase 
ausfällt? Kann da mal jemand einfach erklären warum das so ist? Denn das 
klingt "unnötig", oder kann der Hersteller da keinen Schutz gegen 
einbauen?
Dass kann doch mal passieren.

Was ist, wenn man die drei alten Automaten zuvor durch einen Modernen 
austauscht, wo alle drei Phasen so verbunden sind, dass die gemeinsam 
abschalten? Kann der Schaden dann nicht mehr auftreten?


@ hinz

"Nur für dich nochmals: Die einzelnen Kochstellen laufen mit 230V
Wechselstrom."

Was ist bei Vollflächeninduktionskochfeldern?
Da gibt es keine "einzelnen Kochstellen".
Mehr oder weniger große Spulen über die ganze Fläche verteilt. Hat auch 
den Vorteil dass man nicht diesen "Hitzering" beim Braten hat. Dass es 
in der Mitte und um den Ring (Die Spule) nicht so heiß wie der Ring ist.




Ich hätte hier in der Nähe jemand der will sein Feld loswerden.
Wenn der Fehler zu beheben ist, wäre das Interessant.
Morgen spreche Ich den evtl. mal wie genau der Fehler sich geäußert hat. 
Habe das aufs Erste so verstanden, dass der Fehler zwar angezeigt wird, 
aber der Herd dennoch nach Neustart funktioniert bis es erneut auftritt.
Ist das möglich? Evtl. hat der sich auch nur nicht richtig geäußert.
Wenn man selbst relativ güsntige Bauteile tauschen kann, kein Problem 
für mich.
Was würde es dann in etwa an Bauteilen maximal kosten?
Und was etwa, wenn man neue Platinen kauft? Evtl. hat man ja das Glück 
gebrauchte Intakte zu bekommen?
Ich habe zwar noch nicht ganz nachvollzogen was "ELIN" genau ist 
(scheinbar ein Eigenname einer in BS... integrierten Firma), aber eine 
Platine gefunden, die als Leistungsmodul 00745788 bzw. 9000747389 
ELIN-LEFT-S bezeichnet wird. Das wären maximal €20.

Wenn Ich ungefähr die wahrscheinlichen (einzelne Teile tauschen) und 
maximalen (worst case, was die Bauteile angeht) Kosten kenne, kann Ich 
entscheiden. Kosten die Bauteile nicht sehr viel, kann Ich auch mehr auf 
einmal tauschen, falls die z.B. eine Lebensdauer (wie Kondensatoren) 
haben, setze ich die damit auf Null...

Für den Austausch von Platine(n) oder auch Austausch einzelner Bauteile 
sollte mein Wissen noch reichen.
Multimeter (irgendwo ein €2-Teil, aber lange nicht mehr genutzt wegen 
besserer Amperezange mit Voltmeter und Ohmmeter) und wenn Ich es 
ausgraben würde ein Oszilloskop sind vorhanden.

Ich überlege gerade eine Arbeitsplatte zu gießen, aber wenn ich das 
Kochfeld versenkt zwischen Fließen setzen will (noch besser wäre unter 
eine einzelne 3,5mm dicke Fliese, aber das wäre ideal bei einem Kochfeld 
wo das Cern gebrochen ist), lege Ich mit fest was die Größe des 
Ausschnitt angeht. Und leider sind die nicht auf den mm genormt.
Außerdem sind es aktuell eher 60cm Breite, und es gibt ja noch 80cm und 
90cm. Und das Beispiel hier wären 80cm.



Danke...

: Bearbeitet durch User
Beitrag #6315182 wurde vom Autor gelöscht.
von Tobias C. (tobias_claren)



Lesenswert?

Ich habe jetzt ein paar Informationen.
Die Frau sagt dass es bei dem Siemens EH801KU11E/04 von Ende 2012 keinen
Stromausfall wegen des Gerätes gab. Das kein Auslöser gewesen sein
sollte.
Außerdem funktioniert das Gerät nach Neustart wieder, kann aber z.B.
wenn man den Booster aktiviert gleich wieder in diesen Fehlermodus
geraten.
Oder wenn man einen Topf von Links nach Rechts schiebt. Die
Fehlermeldung bezieht sich wohl auch auf die Rechte Seite. Aber auch bei
Nutzung Links kann es vorkommen.
Es scheint so, dass es immer auftritt, wenn etwas mehr Leistung
abgerufen wird. Booster-Funktion, oder 2, 3, 4 Töpfe drauf, verschieben
von links nach rechts...
Anbei die Fehlermeldung.

Weiß da evtl. jemand, an welchen Teile auf welcher Platine es liegt?
Wenn keine Bauteile (die Ich nach 7 Jahren auch profilaktisch tauschen
könnte, wenn nicht teuer), dann doch die Platine. Denn die könnte Ich ja
evtl. günstig bekommen.

von András S. (andrs_s727)


Lesenswert?

Hallo zusammen,
seit vorgestern habe ich die gleiche Fehlermeldung :(
Erstmal sind alle Sicherungen geflogen... wieder angemacht, Kochplatte 
an (EH801KU11E/03), alles gut, Kochgeschirr darauf (nur 1), dann Stufe 1 
einschalten... nach 3 Sekunden beep-beep, Fehlermeldung... (E6 MB L)... 
ausschalten, Geschirr nach rechts, wieder auf Stufe 1... beep-beep, 
Fehlermeldung... jetzt "R"... also E6 MB R...

Bei Euch war das so, dass die Meldung nur dann kam, wenn Boost (oder 
mehere Kochtöpfe gleichzeitig) aktiviert wurde, oder?

Kann eventuell diese Trick mit 10x ein-und-aus wirklich helfen?

Vielen Dank!

Gruß,
András

von hinz (Gast)


Lesenswert?

András S. schrieb:
> Erstmal sind alle Sicherungen geflogen...


> Kann eventuell diese Trick mit 10x ein-und-aus wirklich helfen?

Sicher nicht, s.o.

von András S. (andrs_s727)


Lesenswert?

Danke... war auch nicht der Fall :(

Was mir aber Sorgen macht... bei mir kommen beide Fehlermeldungen ("L" 
und "R") und schon bei Stufe_1... also: geht gar keine Leistung... 
entweder sind beide Leistungsmodulen kaputt (ehh unwahrscheindlich) oder 
ein Bauteil, was mit beide Seiten zu tun hat... :( Bin gespannt...

Für jede Idee bin ich dankbar :)

A.

von hinz (Gast)


Lesenswert?

András S. schrieb:
> Für jede Idee bin ich dankbar :)

Aufschrauben und nachsehen.

von András S. (andrs_s727)


Lesenswert?

hinz schrieb:
> András S. schrieb:
>> Für jede Idee bin ich dankbar :)
>
> Aufschrauben und nachsehen.

genau das wird morgen passieren...
aufschrauben und reinschnüffeln... (obwohl es nicht nach Strom gerochen 
hat...) :)

von hinz (Gast)


Lesenswert?

András S. schrieb:
> hinz schrieb:
>> András S. schrieb:
>>> Für jede Idee bin ich dankbar :)
>>
>> Aufschrauben und nachsehen.
>
> genau das wird morgen passieren...
> aufschrauben und reinschnüffeln... (obwohl es nicht nach Strom gerochen
> hat...) :)

Ein Messgerät darf verwendet werden.

Antwort schreiben

Die Angabe einer E-Mail-Adresse ist freiwillig. Wenn Sie automatisch per E-Mail über Antworten auf Ihren Beitrag informiert werden möchten, melden Sie sich bitte an.

Wichtige Regeln - erst lesen, dann posten!

  • Groß- und Kleinschreibung verwenden
  • Längeren Sourcecode nicht im Text einfügen, sondern als Dateianhang

Formatierung (mehr Informationen...)

  • [c]C-Code[/c]
  • [code]Code in anderen Sprachen, ASCII-Zeichnungen[/code]
  • [math]Formel in LaTeX-Syntax[/math]
  • [[Titel]] - Link zu Artikel
  • Verweis auf anderen Beitrag einfügen: Rechtsklick auf Beitragstitel,
    "Adresse kopieren", und in den Text einfügen




Bild automatisch verkleinern, falls nötig
Bitte das JPG-Format nur für Fotos und Scans verwenden!
Zeichnungen und Screenshots im PNG- oder
GIF-Format hochladen. Siehe Bildformate.

Mit dem Abschicken bestätigst du, die Nutzungsbedingungen anzuerkennen.