mikrocontroller.net

Forum: Haus & Smart Home Fehlermeldung Spülmaschine - Einlaufventil?


Announcement: there is an English version of this forum on EmbDev.net. Posts you create there will be displayed on Mikrocontroller.net and EmbDev.net.
von Chris D. (myfairtux) (Moderator) Benutzerseite


Bewertung
0 lesenswert
nicht lesenswert
Hallo!

Seit ein paar Wochen ärgert uns unsere ältere Spülmaschine mit 
Fehlermeldungen.

Typ: AEG Ökofavorit 5560i, Produktnummer: 911 360 162, Seriennummer: 927 
80029

Fehlermeldung laut Handbuch:
"A" = Wasserhahn geschlossen oder Zulaufsieb verstopft
"E" = Wasserdruck zu tief, Wasserhahn nicht ganz geöffnet, Zuleitung 
oder Zulaufsieb verstopft, Maschine verliert Wasser

Fast immer wird "A" angezeigt, nur sehr selten "E".

Der Fehler trat anfangs (vor ca. 4-6 Wochen) nur vereinzelt beim 
Wassereinlauf nach ca. zwei Minuten auf. Mittlerweile passiert das jedes 
zweite Mal mit weiter zunehmender Häufigkeit. Das Problem wird also 
schlimmer.

Mittlerweile habe ich das Zulaufsieb (das war praktisch sauber) im 
Schlauch komplett entfernt, was nur kurzfristig etwas Besserung 
brachten. Daran liegt es also offenbar nicht. Wasserdruck ist hier auch 
ok und Wasser verliert die Maschine nicht.

Man hört anfangs immer das Einlassventil schalten und es strömt hörbar 
Wasser für ca. 10 Sekunden ein. Danach schliesst das Ventil und es wird 
offenbar abgepumpt (eine Art "Grundreinigung"?).

Danach strömt für ca. zwei Minuten Wasser ein (vermutlich für die kalte 
Vorwäsche) und dort bricht er nach ca. zwei Minuten häufig mit 
blinkendem "A" ab. Wenn er abbricht, dann ist das Schließgeräusch des 
Ventils nicht wirklich zu hören - jedenfalls ist es deutlich leiser als 
bei korrektem Schließen (sehr lautes "Klack"). Der Wasserzulauf stoppt 
aber auch bei Fehlermeldung komplett. Eventuell ist das laute Klacken 
ein anderes Ventil (Wasser in Spülraum ablassen?).

Mit der Stoppuhr habe ich die Zulaufzeiten gemessen und es sind immer 
unterschiedliche: mal nur 1:30, dann wieder über 2 min und Fehler.

Der Trick, die Maschine nach 1:30min kurz auszuschalten, um den 
Zulauftimer zu überlisten, funktioniert zwar, ist aber natürlich 
unbefriedigend, weil dann bei der Hauptwäsche dasselbe Phänomen auftritt 
;-)

Anhand des Fehlerbildes würde ich auf ein klemmendes/verschlissenes 
Zulaufventil tippen, allerdings bin ich kein Experte für 
Spülmaschinentechnik.

Gibt es noch weitere mögliche Ursachen (defekter Sensor etc.)?

Ich werde die Spülmaschine heute mal ausbauen und wieder anschließen, so 
dass man vernünftig überall drankommt.

Welche Möglichkeiten für eine Ursachenprüfung gäbe es dann noch?

Wie schätzen es die Experten für weisse Ware ein? Ist das Einlaufventil 
oft Ursache solchen Verhaltens?

: Bearbeitet durch Moderator
von wendelsberg (Gast)


Bewertung
0 lesenswert
nicht lesenswert
Stimmt der Wasserstand in beiden Faellen?

wendelsberg

von hinz (Gast)


Bewertung
0 lesenswert
nicht lesenswert

von Chris D. (myfairtux) (Moderator) Benutzerseite


Bewertung
0 lesenswert
nicht lesenswert
wendelsberg schrieb:
> Stimmt der Wasserstand in beiden Faellen?

Das heisst, das Wasser strömt direkt in den Spülraum?

Irgendwie hatte ich die Vorstellung, dass sich erst ein Behälter füllt, 
der dann abgelassen wird.

Ich teste das jetzt direkt mal.

von wendelsberg (Gast)


Bewertung
1 lesenswert
nicht lesenswert
Wenn Du einen alten Wasserzaehler rumliegen hast, kannst Du ja auch die 
Menge in beiden Faellen messen. Ich hab so einen, der hat fuer den Hahn 
und den Schlauch passendes Gewinde.;-)
Ich wuerde auf ein nicht vollstaendig oeffnendes Ventil tippen, dann 
fliesst zuwenig Wasser und die Ueberwachung (nach 2 Min. Sollstand nicht 
erreicht) schlaegt zu.

wendelsberg

von hinz (Gast)


Bewertung
0 lesenswert
nicht lesenswert
Chris D. schrieb:
> Irgendwie hatte ich die Vorstellung, dass sich erst ein Behälter füllt,
> der dann abgelassen wird.

Dem ist auch so.

von Chris D. (myfairtux) (Moderator) Benutzerseite


Bewertung
0 lesenswert
nicht lesenswert
So, ich habe einschaltet und beim Einlauf zwischendurch ganz 
ausgeschaltet.

Das Wasser läuft bei unserer Maschine offenbar doch direkt ein, 
zumindest füllte sich langsam der Sumpf.

Er hat weiter bis etwa zur Unterkante des Deckels des Regeneriersalzes 
gefüllt und dort ohne Fehlermeldung gestoppt.

Danach habe ich nochmal abpumpen lassen und ganz neu gestartet. Diesmal 
lief das Wasser normal und ohne Fehler in etwa 1:45 ein. Nach dem Stopp 
war der Wasserstand allerdings ca. 7mm unterhalb der ersten Marke. Er 
begann dann normal vorzuspülen, hat allerdings noch zweimal Wasser 
"nachgeordert" - etwas, das ich vergessen hatte zu erwähnen: auch bei 
manchem Fehlermeldungen lief der Spülvorgang nach dem Einlassen an, 
allerdings hat er dann direkt noch 3-4 Mal kurz (15s) Wasser 
nachgezogen, bevor er dann mit Fehler stehenblieb, offenbar nach dem 
Motto: "Ich habs nun drei Mal versucht, es kommt einfach nicht genug 
Wasser".

Einen Fehler hat er jetzt natürlich nicht geschmissen - Vorführeffekt 
;-)

Edit: Wasserzähler hab ich zwar nicht, aber ich kann ja die Wasseruhr 
ablesen - werde ich nachher mal testen.

: Bearbeitet durch Moderator
von hinz (Gast)


Bewertung
0 lesenswert
nicht lesenswert
Chris D. schrieb:
> Das Wasser läuft bei unserer Maschine offenbar doch direkt ein,

Seit langer Zeit nicht mehr üblich.

von Chris D. (myfairtux) (Moderator) Benutzerseite


Bewertung
0 lesenswert
nicht lesenswert
Naja, die Maschine ist von 1999 ;-)

Ich baue sie gleich mal aus, dann sollte man anhand von Fotos ja mehr 
zum Typ des Einlassventils und einem eventuellen Behälter sagen können.

Danke übrigens für den Link zum Druckdosen-Einlassventil.

Gerade nochmal laufen lassen - natürlich ohne Fehler :-/

von macgyver01 (Gast)


Bewertung
0 lesenswert
nicht lesenswert
Ich hatte so was ähnliches mal bei einer Miele Spülmaschine.
Bei mir war der Durchflussmesser nicht mehr ganz in Ordnung. Das war so 
sternförmiger Kreisel seitlich an den Wassertaschen. Der mittels 
Reedkontakt die Wassermenge "abschätzt". Nach Ausrichten in eine 
bestimmte Richtung konnte dieser wieder richtig messen.
Gruß MacGyver

von ich² (Gast)


Bewertung
1 lesenswert
nicht lesenswert
Chris D. schrieb:
> Er
> begann dann normal vorzuspülen, hat allerdings noch zweimal Wasser
> "nachgeordert" - etwas, das ich vergessen hatte zu erwähnen: auch bei
> manchem Fehlermeldungen lief der Spülvorgang nach dem Einlassen an,
> allerdings hat er dann direkt noch 3-4 Mal kurz (15s) Wasser
> nachgezogen

Das kenne ich von ganz vielen Maschinen und ist schnell erklärt: Ein 
Teil des Wassers füllt die Rohre und Sprüharme, dadurch sinkt der 
Wasserspiegel ein wenig. Ganz normales Verhalten.

von Georg A. (georga)


Bewertung
0 lesenswert
nicht lesenswert
Gibts da evtl. noch einen Drucksensor, der den Wasserstand misst? Die 
hängen über dünne Schläuche dran, die nach längerer Zeit auch gerne 
zusiffen.

von Hubert M. (hm-electric)


Bewertung
-1 lesenswert
nicht lesenswert
Den Wasserhahn hast du überprüft?...

von Chris D. (myfairtux) (Moderator) Benutzerseite


Angehängte Dateien:

Bewertung
0 lesenswert
nicht lesenswert
So, ich habe das gute Stück ausgebaut.

Das erste Foto zeigt die Rückwand mit seltsamen Gefäßen.

Allerdings gibt es wohl wirklich keinen Behälter, der sich füllt, 
sondern das Wasser läuft direkt in die Maschine.

Wenn ich das Funktionsprinzip richtig verstanden habe, dann ist rechts 
unten die Ablaufpumpe, die das Schmutzwasser über das Plastikrohr nach 
oben pumpt und - falls der Abfluss auf irgendeine Art und Weise 
verstopft sein sollte - das Wasser oben in den schwarzen Schlauch 
drückt, der das dann wieder dem Einlass zuführt. Ansonsten läuft es über 
den Spiralschlauch ab.

Auf der linken Seite sieht man offenbar die Entkalkungseinheit, denn 
dort ist in der Maschine der Einsteller für den Härtegrad. Je nach 
Stellung läuft wohl mehr oder weniger durch den Tauscher. Ist bei uns 
aber auch egal, denn wir haben seit 20 Jahren kein Salz benutzt (und 
nötig).

Der Zufluss geht über den dünnen weißen Schlauch, der an das 
Zuflussventil geschraubt ist, welches (ganz toll) vorne in der Maschine 
sitzt. Also musste die Blende vorne auch noch ab und unter der 
heruntergelassenen Klappe die Baugruppe ausgebaut werden.

Die enthält neben dem Zuflussventil und Entstörkondensator noch einen 
Überflutungsschalter.

Das eigentliche Sieb direkt im Ventil ist ganz sauber - das andere Sieb 
wurde ins Ende des Zulaufschlauchs gesteckt, aber das hatte ich ja 
entfernt.

So wie es aussieht, ist das ein gewöhnliches Magnetventil, wie ich es 
heute schon vielfach bei ebay etc. gesehen habe.

Vom Magnetventil aus geht ein Gewebeschlauch wieder nach hinten und 
steckt ganz rechts auf der "Entkalkungseinheit". Von dort läuft das 
Wasser dann ganz außen und über eine Art roten Bogen (was immer das ist) 
oben in den Entkalkungsbereich.

Wasserzufluss ist in Ordnung, da ist voller Druck vorhanden.

Einen Drucksensor habe ich leider noch nicht gefunden, aber irgendwie 
muss die Maschine ja den Wasserstand ermitteln.

Aber vielleicht sieht ja jemand schon etwas, das mit weiterhelfen 
könnte.

Mit passenden Schlauchschellen könnte ich morgen ja auch mal das Ventil 
testen.

: Bearbeitet durch Moderator
von Bernd B. (berbog)


Bewertung
0 lesenswert
nicht lesenswert
Das ist ein Fehler vom Wasserhahn.Das Rückschlagventil ofnnet nicht bei 
kleiner Durchflussmenge
Gruss Bernd

von Teo D. (teoderix)


Bewertung
0 lesenswert
nicht lesenswert
Chris D. schrieb:
> Einen Drucksensor habe ich leider noch nicht gefunden, aber irgendwie
> muss die Maschine ja den Wasserstand ermitteln.

Nach sowas suchen:
https://www.google.de/search?q=sp%C3%BClmaschine+niveauregler+druckdose+schlauch&tbm=isch&source=univ&sa=X&ved=2ahUKEwizmdz3roPmAhVBkMMKHQl5BSkQ7Al6BAgKECQ


Oder gezielter nach Infos suchen:
https://www.ersatzteilshop.de/geschirrspueler/druckwaechter/
....

von hinz (Gast)


Bewertung
0 lesenswert
nicht lesenswert
Chris D. schrieb:
> Mit passenden Schlauchschellen könnte ich morgen ja auch mal das Ventil
> testen.

Das mach mal.

von Georg A. (georga)


Bewertung
0 lesenswert
nicht lesenswert
Chris D. schrieb:
> Einen Drucksensor habe ich leider noch nicht gefunden, aber irgendwie
> muss die Maschine ja den Wasserstand ermitteln.

Was ist denn im ersten Bild das Gadget ganz rechts?

von Peter O. (peter_o)


Bewertung
0 lesenswert
nicht lesenswert
Hallo,
das hört sich nach zu geringer Wassermenge an, wie schon richtig 
festgestellt wurde. Hast du sie Standard-Dinge geprüft?
Eckventil ganz aufgedreht? Kommt da genug Wasser raus?
Wasserschlauch ist nicht geknickt?
An dem Schraubanschluß zum Eckventil ist manchmal ein Sieb eingebaut. 
Kann man sehen, wenn man den Schlauch abschraubt.
Gruß

von Mani W. (e-doc)


Bewertung
0 lesenswert
nicht lesenswert
Drucksensoren für den Wasserstand sind meist auf der Rückwand (runde
Dose mit ca. 10 cm Durchmesser, ca. 3 cm dick und mit mehreren
Anschlüssen, von dieser Dose geht ein Schlauch nach unten in
die Waschtrommel), diese Schlauchleitung unten mal abziehen und
ggf. reinigen, ebenfalls die Leitung ins Gehäuse...

Beim Hineinblasen in den Schlauch zur Druckdose hört man meist ein
Klicken...


Möglicherweise ist auch das Magnetventil verkalkt...

: Bearbeitet durch User
von Chris D. (myfairtux) (Moderator) Benutzerseite


Angehängte Dateien:

Bewertung
0 lesenswert
nicht lesenswert
Ich denke, ich habe die Druckdose gefunden.

Sie sitzt gut versteckt hinter der dicken isolierten Zuleitung der 
Pumpe.

Man sieht auch gut den kleinen Stutzen, der zum Sumpf führt.

Interessant finde ich die Genauigkeit der Dose, denn sie muss ja auf 
wenige Millimeter Wassersäule genau schalten.

Erstaunlich finde ich auch, dass nur ein dünner Anschluss vom Sumpf zur 
Dose führt. Im Sumpf sammelt sich ja doch einiges an Speiseresten.

Sind diese Dosen einfache mechanische Membranschalter?

Ich habe auch nochmal den roten Bogen fotografiert. Das Wasser steigt 
rechts hoch, scheint dann durch diesen hindurchzuströmen und tritt dann 
unten aus.
Wofür könnte das Ding sein? Noch ein Filter?

Ach so: Zulauf bis zum Ventil ist in Ordnung, ich hab eben nochmal das 
Ende in die Spüle gehalten und voll aufgedreht - das Wasser füllt sie in 
wenigen Sekunden, der Druck ist enorm.

: Bearbeitet durch Moderator
von hinz (Gast)


Bewertung
0 lesenswert
nicht lesenswert
Chris D. schrieb:
> Ich denke, ich habe die Druckdose gefunden.

Hast du.


> Sind diese Dosen einfache mechanische Membranschalter?

Ja.

von Teo D. (teoderix)


Bewertung
0 lesenswert
nicht lesenswert
Chris D. schrieb:
> Sind diese Dosen einfache mechanische Membranschalter?

Ja
Tut die noch? So ne Membran hält auch nicht ewig.
Schlauch, Luft-Falle geprüft?!
https://werkstatt.sos-zubehoer.de/wie-reinigt-man-die-druckkammer-einer-spuelmaschine/

Chris D. schrieb:
> Erstaunlich finde ich die Genauigkeit der Dose, denn sie muss ja auf
> wenige Millimeter Wassersäule genau schalten.

Daher auch so groß.

von ich² (Gast)


Bewertung
0 lesenswert
nicht lesenswert
Chris D. schrieb:
> Im Sumpf sammelt sich ja doch einiges an Speiseresten.

Na hoffentlich nicht, grobe Speisereste gehören vorher abgespült.

Vor einiger Zeit bei Freunden: Unser Geschirr wird nicht mehr richtig 
sauber, kannste mal...? Ja, kann ich. Habe die Dame des Hauses eine 
ganze Hand voll Reiskörner aus den Spülarmen entfernen lassen fp

Also, wer die Spülmaschine nicht als Mülleimer für Speisereste 
missbraucht, muss sich um dünne Schläuche keine Gedanken machen.

von Hubert M. (hm-electric)


Bewertung
-1 lesenswert
nicht lesenswert
Chris D. schrieb:
> Auf der linken Seite sieht man offenbar die Entkalkungseinheit, denn
> dort ist in der Maschine der Einsteller für den Härtegrad. Je nach
> Stellung läuft wohl mehr oder weniger durch den Tauscher. Ist bei uns
> aber auch egal, denn wir haben seit 20 Jahren kein Salz benutzt (und
> nötig).

Da hast du dein Fehler! Das Wasser läuft nach dem Magnetventil durch die 
Enthärtungsanlage, da wird der Kalk gebunden, mit dem Granulat das da 
drin ist. Das Salz spült den Behälter, löst den Kalk und Pumpt es ab. 
Ohne Salz setzt sich der Granulat Behälter zu. Normalerweise sieht er 
von aussen, gelblich bis hellbraun aus. Ist er dunkelbraun bis Schwarz, 
ist er zugesetzt, und es fließt fast kein Wasser mehr hindurch.
Ich selber habe eine Enthärtungsanlage (mit Salz), da reicht es den 
Behälter einmal im Jahr aufzufüllen, die Stellung an der Maschine steht 
auf Minimum. Bei den sch..ß drei in Eins Tabs, soll der Enthärter im Tab 
sein, das funktioniert aber auch nur bei den Maschinen, die die Taste "3 
in 1" haben. Dort wird dann die Enthärungsanlage "umschifft". Und die 3 
in 1 Tabs funktionieren nur wenn man unter 65° spült. Da ist das Thema 
Klarspüler...
Lies mal da: 
http://www.elektronikinfo.de/diverses/spuelmaschinentabs.htm...

von wendelsberg (Gast)


Bewertung
0 lesenswert
nicht lesenswert
Chris D. schrieb:
> Interessant finde ich die Genauigkeit der Dose, denn sie muss ja auf
> wenige Millimeter Wassersäule genau schalten.

Das scheint die Variante mit Mikrotastern zu sein, ich habe aber auch 
schon eine gesehen, da schiebt die Membran einen Schleifer ueber eine 
Widerstandsbahn.

wendelsberg

von hinz (Gast)


Bewertung
0 lesenswert
nicht lesenswert
Hubert M. schrieb:
> Ohne Salz setzt sich der Granulat Behälter zu.

Quatsch.

von wendelsberg (Gast)


Bewertung
0 lesenswert
nicht lesenswert
hinz schrieb:
> Quatsch.

Wie immer: fachlich fundierte und gut begründete Aussagen.
Dafür lieben wir unseren hinz.

wendelsberg

von Chris D. (myfairtux) (Moderator) Benutzerseite


Bewertung
0 lesenswert
nicht lesenswert
Hier ein kurzes Feedback:

Nachdem ich nochmal alle möglichen Ursachen durchgegangen war, hatte ich 
das Einlassventil als wahrscheinliche Ursache im Blick und habe Ersatz 
bestellt.

Heute kam das neue Ventil und siehe da: die Maschine füllt sich jetzt 
konstant in knapp unter einer Minute (+/- 3 Sekunden). Auch das laute 
Einlaufgeräusch (vermutlich durch die Engstelle im Ventil) ist weg.
Er lief jetzt dreimal das komplette Programm ohne irgendwelche Probleme 
durch.

Auch das Nachlaufenlassen nach Beginn des Spüldurchgangs ist nicht mehr 
aufgetreten.

Dafür hat er mir erstmal einiges an Dreck/Siff ins Ablaufsieb befördert 
- offenbar war der Einlaufbereich den hohen Durchfluss nicht mehr 
gewohnt ;-)

Auch hat er jetzt wieder so viel Druck hinter dem Ventil, dass es leicht 
aus der Verbindung von Schlauch und Wassertasche tropfte. Da muss also 
eine neue Schelle dran.

Es sieht also alles gut aus. Die Maschine bleibt jetzt noch drei Tage 
ausgebaut für ausgiebige Tests und Dichtheitskontrolle.

wendelsberg schrieb:
> Das scheint die Variante mit Mikrotastern zu sein, ich habe aber auch
> schon eine gesehen, da schiebt die Membran einen Schleifer ueber eine
> Widerstandsbahn.

Ja, meine Dose hat definitiv Mikroschalter - man hört die deutlich beim 
Abpumpen.

Mit der Enthärtung konnte es eigentlich nichts zu tun haben, denn das 
Wasser läuft bei unterer Einstellung (niedrigste Stufe) praktisch 
ausschließlich an diesem vorbei in die Maschine. Und dann hätte es die 
Maschine sich auch nicht einmal schneller und dann wieder langsamer 
befüllt.

Übrigens bin ich doch beeindruckt von den energetischen Daten der 
Maschine: in unserem Spülprogramm (wir nehmen nur dieses 45°C-Programm) 
benötigt die Maschine knapp 12 Liter Wasser bei weniger als einer kWh 
und ist vor allem in nicht einmal 55 Minuten fertig.

Das sind mMn keine so schlechten Daten, wenn man sich die jährlichen 
Kosten im Vergleich zu brandneuen Modellen ansieht.

Nochmal Dank für die vielen Rückmeldungen und Tipps!

P.S.: Da unsere Maschine weder Aquastop noch doppelte Einlassventile 
hat, würde ich gerne einen Aquastopp (o.Ä.) am Hahn nachrüsten. Gibt es 
da etwas, worauf man achten sollte?

von Hubert M. (hm-electric)


Bewertung
-1 lesenswert
nicht lesenswert
Ein Bild von deiner Enthärtungsanlage hätte ich gern gesehen. Ich habe 
schon Maschinen, weil kein Wasser mehr durch die Enthärtungsanlage lief, 
weil kein Salz benutzt wurde, ausgetauscht. Auch wenn hier wieder jemand 
"Quatsch" da ruft, und derjenige es wieder nicht erklärt warum. Ich 
hasse solche Leute.

Aquastop: Finde ich gut, wenn du sowas nachrüstet, kostet nicht viel, 
und man braucht nur der Schlauch zu tauschen. Die Anschlüsse sind 
genormt, und du brauchst nur auf die Schlauchlänge zu achten...

von Chris D. (myfairtux) (Moderator) Benutzerseite


Bewertung
0 lesenswert
nicht lesenswert
Hubert M. schrieb:
> Ein Bild von deiner Enthärtungsanlage hätte ich gern gesehen. Ich habe
> schon Maschinen, weil kein Wasser mehr durch die Enthärtungsanlage lief,
> weil kein Salz benutzt wurde, ausgetauscht.

Ich kann morgen gerne noch Fotos machen, soweit bei der Enge möglich.

Anscheinend gibt es aber doch einige unterschiedliche Typen. Unsere 
Maschine hat ja bspw. keine dieser Wassertaschen sondern lässt immer 
direkt ein etc.

Bezüglich der Enthärtung scheint unsere Maschine nur einen Teil des 
Wassers durch den Enthärter zu schicken, je nach Stellung des 
Drehschalters. Deswegen funktioniert es wohl auch ganz ohne Salz (wir 
hatten auch nie Probleme mit Kalkflecken etc.)

In der Anleitung steht auch, dass man unter 5dH kein Salz einfüllen 
muss.

> Aquastop: Finde ich gut, wenn du sowas nachrüstet, kostet nicht viel,
> und man braucht nur der Schlauch zu tauschen. Die Anschlüsse sind
> genormt, und du brauchst nur auf die Schlauchlänge zu achten...

Es gibt ja verschiedene Typen (rein mechanische, welche mit 
Durchflussmesser usw.). Welche Typen sind denn sinnvoll und warum ist 
die Schlauchlänge relevant?

: Bearbeitet durch Moderator
von wendelsberg (Gast)


Bewertung
1 lesenswert
nicht lesenswert
Chris D. schrieb:
> warum ist
> die Schlauchlänge relevant?

Damit dieser bis zum Hahn reicht?

wendelsberg

von Hubert M. (hm-electric)


Bewertung
0 lesenswert
nicht lesenswert
Du kaufst einen mechanischen. So ein doppelwandiger Schlauch mit 
"Schwamm" am Wasserhahn. Die Länge wählst du so, dass bei heraus 
gezogener Maschine, du an beiden Seiten anschließen kannst. So kannst du 
bei Reparatur der Maschine, leichter testen. Nichts ist schlimmer als, 
wenn man die Maschine ohne Schlauch abmachen, herausziehen kann. Dann 
heißt es: Wasserhahn zu, Schlauch ab, dann herausziehen.... Ja und dann 
will man testen: Den Schlauch herausfrimmeln, wieder an den Hahn dran, 
der Schlauch reicht nicht, noch verlängern....

von HildeK (Gast)


Bewertung
0 lesenswert
nicht lesenswert
Chris D. schrieb:
> Da unsere Maschine weder Aquastop noch doppelte Einlassventile
> hat, würde ich gerne einen Aquastopp (o.Ä.) am Hahn nachrüsten. Gibt es
> da etwas, worauf man achten sollte?

Geht Nachrüsten überhaupt?
Ich habe das so in Erinnerung, dass das Einlassventil direkt am 
Wasserhahn sitzt und über die Maschine gesteuert wird. Dazu müsste am 
Schlauchanschluss an der Maschine ein passender Steckverbinder sein.
Der Schlauch ist doppelwandig, so dass bei einem Bruch des inneren, 
wasserführenden Teils das Wasser durch den äußeren in die Maschine 
geleitet wird. Dort ist am tiefsten Punkt ein Schwimmerschalter (o.ä.), 
der bei einigen mm Wasserstand die Ansteuerung des Aquastopventils 
unterbricht.
Es muss also neben dem elektrischen Anschluss auch diese doppelwandige 
Verbindung möglich sein.

von hinz (Gast)


Bewertung
0 lesenswert
nicht lesenswert
Hubert M. schrieb:
> Ein Bild von deiner Enthärtungsanlage hätte ich gern gesehen. Ich
> habe
> schon Maschinen, weil kein Wasser mehr durch die Enthärtungsanlage lief,
> weil kein Salz benutzt wurde, ausgetauscht. Auch wenn hier wieder jemand
> "Quatsch" da ruft, und derjenige es wieder nicht erklärt warum. Ich
> hasse solche Leute.

Weil sie dir aufzeigen, dass du deine Kunden übervorteilt hast.

von Kurt A. (hobbyst)


Bewertung
0 lesenswert
nicht lesenswert
Beitrag "Re: Fehlermeldung Spülmaschine - Einlaufventil?"


Genau so ist es. Der Schwimmerschalter ist eventuell in seiner Maschine 
auch vorhanden. Der Vorteil von Aquastop ist, dass der Schlauch zur 
Maschine bei geschlossenem Ventil drucklos ist. Da dieses direkt an der 
Wasserleitung befestigt ist.
Das Problem mit dem Wasserventil hatte ich auch schon. Im Ventil gibt es 
eine Membrane. Diese bekommt mit der Zeit Risse. Dadurch öffnet diese 
nicht mehr richtig. Denn es wird der Wasserdruck als Hilfsmittel zum 
vollständigen öffnen des Ventils benötigt. Aeltere Ventile waren 
verschraubt. Die Membrane konnte da gewechselt werden.

von Hubert M. (hm-electric)


Bewertung
0 lesenswert
nicht lesenswert
hinz schrieb:
> Hubert M. schrieb:
>> Ein Bild von deiner Enthärtungsanlage hätte ich gern gesehen. Ich
>> habe
>> schon Maschinen, weil kein Wasser mehr durch die Enthärtungsanlage lief,
>> weil kein Salz benutzt wurde, ausgetauscht. Auch wenn hier wieder jemand
>> "Quatsch" da ruft, und derjenige es wieder nicht erklärt warum. Ich
>> hasse solche Leute.
>
> Weil sie dir aufzeigen, dass du deine Kunden übervorteilt hast.

Glaubst du! Was machst du, wenn du den Schlauch am Wasserhahn abmachst, 
und feststellt: Da kommt genug Wasser; Der Zulaufschlauch NACH dem 
Einlaufventil man abmacht, und stellt fest: Auch da kommt genug Wasser, 
der Schlauch wieder drangemacht, an die Enthärtungsanlage, wo er war, 
die komplett fast schwarz ist, und danach kein Wasser mehr kommt?...

von Chris D. (myfairtux) (Moderator) Benutzerseite


Bewertung
0 lesenswert
nicht lesenswert
HildeK schrieb:
> Geht Nachrüsten überhaupt?
> Ich habe das so in Erinnerung, dass das Einlassventil direkt am
> Wasserhahn sitzt und über die Maschine gesteuert wird. Dazu müsste am
> Schlauchanschluss an der Maschine ein passender Steckverbinder sein.
> Der Schlauch ist doppelwandig, so dass bei einem Bruch des inneren,
> wasserführenden Teils das Wasser durch den äußeren in die Maschine
> geleitet wird. Dort ist am tiefsten Punkt ein Schwimmerschalter (o.ä.),
> der bei einigen mm Wasserstand die Ansteuerung des Aquastopventils
> unterbricht.
> Es muss also neben dem elektrischen Anschluss auch diese doppelwandige
> Verbindung möglich sein.

Ja, die Maschine ist dafür zu alt.

Ich dachte dabei eher an eine "externe" Lösung, also ein Ventil, das 
bspw. nach 90 Sekunden permanentem Wasserlauf zumacht.

Mittlerweile tendieren wir aber zu einer intelligenten Überwachung 
direkt hinter der Wasseruhr, womit dann das ganze Haus geschützt würde. 
Hatten wir schonmal in einem Thread.

Schlauchschelle ist jetzt übrigens auch dran, Verbindungsstelle dicht, 
Geschirr sauber und Frau zufrieden :-)

Was mir noch als Idee kam:
Unser Spülmaschinenanschluss liegt unter der Spüle. Um Energie zu 
sparen, wäre doch auch ein Anschluss am Warmwasserhahn möglich, der das 
elektrische Heizen deutlich reduzieren würde (neuere Maschinen haben ja 
entsprechende Anschlüsse). Sind da Probleme zu erwarten? Die Schläuche 
etc. sollten das doch eigentlich mitmachen. Ansonsten: gibt es eine 
einbaubare Mischbatterie, mit der man die Wassertemperatur begrenzen 
könnte? 30° Vorlauftemperatur wären ja auch schon etwas und nicht weit 
von unserem Spülprogramm von 45° entfernt.

: Bearbeitet durch Moderator
von hinz (Gast)


Bewertung
0 lesenswert
nicht lesenswert
Hubert M. schrieb:

> Glaubst du! Was machst du, wenn du den Schlauch am Wasserhahn abmachst,
> und feststellt: Da kommt genug Wasser; Der Zulaufschlauch NACH dem
> Einlaufventil man abmacht, und stellt fest: Auch da kommt genug Wasser,
> der Schlauch wieder drangemacht, an die Enthärtungsanlage, wo er war,
> die komplett fast schwarz ist, und danach kein Wasser mehr kommt?...

Ich würde mir kein Märchen zusammenphantasieren.

So sieht die ganz typisch aus wenn Spülmittel statt Salz eingefüllt 
wurde.

von HildeK (Gast)


Bewertung
0 lesenswert
nicht lesenswert
Chris D. schrieb:
> Unser Spülmaschinenanschluss liegt unter der Spüle. Um Energie zu
> sparen, wäre doch auch ein Anschluss am Warmwasserhahn möglich, der das
> elektrische Heizen deutlich reduzieren würde (neuere Maschinen haben ja
> entsprechende Anschlüsse). Sind da Probleme zu erwarten? Die Schläuche
> etc. sollten das doch eigentlich mitmachen. Ansonsten: gibt es eine
> einbaubare Mischbatterie, mit der man die Wassertemperatur begrenzen
> könnte? 30° Vorlauftemperatur wären ja auch schon etwas und nicht weit
> von unserem Spülprogramm von 45° entfernt.

Unsere arbeitet seit rund 20 Jahren komplett am Warmwasseranschluss. 
Wegen der Solaranlage habe ich zentral ein Mischventil auf max. 55-60°C 
fürs Warmwasser. Die Maschine ist auf max. 60°C spezifiziert; sie hat 
nur einen Wasseranschluss, nur unsere WaMa hat getrennte Zuläufe.
Ich habe leider keine Erfahrung mit Kaltwasserbetrieb, vermutlich ist 
die Trocknungsphase etwas benachteiligt. Zumindest sind Kunststoffteile 
meist nicht getrocknet - ob das damit zusammenhängt - k.A.?
Ansonsten kann ich keine Nachteile berichten.

von Manfred (Gast)


Bewertung
0 lesenswert
nicht lesenswert
Chris D. schrieb:
> Übrigens bin ich doch beeindruckt von den energetischen Daten der
> Maschine: in unserem Spülprogramm (wir nehmen nur dieses 45°C-Programm)
> benötigt die Maschine knapp 12 Liter Wasser bei weniger als einer kWh
> und ist vor allem in nicht einmal 55 Minuten fertig.
>
> Das sind mMn keine so schlechten Daten, wenn man sich die jährlichen
> Kosten im Vergleich zu brandneuen Modellen ansieht.

Ich habe eine ziemlich neue Maschine von Constructa. Mit A+++ und 
Ökoprogramm, leider kommt das Geschirr dort nicht einwandfrei sauber 
raus.

Um das zu erreichen, was die 25 Jahre alte Whirlpool lieferte, brauche 
ich das Intensivprogramm - dauert genauso lange wie zuvor, um 2 Stunden.

> P.S.: Da unsere Maschine weder Aquastop noch doppelte Einlassventile
> hat, würde ich gerne einen Aquastopp (o.Ä.) am Hahn nachrüsten.

Ich habe keine Ahnung, was man aktuell kaufen kann. Vor ewigen Jahren 
gab es bei Pollin mal Zulaufschläuche mit Magnetventil am Wasserhahn. 
Der kam vor über 2 Jahren an meine alte Waschmaschine, dazu habe ich 
eine Elektronik gebastelt, die bei 'nassen Füßen' das Ventil sperrt.

Ich kenne zwei Szenarien: Riss im Schlauch und Überlauf, weil der Zulauf 
nicht abschaltete.

Eine andere Sauerei war, dass der Ablaufschlauch abgesprungen ist - bei 
einer Neukonstruktion würde ich zusätzlich zum Magnetventil auch die 
Maschine stromlos schalten.

Vor ganz vielen Jahren hatte ich mal einen Zwischenschraubadapter aus 
dem Baumarkt, der rein hydraulisch bei Schlauchplatzern sperren soll - 
nach einem kurzen Test als Plunder befunden und zurückgegeben.

von Toxic (Gast)


Angehängte Dateien:

Bewertung
1 lesenswert
nicht lesenswert
Mani W. schrieb:
> Beim Hineinblasen in den Schlauch zur Druckdose hört man meist ein
> Klicken...

Pusten oder den Schlauch in Wasser eintauchen.....
Musste vor kurzem meine Waschmaschine checken und hatte die Druckdose 
getestet.Das Klicken ist deutlich hoerbar.
Musste das Video von 50MByte auf 4MByte reduzieren um das Forum nicht 
auf die Palme zu bringen - bin mir wegen der Minimierung nicht sicher ob 
es auf dem Forum auch laeuft.

Mein Beitrag hilft dem TO zwar nicht,aber vielleicht interessiert es ja 
den einen oder anderen...

von Toxic (Gast)


Bewertung
0 lesenswert
nicht lesenswert
Toxic schrieb:
> bin mir wegen der Minimierung nicht sicher ob
> es auf dem Forum auch laeuft.

War ja klar: Ton da leider ohne Bild.Man kann es aber downloaden und 
dann via VLC-player laufen lassen.

von Christian R. (supachris)


Bewertung
0 lesenswert
nicht lesenswert
Chris D. schrieb:
> Sind da Probleme zu erwarten

Wahrscheinlich nicht. Ich hab das genauso wegen Solar Warmwasser seit 3 
Jahren. Bei der Siemens kann man das im Menü sogar umstellen soweit ich 
mich erinnere, die hat aber auch nur einen Anschluss. Laut Anleitung ist 
dann das Klarspülen nicht perfekt aber das kann ich nicht bestätigen. 
Wir haben auch vor dem Umzug immer das Intensiv Programm genommen, damit 
das Geschirr in endlicher Zeit sauber wird und bei 60 Grad Wasser ist 
quasi immer intensiv dann. Diese ganzen dämlichen Energiespar Programme 
machen nicht richtig sauber und laufen ewig lange. Ist am Ende der 
gleiche Energieverbrauch.

von Bad U. (bad_urban)


Bewertung
0 lesenswert
nicht lesenswert
Chris D. schrieb:
> Unser Spülmaschinenanschluss liegt unter der Spüle. Um Energie zu
> sparen, wäre doch auch ein Anschluss am Warmwasserhahn möglich, der das
> elektrische Heizen deutlich reduzieren würde (neuere Maschinen haben ja
> entsprechende Anschlüsse). Sind da Probleme zu erwarten?

Die Idee hatte ich auchmal, wegen Solarthermie WAMA und GS über WW 
laufen zu lassen. Wama ist direkt wieder rausgefallen, da es dort nur KW 
gibt.
Hatte es mit dem GS dann auch gelassen. Ich hatte gelesen, dass das 
Geschirr wohl erst kalt abgespült würd, damit sich Eiweiß besser löst. 
Auch dass das Geschirr nicht mehr richtig trocknet. Bin damals glaub ich 
noch auf ein paar andere Dinge gestoßen. Jedenfalls hab ichs dann 
gelassen.

von Chris D. (myfairtux) (Moderator) Benutzerseite


Bewertung
0 lesenswert
nicht lesenswert
Vielen Dank für die Rückmeldungen!

Christian R. schrieb:
> Chris D. schrieb:
>> Sind da Probleme zu erwarten
>
> Wahrscheinlich nicht. Ich hab das genauso wegen Solar Warmwasser seit 3
> Jahren. Bei der Siemens kann man das im Menü sogar umstellen soweit ich
> mich erinnere, die hat aber auch nur einen Anschluss. Laut Anleitung ist
> dann das Klarspülen nicht perfekt aber das kann ich nicht bestätigen.

Ich habe gestern die Maschine an Warmwasser angeschlossen und sie zur 
Probe laufen lassen. Da unsere Warmwassertemperatur nur 46°C beträgt, 
sind da wohl auch wenig Probleme zu erwarten.

Dabei habe ich natürlich auch die benötigte elektrische Energie 
gemessen.

Unser normales Spülprogramm benötigt nun nur noch 35% (knapp 500Wh) und 
ist nach 35 (anstatt 53) Minuten fertig - bei absolut sauberem Geschirr.
Schön ist, dass die Maschine offenbar erst nach Ende des Aufheizvorgangs 
die Zeit misst und der Zyklus so verkürzt wird.

Das kann man als Erfolg bezeichnen :-)

Klarspülen wird bei unserer Maschine auch mit heissem Wasser gemacht, da 
sollte es also keine Probleme geben.

> Wir haben auch vor dem Umzug immer das Intensiv Programm genommen, damit
> das Geschirr in endlicher Zeit sauber wird und bei 60 Grad Wasser ist
> quasi immer intensiv dann. Diese ganzen dämlichen Energiespar Programme
> machen nicht richtig sauber und laufen ewig lange. Ist am Ende der
> gleiche Energieverbrauch.

Ja, die neuen Maschinen laufen und laufen und laufen - will meine Frau 
auf keinen Fall.

Wir werden jetzt aber mal alle Programme austesten - eventuell reicht 
sogar schon das ganz leichte Programm, wenn das Reinigungsmittel bei 
40°C direkt voll wirken kann.

Ich bin mal gespannt, ob man das im Monatsverbrauch (Gas/Strom) sieht. 
200 Ladungen wären ja bei uns 200kWh Stromersparnis.

: Bearbeitet durch Moderator

Antwort schreiben

Die Angabe einer E-Mail-Adresse ist freiwillig. Wenn Sie automatisch per E-Mail über Antworten auf Ihren Beitrag informiert werden möchten, melden Sie sich bitte an.

Wichtige Regeln - erst lesen, dann posten!

  • Groß- und Kleinschreibung verwenden
  • Längeren Sourcecode nicht im Text einfügen, sondern als Dateianhang

Formatierung (mehr Informationen...)

  • [c]C-Code[/c]
  • [avrasm]AVR-Assembler-Code[/avrasm]
  • [code]Code in anderen Sprachen, ASCII-Zeichnungen[/code]
  • [math]Formel in LaTeX-Syntax[/math]
  • [[Titel]] - Link zu Artikel
  • Verweis auf anderen Beitrag einfügen: Rechtsklick auf Beitragstitel,
    "Adresse kopieren", und in den Text einfügen




Bild automatisch verkleinern, falls nötig
Bitte das JPG-Format nur für Fotos und Scans verwenden!
Zeichnungen und Screenshots im PNG- oder
GIF-Format hochladen. Siehe Bildformate.

Mit dem Abschicken bestätigst du, die Nutzungsbedingungen anzuerkennen.