mikrocontroller.net

Forum: Offtopic Bürstenfeuer im Winkelschleifer


Announcement: there is an English version of this forum on EmbDev.net. Posts you create there will be displayed on Mikrocontroller.net and EmbDev.net.
von Jürgen S. (jrgen_s878)


Angehängte Dateien:

Bewertung
0 lesenswert
nicht lesenswert
Hallo zusammen,

ich habe hier einen alten Fein Winkelschleifer welcher von heute auf 
morgen starke Hitzeentwicklung (im Bereich der Kohlen) und 
Drehzahleinbruch aufwies.

Ein Lager vom Anker war durch, welches gewechselt wurde und auch die 
Kohlen waren runter und sind erneuert worden.

Aktuell ist jedoch das Bürstenfeuer dennoch ziemlich heftig, es schlagen 
sogar Flammen raus.

Ich hab ein Foto angehängt, kann jemand den Zustand anhand des Bildes 
beurteilen?
Durchmessen konnte ich leider noch nicht, da mein Multimeter wohl ein 
Messproblem hat (Beim Zusammenhalten der Messspitzen bei 
Widerstandsmessung steigt der ohmsche Widerstand einfach um 1Ohm pro 
Sekunde)

Viele Grüße
Jürgen

von Teo D. (teoderix)


Bewertung
2 lesenswert
nicht lesenswert
Sieht so aus als wären sowohl Anker, Stator, so wie der Kollektor 
hinüber. :´(

von Winfried J. (Firma: Nisch-Aufzüge) (winne) Benutzerseite


Bewertung
1 lesenswert
nicht lesenswert
Die Lager sind so ausgeschlagen, dass der Anker im Stator anschlägt, 
wodurch Beide einen Eisenschluß erlitten und so die Wirbelströme zu 
erhöhter Stromaufnahme führen, was die Bürsten abbrennen läßt. Zu spät 
für jede erfolgversprechende Reparatur.

Namaste

von Teo D. (teoderix)


Angehängte Dateien:

Bewertung
0 lesenswert
nicht lesenswert
Winfried J. schrieb:
> Zu spät
> für jede erfolgversprechende Reparatur.

Da hat sicher schon einiges verdreht etc.

: Bearbeitet durch User
von Jürgen S. (jrgen_s878)


Bewertung
0 lesenswert
nicht lesenswert
Ich habs befürchtet, schade um das Ding.
Danke euch

von Karsten B. (kastenhq2010)


Bewertung
0 lesenswert
nicht lesenswert
Teo D. schrieb:
> Winfried J. schrieb:
>> Zu spät
>> für jede erfolgversprechende Reparatur.
>
> Da hat sicher schon einiges verdreht etc.

Das Bild hört leider an der Stelle auf, aber das sieht mir eher wie eine 
Vertiefung vom Auswuchten aus. Rechts im Bild ist noch eine auf gleicher 
Höhe.

von Winfried J. (Firma: Nisch-Aufzüge) (winne) Benutzerseite


Bewertung
1 lesenswert
nicht lesenswert
Die schleifspuren und platten Dynamobleche sind schon ohe Vergrößerun 
deutlich sichtbar ebenso die folgen des Thermostresses blaue 
Dynamobleche und überhitzter Wicklungslack.

Namaste

: Bearbeitet durch User
von Teo D. (teoderix)


Bewertung
0 lesenswert
nicht lesenswert
Karsten B. schrieb:
> das sieht mir eher wie eine
> Vertiefung vom Auswuchten aus.

Jetzt wo du's sagst, seh ich das auch so. Typische keilförmige 
Einschnitte.


Winfried J. schrieb:
> Die schleifspuren und platten Dynamobleche sind schon ohe Vergrößerun
> deutlich sichtbar ebenso die folgen des Thermostresses blaue
> Dynamobleche und überhitzter Wicklungslack.

Der Lagersitz (Plaste) wird sicher auch was abbekommen haben.
Der verbogene Kommutator wir aber sicher ne Bildverzerrung sein!?
Den Stator will ich garnicht sehen... ;)

von Jürgen S. (jrgen_s878)


Angehängte Dateien:

Bewertung
0 lesenswert
nicht lesenswert
Ist eine Einkerbung, mache morgen noch ein Foto

von Winfried J. (Firma: Nisch-Aufzüge) (winne) Benutzerseite


Bewertung
0 lesenswert
nicht lesenswert
Der Farbverlauf und die Schleifspuren am Anker offenbaren das Taumeln 
des Ankers auf der Kollektorseite. Weiter links ist er o.k. ich kenne 
das Bild von Einseitig gelagerten MZ Lichtmaschinen nur zu gut fing die 
Kurbelwelle an zu taumeln war zuerst die Lichtmaschine tot so wie der 
Anker auf den Fotos.

Namaste

von Jürgen S. (jrgen_s878)


Bewertung
0 lesenswert
nicht lesenswert

von Ben B. (Firma: Funkenflug Industries) (stromkraft)


Bewertung
0 lesenswert
nicht lesenswert
Naja irgendwie sieht die Isolierung und der Schutzlack zwischen den 
Polen schon sehr geschädigt aus, wo der Anker mit dem Stator kollidiert 
ist. Da dürfte etwas Hitze entstanden sein. Der Kollektor sieht 
eigentlich noch gut aus... also wenn das mit neuen Kohlen solche 
Probleme macht, wir der Motor wohl hin sein.

Wenns eine wirklich gute Maschine ist, versuch über den Hersteller einen 
neuen Motor zu bekommen. Wenn nicht bleibt leider nur die Tonne.

Bitte melde dich an um einen Beitrag zu schreiben. Anmeldung ist kostenlos und dauert nur eine Minute.
Bestehender Account
Schon ein Account bei Google/GoogleMail, Yahoo oder Facebook? Keine Anmeldung erforderlich!
Mit Google-Account einloggen | Mit Facebook-Account einloggen
Noch kein Account? Hier anmelden.