Forum: Haus & Smart Home Tauchpumpe 12V Stromschlag


Announcement: there is an English version of this forum on EmbDev.net. Posts you create there will be displayed on Mikrocontroller.net and EmbDev.net.
von Ulf B. (ulvor)


Bewertung
0 lesenswert
nicht lesenswert
Hallo zusammen,

ich betreibe eine kleine 12V Tauchpumpe(12V/7,2A) in einem Regenfass zur 
Bewässerung an einem ausgedienten ATX-Netzteil.

Sie läuft einwandfrei, ich bekomme aber einen leichten Stromschlag(eher 
ein leichtes Kribbeln), wenn ich in das Wasser der Regentonne fasse.

Kann das bei 12V schon passieren, oder liegt es möglicherweise am 
Netzteil? Mein Multimeter zeigt dort am Ausgang korrekt 12V an.

von hinz (Gast)


Bewertung
0 lesenswert
nicht lesenswert
PE unterbrochen, oder Netzteil ist SK-II.

von Ulf B. (ulvor)


Bewertung
0 lesenswert
nicht lesenswert
Ich kann nicht ausschließen, dass kein Schutzleiter vorhanden ist.
Aber dies würde ja bedeuten, dass irgendwo noch anderer Strom(außer 12V 
DC) fließt und das Netzteil einen Defekt hat?

von TestX (Gast)


Bewertung
1 lesenswert
nicht lesenswert
Gnd ist bei den pc Netzteilen mit PE verbunden, sollte der PE irgendwo 
in der Verteilung unterbrochen sein liegt dann der Fehlerstrom auf der 
sekundärseite an...

von Karl B. (gustav)


Bewertung
0 lesenswert
nicht lesenswert
Ulf B. schrieb:
> dass irgendwo noch anderer Strom(außer 12V
> DC) fließt und das Netzteil einen Defekt hat?

Hi,
schau Dir den Netzstecker des Netzteils an.
a) Schuko? (3-Pole)
Oder
b) Europastecker (2-Pole).
Gib bitte Rückmeldung.
Dann geht's weiter.
Danke.

ciao
gustav

von Ulf B. (ulvor)


Bewertung
0 lesenswert
nicht lesenswert
Das Netzteil hat einen 3 poligen Schukostecker.

von Udo S. (urschmitt)


Bewertung
0 lesenswert
nicht lesenswert
Ulf B. schrieb:
> Das Netzteil hat einen 3 poligen Schukostecker.

Dann prüfe ob der Schutzleiter angeschlossen ist.

von Tim T. (tim_taylor) Benutzerseite


Bewertung
0 lesenswert
nicht lesenswert
Oder du misst einfach mal Plus und Minus deines Netzteiles gegen Erde...

von hinz (Gast)


Bewertung
1 lesenswert
nicht lesenswert
Ulf B. schrieb:
> Aber dies würde ja bedeuten, dass irgendwo noch anderer Strom(außer 12V
> DC) fließt

Der Ableitstrom der Y-Kondensatoren.


> und das Netzteil einen Defekt hat?

Das ist kein Defekt.

von Wolfgang (Gast)


Bewertung
0 lesenswert
nicht lesenswert
Ulf B. schrieb:
> Sie läuft einwandfrei, ich bekomme aber einen leichten Stromschlag(eher
> ein leichtes Kribbeln), wenn ich in das Wasser der Regentonne fasse.

Dann solltest du sie vielleicht mal erden.
Wieviel Strom fließt denn da bzw. welchen Innenwiderstand hat die 
Spannungsquelle, die das Kribbeln hervorruft?

von Cory Doras (Gast)


Bewertung
0 lesenswert
nicht lesenswert
Hallo

hinz schrieb:
> Der Ableitstrom der Y-Kondensatoren.

Das wird es wohl sein und ist zulässig und gehört leider dazu denn 
dieser Y-Kondensator erfüllt einen wichtigen Sicherheitsaspekt.
Ist etwas seltsam von außen betrachtet (Kribbeln - Sicherheit? wie passt 
das zusammen...) , aber es ist aber eben so.
Versuch mal die Wasseroberfläche ganz leicht zu berühren, wenn sich das 
"stärker" anfühlt ist das auch ein Hinweis auf den erwähnten 
Kondensator, oder berühre mal ganz leicht das Gehäuse des Netzteils bzw. 
den Steckerkontakt von der 12V Seite - wenn du jetzt auch ein "Kribbeln" 
(oft eher sogar weniger - ist schlecht genau zu beschreiben) fühlt, 
dieses aber bei kräftigeren "zupacken" verschwindet bzw. deutlich 
schwächer wird ist das schon als Beweis für einen Y-Kondensator.

Wenn "richtig" Netzspannung am Kontakt, der Pumpe, im Wasser anliegt, 
sprichst du ganz bestimmt nicht mehr von einen leichten Kribbeln sondern 
von einen richtigen "Schlag", schmerzhaften Verkrampfungen, Muskelzucken 
und ähnliches und machst so was freiwillig nicht ein zweites mal.

Cory Doras

von Hmmm (Gast)


Bewertung
0 lesenswert
nicht lesenswert
Cory Doras schrieb:
> dieser Y-Kondensator erfüllt einen wichtigen Sicherheitsaspekt

Was hat Entstörung mit Sicherheit zu tun?

von hinz (Gast)


Bewertung
4 lesenswert
nicht lesenswert
Hmmm schrieb:
> Cory Doras schrieb:
>> dieser Y-Kondensator erfüllt einen wichtigen Sicherheitsaspekt
>
> Was hat Entstörung mit Sicherheit zu tun?

Ohne Entstörung bekommt der Hersteller/Importeur mit Sicherheit Ärger.

von Karl B. (gustav)


Bewertung
0 lesenswert
nicht lesenswert
hinz schrieb:
> Ohne Entstörung bekommt der Hersteller/Importeur mit Sicherheit Ärger.
Hi,
sowas ähnliches sollte neuerdings irgendwo auf dem Typenschild oder der 
Begleitdoku stehen:
Zitat:
"...Dieses Produkt entspricht der Niederspannungsrichtlinie
(2006/95/EC, 1275/2008/EC),
EMV-Richtlinie (2004/108/EC) und der CE Kennzeichnungsrichtlinie..."
/Zitat

Wenn PE richtig Kontakt hat, dürfte
kein Ableitstrom der Primärseitigen Y-Kondensatoren in das Wasser der 
Tonne fließen.
Oder die Sekundärseite ist nicht geerdet im Sinne von SKIII. 
(Funktionserdung). Dann sind da die Ableitströme des 
Entstör-Kondensators vom Zwischenkreis drauf mit 100 Hz und Oberwellen.
Die kriegt man auch reduziert. Das ist aber Sache des Herstellers.
Ulf B. schrieb:
> ausgedienten ATX-Netzteil.
Die sind doch sekundärseitig meistens mit PE verbunden.
Also, da hast Du was verändert? Stimmts?


ciao
gustav

: Bearbeitet durch User
von michael_ (Gast)


Bewertung
0 lesenswert
nicht lesenswert
Karl B. schrieb:
> Wenn PE richtig Kontakt hat, dürfte
> kein Ableitstrom der Primärseitigen Y-Kondensatoren in das Wasser der
> Tonne fließen.

Der PE wird direkt durchgereicht an die Stromstecker (Sw Kabel).
Hier irrt der hinz mit seinem Y Kondensator.
Das Verhalten hätte man nur in Netzteilen ohne PE.

Irgendwas ist faul am PE/Schaltschrank.

von Mani W. (e-doc)


Bewertung
-1 lesenswert
nicht lesenswert
Ulf B. schrieb:
> ich betreibe eine kleine 12V Tauchpumpe(12V/7,2A) in einem Regenfass zur
> Bewässerung an einem ausgedienten ATX-Netzteil.

Ehrlich gesagt, ich würde diese Pumpe über einen kleinen Pb-Akku 
betreiben,
der mit einem Dauerladegerät geladen wird oder auch mittels PV-Modul
samt Laderegler...

Vielleicht wäre es in Deinem Fall auch gut, wenn Du z.B. einen runden
Blitzschutzdraht in die Tonne bis zum Boden stellst und den dann
außerhalb der Tonne mal einen Meter tief in die Erde steckst...

Dann sollte es mit dem Kribbeln ein Ende haben und Du hast zusätzlich
noch eine gewisse Erdung, je nach Leitfähigkeit des Wassers...

: Bearbeitet durch User
von Richard Z. (richard_z65)


Bewertung
0 lesenswert
nicht lesenswert
Wenn ich mich noch richtig erinnere, darf der Schutzleiterstrom (nach 
DIN VDE 0701-0702) maximal 3,5mA betragen. Wenn nun der Schutzleiter 
unterbrochen ist, dann fließt dieser Strom über den 0V-Abgang des 
Netzteiles in die Pumpe und dann über dich in die Erde (PE). Meistens 
ist 0V der Sekundärseite auf PE gelegt.

von michael_ (Gast)


Bewertung
0 lesenswert
nicht lesenswert
Nicht meistens, sondern immer seit Menschengedenken.

Vielleicht steht auch die Regentonne wegen Erdströmen unter hoher 
Spannung :-)

von Mani W. (e-doc)


Bewertung
0 lesenswert
nicht lesenswert
michael_ schrieb:
> Vielleicht steht auch die Regentonne wegen Erdströmen unter hoher
> Spannung :-)

Gibt es dafür schon ein Messgerät?

;-)

: Bearbeitet durch User
von michael_ (Gast)


Bewertung
0 lesenswert
nicht lesenswert
Ja, den Erdstrahl-Spectro-Pulsator V.2.0.

Mit Bluetoth ist es die V.2.1.

von Ben B. (Firma: Funkenflug Industries) (stromkraft)


Bewertung
0 lesenswert
nicht lesenswert
Was ist das für ein Netz? Evtl. noch ein eigentlich veraltetes TT-Netz? 
Wenn ja schaffst Du Dir über das Regenfass evtl. einen zweiten 
Anlagenerder und wenn der erste nicht so gut ist, hast Du da Spaß mit 
diversen Ableitströmen aller Geräte im Haus.

von Karl B. (gustav)


Bewertung
0 lesenswert
nicht lesenswert
Ben B. schrieb:
> Was ist das für ein Netz? Evtl. noch ein eigentlich veraltetes TT-Netz?
Mani W. schrieb:
> Vielleicht wäre es in Deinem Fall auch gut, wenn Du z.B. einen runden
> Blitzschutzdraht in die Tonne bis zum Boden stellst und den dann
> außerhalb der Tonne mal einen Meter tief in die Erde steckst...

Hi,
Potenzialsteuerung käme noch in Frage.
https://de.wikipedia.org/wiki/Potentialsteuerung

ciao
gustav

von Ben B. (Firma: Funkenflug Industries) (stromkraft)


Bewertung
0 lesenswert
nicht lesenswert
> Vielleicht wäre es in Deinem Fall auch gut, wenn Du z.B. einen runden
> Blitzschutzdraht in die Tonne bis zum Boden stellst und den dann
> außerhalb der Tonne mal einen Meter tief in die Erde steckst...
Wenn das ein TT-Netz ist dann bloß nicht! Dann wird die Verbindung 
Erde/Wasser noch besser und man bekommt zwischen dem Netzteil und dem 
Wasser bzw. der Pumpe erst recht eine gepflastert.

von Dieter (Gast)


Bewertung
0 lesenswert
nicht lesenswert
Ohne billiges Meßgerät zum Messen (Ortsbegehung ist nicht möglich) 
bleibt das bei Spekulationen (oder der TO dankte dankensweise durch den 
letzten Schlag ab ohne sich zu bedanken).

von Sven L. (sven_rvbg)


Bewertung
-1 lesenswert
nicht lesenswert
Warum schreibt man denn hier so viel Mist?

hinz hat es auf den Punkt gebracht, bei einem Computer SNT sind GND vom 
Ausgang und PE fest verbunden.

Wenn nun der PE der Netzleitung schlecht ist und die Pumpe schlecht 
isoliert, dann fließt der Ableitstrom über GND über das Wasser durch 
den, der in die Regentonne greift gegen Erde ab.

Die meisten Regentonnen sind heutzutage aus Kunststoff.

Im SNT sind Kondensatoren zur Funkentstörung von L und von N gegen PE.


Was das Ganze mit TT zu tun haben will weiß ich nicht. Das TT veraltet 
ist, das erzähl mal der Bahn.

von Harald W. (wilhelms)


Bewertung
-1 lesenswert
nicht lesenswert
Mani W. schrieb:
> michael_ schrieb:
>> Vielleicht steht auch die Regentonne wegen Erdströmen unter hoher
>> Spannung :-)
>
> Gibt es dafür schon ein Messgerät?

Ja. Nennt sich Wünschelrute.

von Dieter (Gast)


Bewertung
-2 lesenswert
nicht lesenswert
Als Gegenmaßnahme, wenn die Komponenten unverändert bleiben sollen, wäre 
vor das ATX-Netzteil einen Trenntransformator zu schalten.

https://www.reichelt.de/trenntrafos-c4538.html?&nbc=1
Der Spaß kostet zwischen 45-65 Euronen.

von Sven L. (sven_rvbg)


Bewertung
1 lesenswert
nicht lesenswert
Dieter schrieb:
> Als Gegenmaßnahme, wenn die Komponenten unverändert bleiben sollen, wäre
> vor das ATX-Netzteil einen Trenntransformator zu schalten.
>
> https://www.reichelt.de/trenntrafos-c4538.html?&nbc=1
> Der Spaß kostet zwischen 45-65 Euronen.

Dann kann man auch gleich ein 12V Netzteil kaufen, das einen richtigen 
Trafo hat. Dürfte vom Wirkungsgrad besser sein...

von Teo D. (teoderix)


Bewertung
0 lesenswert
nicht lesenswert
Dieter schrieb:
> Als Gegenmaßnahme, wenn die Komponenten unverändert bleiben sollen, wäre
> vor das ATX-Netzteil einen Trenntransformator zu schalten.

Gehts noch? Die Tauchpumpe ist undicht, also kaputt, egal ob das 
Potential gegen Erde nun OK ist oder nicht!

Beitrag #6259111 wurde von einem Moderator gelöscht.
von Dieter (Gast)


Bewertung
0 lesenswert
nicht lesenswert
@Sven und @Teo
Ihr täuscht Euch gewaltig. Es ist alles richtig, und nix falsch.
"wenn die Komponenten unverändert bleiben sollen":
D.h. kein Tausch, kein Ersatz (auch von Kaputten), keine Reperatur.

von oszi40 (Gast)


Bewertung
-1 lesenswert
nicht lesenswert

von Ulf B. (ulvor)


Bewertung
0 lesenswert
nicht lesenswert
Cory Doras schrieb:

> Versuch mal die Wasseroberfläche ganz leicht zu berühren, wenn sich das
> "stärker" anfühlt ist das auch ein Hinweis auf den erwähnten
> Kondensator, oder berühre mal ganz leicht das Gehäuse des Netzteils bzw.
> den Steckerkontakt von der 12V Seite - wenn du jetzt auch ein "Kribbeln"
> (oft eher sogar weniger - ist schlecht genau zu beschreiben) fühlt,
> dieses aber bei kräftigeren "zupacken" verschwindet bzw. deutlich
> schwächer wird ist das schon als Beweis für einen Y-Kondensator.


Hallo zusammen,

genau dieses Verhalten(die Wasseroberfläche leicht berühren), das Cory 
Doras beschrieben hat, konnte ich reproduzieren. Jedoch beim Berühren 
des Gehäuses des Netzteils kann ich keinen Strom spüren.

Beim Betrieb an einem 12V Bleiakku konnte ich dieses "Kribbeln" nicht 
feststellen.

Wie Teo D. schrieb ist meine Vermutung, dass die Tauchpumpe undicht ist.
Ich habe jetzt den Hersteller(Comet) angeschrieben, ob dies der Fall 
ist.
Mit 2 nagelneuen Pumpen von denen konnte ich das nachstellen. 
Möglicherweise werden die so hergestellt, dass undicht sind.

von Teo D. (teoderix)


Bewertung
0 lesenswert
nicht lesenswert
Ulf B. schrieb:
> Jedoch beim Berühren
> des Gehäuses des Netzteils kann ich keinen Strom spüren.

Mit dem Handrücken getestet?!

von Ulf B. (ulvor)


Bewertung
0 lesenswert
nicht lesenswert
Meine Hand war jetzt nicht nass...

von Dieter (Gast)


Bewertung
0 lesenswert
nicht lesenswert
Ulf B. schrieb:
> Möglicherweise werden die so hergestellt, dass undicht sind.

Es kann sein, dass die Pumpen durch Reibungselektrizität (Schraube und 
Wasser) ihre Umgebung aufladen.

Den Effekt gab es auch als Löschequippment von der Marine mit Süßwasser 
betrieben wurde montiert auf einem Teststand. Da fehlte die 
Selbstleitung des Salzwassers. Da hatte es einem Mitarbeiter eine 
gewischt.

Ohne Messgerät läßt sich das aber nicht prüfen.

von Teo D. (teoderix)


Bewertung
0 lesenswert
nicht lesenswert
Dieter schrieb:
> Es kann sein, dass die Pumpen durch Reibungselektrizität

Eher Ladungstrennung. Nee, da müsste schon viel Material bewegt 
werden, dass das bei dieser suboptimalen Isolierung, wirklich was 
spürbares zusammenträgt.

Ulf B. schrieb:
> Meine Hand war jetzt nicht nass...

Das funst trocken prima! .... War eh mehr ein Witz, den viele dieser 
NTs wischen dir da eine, das du dich auf den Hosenboden setzt! :D
Vor Schreck natürlich, der Handrücken.....

von Jens G. (jensig)


Bewertung
0 lesenswert
nicht lesenswert
Dieter (Gast)

>Es kann sein, dass die Pumpen durch Reibungselektrizität (Schraube und
>Wasser) ihre Umgebung aufladen.

>Den Effekt gab es auch als Löschequippment von der Marine mit Süßwasser
>betrieben wurde montiert auf einem Teststand. Da fehlte die
>Selbstleitung des Salzwassers. Da hatte es einem Mitarbeiter eine
>gewischt.

>Ohne Messgerät läßt sich das aber nicht prüfen.

Das brauchen wir auch nicht prüfen, denn der TO schreibt über ein 
leichtes Kribbeln. Das kann nicht von Reibungselektrizität kommen.

von Dieter (Gast)


Bewertung
0 lesenswert
nicht lesenswert
Kribbeln schliesst das nicht aus.

von Wollvieh W. (wollvieh)


Bewertung
-1 lesenswert
nicht lesenswert
Ich würde sicherheitshalber einen Bewegungsmelder an der Tonne 
installieren, damit die Pumpe nur angeht, wenn gerade niemand darin 
badet. :)

Ist das nicht derselbe Effekt, nach dem man eine geschoben kriegt, wenn 
man an der Stereoanlage die Audiomasse in den Mund und das Antennenkabel 
in die Hand nimmt? Einem Videorekorder an Kabelfernseh-Kabel konnte ich 
einst sichtbare Funken beim Einstecken des Antennenkabels entlocken.

Kennt jemand zufällig Bezugsquellen für bezahlbare kleinere 
12V-Tauchpumpen? Die zählen als Wohnmobilzubehör und sind damit erst ab 
50 Euro zu haben. Und gehen trotzdem dauernd kaputt. Sie quieken dann 
und fördern nicht mehr. Leider tun sie das von jetzt auf gleich, so daß 
mir mal meine Balkonkästen im Urlaub verdorrt sind.

Bei Ali gibts zwar winzige Pumpen für 2, 3 Euro, die sehen aber so aus, 
als ob sie nichtmal diesen Betrag an Wasserkosten fördern können, bevor 
sie kaputtgehen.

: Bearbeitet durch User
von Dieter (Gast)


Bewertung
-1 lesenswert
nicht lesenswert
Wollvieh W. schrieb:
> Kennt jemand zufällig Bezugsquellen für bezahlbare kleinere
> 12V-Tauchpumpen?

Probiere es mal damit, 12V Bilgen-Wasserpumpen:
30 Euronen
https://www.pollin.de/p/bilge-wasserpumpe-12-v-4200-l-h-330045
(https://www.pollin.de/bauelemente-bauteile/pumpen/wasserpumpen/)

von He Du da (Gast)


Bewertung
-1 lesenswert
nicht lesenswert
Lutsch doch mal an den Kontakten einer neuen neun Volt Batterie!


Tuts weh?

von Dieter (Gast)


Bewertung
0 lesenswert
nicht lesenswert
He Du da schrieb:
> Tuts weh?
Mach Du erst mal vor, aber mit einer 10er-Packung und stecke die vorher 
erst mal zusammen.

Antwort schreiben

Die Angabe einer E-Mail-Adresse ist freiwillig. Wenn Sie automatisch per E-Mail über Antworten auf Ihren Beitrag informiert werden möchten, melden Sie sich bitte an.

Wichtige Regeln - erst lesen, dann posten!

  • Groß- und Kleinschreibung verwenden
  • Längeren Sourcecode nicht im Text einfügen, sondern als Dateianhang

Formatierung (mehr Informationen...)

  • [c]C-Code[/c]
  • [avrasm]AVR-Assembler-Code[/avrasm]
  • [code]Code in anderen Sprachen, ASCII-Zeichnungen[/code]
  • [math]Formel in LaTeX-Syntax[/math]
  • [[Titel]] - Link zu Artikel
  • Verweis auf anderen Beitrag einfügen: Rechtsklick auf Beitragstitel,
    "Adresse kopieren", und in den Text einfügen




Bild automatisch verkleinern, falls nötig
Bitte das JPG-Format nur für Fotos und Scans verwenden!
Zeichnungen und Screenshots im PNG- oder
GIF-Format hochladen. Siehe Bildformate.

Mit dem Abschicken bestätigst du, die Nutzungsbedingungen anzuerkennen.