Forum: Haus & Smart Home Herd schaltet nach aufheizen ab


Announcement: there is an English version of this forum on EmbDev.net. Posts you create there will be displayed on Mikrocontroller.net and EmbDev.net.
von Markus Schwab (Gast)


Bewertung
0 lesenswert
nicht lesenswert
Hallo zusammen,
Bin stolzer Besitzer eines Zanker Basic Herdes der mitlerweile 7 Jahre 
auf dem Buckel hat. Neuerdings schaltet er sich beim Aufheitzen beim 
erreichen einer bestimmten Temperatur ab, Lüfter und Lampe gehen aus, 
die Kontrolllampe für die Temperatur bleib jedoch an. Jetzt der Clou: 
wenn ich nun ein Kochfeld anschalte bleibt dieses zwar kalt, der Herd 
springt aber wider an.
Fazit; bin komplett Ratlos bzw. Kann es sein das bei der Stromversorgung 
nur 2 der 3 Phasen  funktionieren?
Danke im voraus für Ideen in vorschläge

von Amateur (Gast)


Bewertung
0 lesenswert
nicht lesenswert
Ob eine oder zwei Phasen "auswärts" essen gehen, können Dir nur ein 
Messgerät oder ein Hellseher sagen.
Vielleicht kannst Du aber mal einen Sparziergang zum Sicherungskasten 
machen um ein vorläufiges Urteil zu fällen.

von Markus Schwab (Gast)


Bewertung
0 lesenswert
nicht lesenswert
Hab ich natürlich bereits erledigt. Was nicht bedeutet das hier bei 
Herdanschluss was sein  könnte.

von hinz (Gast)


Bewertung
0 lesenswert
nicht lesenswert
Das klingt nach unterbrochenem Neutralleiter.

von Markus Schwab (Gast)


Bewertung
0 lesenswert
nicht lesenswert
Guter Tipp werde ich Testen

von Niemand (Gast)


Bewertung
0 lesenswert
nicht lesenswert
hinz schrieb:
> Das klingt nach unterbrochenem Neutralleiter.

Dann müsste ja die Lastverteilung auf alle Phasen aufgeteilt sein und 
der Herd mit Drehstrom angeschlossen, ist das vllt. so?

@ TO, dann schalte mal alle Platten und alles an dem Herd ein, und schau 
dir die an welche warm wird, welche wäre das bitte? Also von der 
Leistung oder Größe her!

von hinz (Gast)


Bewertung
1 lesenswert
nicht lesenswert
Niemand schrieb:

> Dann müsste ja die Lastverteilung auf alle Phasen aufgeteilt sein und
> der Herd mit Drehstrom angeschlossen, ist das vllt. so?

Der TE schreib von "3 Phasen".


> @ TO, dann schalte mal alle Platten und alles an dem Herd ein, und schau
> dir die an welche warm wird, welche wäre das bitte? Also von der
> Leistung oder Größe her!

Besser mal einen Blick auf das Klemmfeld am Herd werfen, oft ist da der 
Schmorbraten zu entdecken.

von Niemand (Gast)


Bewertung
0 lesenswert
nicht lesenswert
hinz schrieb:
> Der TE schreib von "3 Phasen".

Markus Schwab schrieb:
> Hab ich natürlich bereits erledigt. Was nicht bedeutet das hier bei
> Herdanschluss was sein  könnte.
jetzt muß ich mich schon anstrengen das zu verstehen,
ja was nun, Si alle drin und volle Pulle auf allen Phasen bis zum 
E-Herd?

hinz schrieb:
> Besser mal einen Blick auf das Klemmfeld am Herd werfen, oft ist da der
> Schmorbraten zu entdecken.

da muß man das Korpus delekti aber von der Wand wegrücken,
für E-Lis wäre die Messung am Si-Kasten das Einfachste, für ihn das 
Fühlen an den Platten auch .. danach halt den Herd Freischalten und 
wegrücken

von hinz (Gast)


Bewertung
0 lesenswert
nicht lesenswert
Niemand schrieb:
> für E-Lis wäre die Messung am Si-Kasten das Einfachste,

Wenn dort eine Unterbrechung wäre, dann gäb es noch ganz andere Effekte 
am Herd.

von Niemand (Gast)


Bewertung
0 lesenswert
nicht lesenswert
hinz schrieb:
> Wenn dort eine Unterbrechung wäre, dann gäb es noch ganz andere Effekte
> am Herd.

Es soll auch schon mal Si-Automaten (glaube ABB) mit Macken gegeben 
haben ...

Mit nem N-Leiter-Verlust würde der eigentlich gar nicht anfangen 
Aufzuheizen wenn da nicht noch was Anderes parallel mit höherer P 
zugeschalten wäre, was er oder es sich selber dann abschalten müsste

von Markus Schwab (Gast)


Bewertung
0 lesenswert
nicht lesenswert
Hallo zusammen
Hab jetzt mal alles gleichzeitig angeschaltet und es funktioniert auch 
alles. Ist als vermutlich keine fehlende Phase bzw N. Micht nach halt 
fertig das das Rohr wieder anspring wenn i h eine Platte zuschalten. 
Übrigens: SI ist von Hafer. Hab ich auch schon ausgelöst. Sollte ma eh 
regelmäßig machen.
Ich werde morgen trotzdem mal den Herd ausbauen und die Anschüsse 
prüfen. Eventuelle ergibt sich ja was. Ansonsten fürchte ich ist die 
Steuerung im Eim
Vorerst mal danke an euch.

von hinz (Gast)


Bewertung
0 lesenswert
nicht lesenswert
Markus Schwab schrieb:
> Ansonsten fürchte ich ist die
> Steuerung im Eim

Bei einem Herd, der sind "Basic" nennt hätte ich keine Elektronik 
vermutet.

von Niemand (Gast)


Bewertung
0 lesenswert
nicht lesenswert
Markus Schwab schrieb:
> Neuerdings schaltet er sich beim Aufheitzen beim
> erreichen einer bestimmten Temperatur ab, Lüfter und Lampe gehen aus,

Welche Temperatur wäre das denn, so knapp vor Max. oder sehr weit 
drunter?
Nicht dass ein Sicherheits-Temp.Schalter das auslöst der nur etwas 
spinnt?

von Markus Schwab (Gast)


Bewertung
0 lesenswert
nicht lesenswert
Niemand schrieb:
> Max. oder sehr weit drunter?
> Nicht dass ein Sicherheits-Temp.Schalter das auslöst der nur etwas
> spinnt

Kann ich nicht genau sagen. Aber Schalter der Tempschalter auch das 
Licht aus...

von Markus Schwab (Gast)


Angehängte Dateien:

Bewertung
1 lesenswert
nicht lesenswert
Hallo zusammen. Wie sich herausstellte war der Nulleiter in der 
Anschlussdose locker. Könnte ich ohne Mühe einfach rausziehen. Wenn 
Fachleute am Werk sind. Bin mir nicht sicher ob ich nicht den Handwerker 
von damals kommen lassen soll
Danke an alle für eure rege beteiligung,

Antwort schreiben

Die Angabe einer E-Mail-Adresse ist freiwillig. Wenn Sie automatisch per E-Mail über Antworten auf Ihren Beitrag informiert werden möchten, melden Sie sich bitte an.

Wichtige Regeln - erst lesen, dann posten!

  • Groß- und Kleinschreibung verwenden
  • Längeren Sourcecode nicht im Text einfügen, sondern als Dateianhang

Formatierung (mehr Informationen...)

  • [c]C-Code[/c]
  • [avrasm]AVR-Assembler-Code[/avrasm]
  • [code]Code in anderen Sprachen, ASCII-Zeichnungen[/code]
  • [math]Formel in LaTeX-Syntax[/math]
  • [[Titel]] - Link zu Artikel
  • Verweis auf anderen Beitrag einfügen: Rechtsklick auf Beitragstitel,
    "Adresse kopieren", und in den Text einfügen




Bild automatisch verkleinern, falls nötig
Bitte das JPG-Format nur für Fotos und Scans verwenden!
Zeichnungen und Screenshots im PNG- oder
GIF-Format hochladen. Siehe Bildformate.

Mit dem Abschicken bestätigst du, die Nutzungsbedingungen anzuerkennen.