Forum: Fahrzeugelektronik Klimaregelung Audi 100 - alte Steuergeräte


Announcement: there is an English version of this forum on EmbDev.net. Posts you create there will be displayed on Mikrocontroller.net and EmbDev.net.
von Roland S. (roland_audi100)


Angehängte Dateien:

Bewertung
0 lesenswert
nicht lesenswert
Moin ;)

Ich hoffe mal, daß ich mit meinen Fragen hier richtig bin und schildere 
einfach mal meine Problematik.
Vorab, die Plattform hier kenne ich bisher nur vom Mitlesen, und ich bin 
auch mehr auf der Softwareseite unterwegs, traue mich aber mit einem 
Lötkolben auch mal an die Hardware ran.

Diese ist hier in Form eines Audi 100 von 1985 und seiner automatisch 
geregelten Klimaanlage präsent.
Das System ist hier z.B. beschrieben, das ist die damals interne 
Schulung für VAG-Techniker über den Aufbau der Anlage.

http://www.volkspage.net/technik/ssp/ssp/SSP_54.PDF

Der kühlende Teil der Anlage ist schon länger hinüber, 12 Jahre 
mindestens, und dazu kommt auch, daß der Wagen auch die letzten Jahre zu 
99% nur stand, und erst vor einigen Wochen von mir erstmalig wieder 
angemeldet wurde, und nun die ganzen kleinen Probleme abgearbeitet 
werden.

So, die Klimaanlagen von Audi aus der Zeit kenne ich und kann mit dem 
SSP so grob einschätzen, was das Dingen kann, und wo nun die Probleme 
liegen.
Drei grobe Baustellen im Innenraum tun sich auf:
- Keinerlei Temperaturregelung bzw. Regelung geht auf maximale 
Heizleistung
- Keine Luftverteilung
- Gebläsedrehzahlregelung kann nur aus, minimal und volle Leistung

Ich bin auch mal mit dem Fehlersuchplan vorgegangen, der mir einen Fall 
gar nicht anbietet, komme aber irgendwie immer bei "Tausche Komponente X 
aus" an.
Damit schließt sich der Kreis zum 35 Jahre alten Teil und dem Hersteller 
Audi - ein Großteil ist:
a) entfallen ohne Ersatz
b) Bei Audi Tradition für stellenweise unsittliche Beträge erhältlich
c) Egal woher mindestens 25 Jahre alt

So, bevor ich nun einen bis zwei Nettolöhne bei Tradition lasse, dachte 
ich mir 'das geht doch auch anders, soviel kann doch daran nicht kaputt 
sein'.

Ergo habe ich mir die drei relevanten Komponenten mal angeschaut, 
bestehend aus a) Bedien & Anzeigeeinheit, b) Regel & Steuereinheit sowie 
dem c) Drehzahlregler Frischluftgebläse.

Bei a) ist der Zweck selbsterklärend ;). Zeigt je nach Auswahl den 
gewählten Modus an - Klimatisiert mit Kompressor oder ohne, 
Frontscheibendefrost, sowie nach Anwahl die Außentemperatur.

Teil b) hat mehrere Steuerfunktionen:
- Die Luftverteilung wird via mit Unterdruck betätigter Klappen 
erledigt, dazu sind vier Magnetventil verbaut
- Die Temperaturregelung erfolgt über einen Stellmotor + Getriebe samt 
Rückgabe der Position via Poti am Getriebe.

Der Gebläseregler c) ist für die Drehzahl des Frischluftgebläses, und 
macht offenbar irgendwas mit dem Kompressor, was für den Anfang 
vernachlässigbar ist, da dieser momentan sowieso als 'tot' zu betrachten 
ist.
Wenn die Steuerung mal sauber ist, kann ich mich um den kühlenden Teil 
der Anlage kümmern ;) .

So, von den Teilen habe ich nun diverse Bilder, die ich - hoffentlich - 
hier drangehängt habe.

DSC1797 , DSC1799 und DSC1802 zeigen den Gebläseregler.
Die Platine ist hier in etwas eingegossen, was ich nicht kenne, sieht 
auf den ersten Blick wie Gelatine aus, ist insgesamt weich und läßt sich 
von dem Board auch entfernen, danach bleiben nur Krümel übrig.
Da der Regler im Verdampferkasten sitzt, ist das hier wohl eine 
Maßnahme, um den Schaltkreis vor Feuchtigkeit zu schützen.
Womit kann das Zeug ersetzen, wenn ich das wieder einbaue ?

Am Regler sind diverse Leistungstransistoren, und hier fängt eines 
meiner Probleme an - die Identifikation von Teilen und was ich als 
Ersatz nehmen kann.
Im TO3 GEhäuse zwischen den Kühlkörpern z.B., sagen mir die Angaben 
leider nichts.
7391
M
185
W9607

Wie finde ich für sowas einen passenden Ersatz, sollte der dahin sein ?

Unter DSC1622 ist die Steuer&Regeleinheit b).
Erster Ansatz hier, und an der Bedieneinheit, war: Alte Elkos, tausche 
die doch mal aus, dann löte mal diverse Kontakte nach.
Insgesamt drei Elkos in den beiden Teilen waren auch hinüber, änderten 
hier aber leider nichts am Verhalten.
Für den bipolaren Elko hatte ich keinen Ersatz, aber die Kapazität sah 
nachm Messen im ausgebauten Zustand gut aus.
Hier habe ich bei einem 'größeren Transistor mit Kühlkörper' aber ein 
ähnliches Problem - ich kann mir der Teilebezeichnung nichts anfangen.
466
6952
445

DSC1623 & 1625 ist die Bedien und Anzeigeeinheit, ohne das Bedienteil.
Die Bilder hatte ich ursprünglich gemacht, da ich mit den Angaben am 
Elko nichts anfangen konnte, das hatte sich soweit aber erstmal erledigt 
;).


So, meine grundlegenden Fragen, bei denen ich so angekommen bin:
- Wie bestimme ich defekte Transistoren/ Endstufen, wenn sie nicht 
offensichtlich zerplatzt sind, was hier nicht der Fall ist
- Wie finde ich das passende Ersatzteil dafür ?

So, das hat sich nun hier in manchen Stellen ein wenig wiederholt, aber 
im Grunde ist es, bis auf das fehlende Grundwissen Elektronik, auf das 
beschränkt ;).

Danke Euch für Eure Hilfe !

Grüße !

Roland

von Udo (Gast)


Bewertung
-6 lesenswert
nicht lesenswert
Wer soll denn das alles lesen?
Falls du eine Frage hast, stell sie kurz und knapp.

von Max (Gast)


Bewertung
1 lesenswert
nicht lesenswert
Was den TO3 Transistor angeht, würde ich es erstmal mit dem 
"Arbeitspferd der Elektronik" versuchen, dh.: mit dem guten alten 2N3055

von Matthias S. (Firma: matzetronics) (mschoeldgen)


Bewertung
0 lesenswert
nicht lesenswert
Roland S. schrieb:
> - Wie bestimme ich defekte Transistoren/ Endstufen, wenn sie nicht
> offensichtlich zerplatzt sind, was hier nicht der Fall ist

Mein Universalmessgerät ist der Komponententester im Hameg 203-6. Damit 
kann man in der Schaltung messen und bekommt mit ein wenig Erfahrung 
Informationen über funktionierende BE und BC Dioden, Kurzschlüsse im 
Bauteil, Kondensatoren mit zu wenig Kapazität, defekte Dioden usw.
Wenn du ein Oszilloskop mit XY Modus hast, ist so ein Komponententester 
in ein paar Minuten gebaut:
http://www.afug-info.de/Schaltungen-Eigenbau/Komponententester/

Ein kleiner Printtrafo und ein paar simple Bauteile reichen. Es gibt nur 
wenige Messgeräte, die so einfach herzustellen sind und einen so breiten 
Anwendungsbereich haben.
Nur wenige Bauteile weigern sich, damit gemessen zu werden - darunter 
Röhren (bis auf den Heizfaden), Quarze und Resonatoren.

von K. S. (the_yrr)


Bewertung
0 lesenswert
nicht lesenswert
Matthias S. schrieb:
> Wenn du ein Oszilloskop mit XY Modus hast, ist so ein Komponententester
> in ein paar Minuten gebaut:

Wenn nicht such mal nach "AVR Transistor Tester", damit kann man 
wenigstens ungefähre Daten bestimmen. Kannst du entweder selber bauen 
oder fertig kaufen.

Bei den kleinen einseitigen Platinen würde ich zumindest teilweise 
Schaltpläne abzeichnen. Damit lässt sich deutlich einfacher rausfinden 
ob und was defekt ist.

Elkos solltest du mal überall tauschen wenn schon drei defekt waren, 
falls du noch Tantals findest sollten die auch neu. Ohne Oszi wird das 
aber schwierig, falls irgendetwas komplexeres defekt ist. Was ist da auf 
der Anzeigeeinheit als Prozessor/µC drauf bzw. hat der externen 
Speicher? Wenn da ein paar Bits gekippt sind könnte es schwierig werden.

von Gtx F. (gtx-freak)


Bewertung
1 lesenswert
nicht lesenswert
Udo schrieb:
> Wer soll denn das alles lesen?
> Falls du eine Frage hast, stell sie kurz und knapp.
Bullshit, lieber etwas mehr info als 5 mal nachfragen.

@Roland S.
Lass Dir nichts einreden, Dein Post ist zwar lang, aber dafür hast Du 
dir Mühe gegeben möglichste viele Informationen zusamenzutragen damit es 
nicht in Salamitaktiv ausartet, ich finde Dein Posting grundsätzlich 
vergleichsweise vorbildlich!
Auf Deine ausformulieren Kernfragen würde ich auch sagen:
Transistortester/Komponententester und mit etwas elektrisches 
Grundverständniss versuchen Basis/Emiter Collector auf der Platine 
identifizieren -> Schaltbild um den Transistor skizzieren. Wo kommen 
villeicht +12V oder 0V her, Wo geht es zur Last. Wieviel Strom wird die 
Last wohl benötigen?
Dann ist die Chanche groß das das Du einen entsprechenden 
Wald-Und-Wiesen Transistor findest der als ersatztyp dienen kann wenn 
der Komponententeser Dir Zeigt das das Bauteil defekt ist.

Meine KFZ-Erfahung. Nachlöten, alles! Gerade bei einseitig 
beschichteteten Platinen führen Vibrationen gerne zu Haarrissen die man 
nicht unbedingt sofort sieht.

Verguss z.B: ELECTROLUBE ER2183K5K oder  RS PRO  851-044

von Wegstaben V. (wegstabenverbuchsler)


Bewertung
0 lesenswert
nicht lesenswert
wie sieht es denn mit Ersatzteilen vom Schrottplatz aus?

Die Platinen sind doch alle schön diskret bestückt, das lässt sich 
sicherlich orten, was da defekt ist. Bei der "eingeschnodderten" sollte 
sich die Vergussmasse gut rauspolken lassen.

Tranistoren und Dioden lassen sich meistens in der Schaltung schon mal 
grob durchklingeln mit Multimeter. Elektrolyt-Kondensatoren können schon 
mal optisch mit Lupe begutachtet werden. Eigentlich mal alle Platinen 
mit Lupe inspizieren, um Haarrisse möglicherweise zu erkennen.

von Gerald B. (gerald_b)


Bewertung
1 lesenswert
nicht lesenswert
Die Schulungsunterlagen durchackern und gucken, ob die Magnetventile 
tun, was sie sollen, wenn sie manuell angesteuert werden. Bei den 
Temperaturschaltern, Unterdruckschaltern usw. ebenso schauen, ob sie 
funktionieren.
Wenn die Ansteuereinheit tot ist, ist es möglicherweise einfacher, das 
Teil mit einem Arduino oder Raspi neuzuentwickeln, als antike Technik zu 
Wucherpreisen aufzutreiben. Außerdem sollten sich die Ansteuerung von 
Magnetventilen und Motoren mit Power-FETs vereinfachen lassen, gegenüber 
"handgefeilten" Leistungstransistoren.
Relais können kleben, oder die kontakte abbrennen, Freilaufdioden und 
Leistungshalbleiter sterben.
Entweder du brichst irgendwann frustriert ab, oder bist danach auf dem 
Level der Entwickler :-)
Zum Verkleben, wo das Kunstharz ist, würde ich alkoholvernetzendes 
Silicon verwenden, das statt aggerssiver Essigsäure, Alkohol ausgast. 
(Stichwort Neutralsilikon)

von Gtx F. (gtx-freak)


Bewertung
1 lesenswert
nicht lesenswert
Wegstaben V. schrieb:
> wie sieht es denn mit Ersatzteilen vom Schrottplatz aus?

Schrottplatz - audi 100? und dann noch besser als Sozialhilfeausstattung 
(heute Hartz4)
LACH
Zeig mir mal solche, außer vielliehct den LudolfFake.

Die meisten Schrottplaätze sind Unternehmen die Geld verdienen müssen. 
Das kann man am besten machen wenn man das hat was alle Leute brauchen. 
Also die gängigen Kisten der letzten 8-15 Jahre. An neueren Autos sind 
zu wenig Bastler weil die noch im Lesaing sind oder gearde frisch raus 
und ältere Autos ist die Nachfrage zu gering weil zu wenig solche 
Endgebrauchtwagen fahren, bzw. es denen dan total eagl ist ob der 
Kotflügel rostet.

Was müsste wohl ein Schrottplatz dafür verlangen ein Teil 35Jahre lang 
einzulagern bis Roland ankommt? - Richtig, ungefähr so viel wie er neu 
bei Audi TR dafür zahlen würde.

von Markus (Gast)


Bewertung
0 lesenswert
nicht lesenswert
Ich würde auch mal das Unterdrucksystem prüfen.

Beim Mercedes wurde die Zentralverriegelung lange per Unterdruck 
geschaltet, der verloren ging, wenn ein Türelement im offenen Zustand 
defekt war (gerissener Gummi an einem Steller, der Diesel ging dann 
nicht aus!)
Die alten Leitungen können im Alter porös sein.

Kommt überhaupt Unterdruck vom Motor?
Leitet die Steuer- und Regeleinheit den Unterduck an die einzelnen 
Steller weiter oder wird Luft angesaugt.
Kleben vielleicht die Vakuumdosen?
Falls die schalten, bleibt dann der Unterdruck im Gesamtsystem erhalten?
Die Magnetsteller könnte man mit entsprechenden Signalen beaufschlagen.

Der Bowdenzug zur Temperaturregelklappe wäre auch ein Prüfkandidat,
ebenso Motor und Getriebe (S. 11).
Gruß Markus

von Roland S. (roland_audi100)


Bewertung
2 lesenswert
nicht lesenswert
Moin,

Erstmal - Vielen Dank für den Einsatz ;).
Wo fange ich denn an, das wird wieder mehr ;).

Teileverfügbarkeit.
Wie richtig vermutet, aufm Schrott findet man für die Modelle schon 
lange kaum noch was, bis garnichts.
Dann kommt noch dazu, daß es von dieser Klimaanlage durch die acht Jahre 
Bauzeit insgesamt drei Generationen gab, die zwar alle erstmal gleich 
aussehen, aber natürlich grundunterschiedlich sind.
Alternative zur ganzen Diagnose und Reparaturorgie wäre ein Umbau auf 
Generation 2, zieht 'nur' mal eben den Austausch des Klimakabelbaums 
nach sich, den ich nicht da habe und entweder nachbauen oder irgendwo 
rausschlachten müsste.
Änderungen an der Verkabelung mal beiseite gelassen.
Bei Generation 2 wurde z.B. ein Diagnosemodus für die Anlage 
hinzugefügt, bei Generation 3 wurde die Einheit mit den Magnetventilen 
verändert und der Regelmotor an den Gebläsekasten verlegt.
Drehzahlregler Lüfter ist auch ein anderer, sowie Kleinkram im Kontext 
vom "Steuergerät Magnetkupplung". hust Relais.

Das, was Audi Tradition noch hat, sind dann 900 fürs Steuergerät 
Unterdruck, und 370 für den Gebläsedrehzahlregler, und damit kann sich 
die Anlage immernoch identisch verhalten, weil eigentlich was anderes 
hinüber ist, was der RLF nicht hergibt.
Bedienteil z.B, was es neu nicht mehr gibt.

Der RLF ist an mancher Stelle bescheuert stumpf und empfiehlt den 
Austausch des Bedienteils, wenn die Beleuchtung defekt ist.
Das Bedienteil hat links & rechts je eine gesockelte Glühlampe, für die 
man das Teil zwar recht weit zerlegen muss, aber ohne Lötkolben klar 
kommt, und die zu der Zeit jeder Betrieb auf Lager hatte, da dieser 
Lampentyp noch an diversen anderen Stellen verwendet wurde.
RLF sagt: Licht tot -> tausch aus.
Revolutionär fortschrittlich.

Unterdruck ;).
Bei der Modellreihe - "Typ 44" - wird der Unterdruck beim Benziner am 
Saugrohr abgenommen, geht durch ein Rückschlagventil.
Das Unterdrucksystem hat dann einen Vakuumspeicher, der in dem Fall 
exclusiv die Klimaanlage versorgt. Ich hab bisher noch keinen solchen 
Audi als Diesel und mit Klimaanlage gesehen,
laut Ersatzteileprogramm ist beim Diesel dafür dann eine separate 
Unterdruckpumpe verbaut.
Die ZV läuft beispielsweise auch via Unterdruck/Überdruck, hat da aber 
ihren eigenen Kreis samt Pumpe, und selbst die Steller der 
Differenzialsperren haben noch einen eigenen Pufferspeicher samt 
Rückschlagventil im Kofferraum versteckt.
Das Modell, an dem ich grade dran bin, hat als Exportmodell Schweiz noch 
eine komplexere Regelung für die Abgasrückführung, der man ebenfalls 
einen separaten Unterdruckspeicher verpasst hat.
Kurzum, für jeden Unterdruck- und Schlauchfetischisten ein Serail.

Das Rückschlagventil war in der Tat hinüber, das habe ich getauscht, und 
mittels einer Handpumpe samt Manometer mal den Unterdruck beobachtet, 
auf der Seite wird er gehalten und das System ist soweit dicht.

Die Steller am Gebläsekasten selbst arbeiten, die werden per Feder in 
einen Ruhezustand versetzt, der immer auf die Frontscheibe und in den 
Fußraum bläst.
( Insgesamt ein guter Standard, da die Scheibe frei bleibt, aber im 
Sommer blöde, wenn man wenigstens etwas Luftbewegung am Kopf/Körper 
haben will, wenn schon die Kühlung nicht läuft. )
Hier habe ich an jedem Steller die Handpumpe angesetzt und ausprobiert, 
die werden verstellt und halten dann auch, d.h. da hat sich kein 
weiteres Leck diagnostizieren lassen.
Was ich noch machen kann, ist die Unterdruckpumpe am gesamten Kreis 
hinter dem Rückschlagventil ansetzen, und beim Durchschalten prüfen, wie 
sich die Druckverhältnisse so machen.

Die Magnetventile hatte ich kurz durchgemessen, und natürlich die 
Freilaufdiode ignoriert, damit ist die Messung eigentlich schon mehr 
oder weniger hinfällig.
Mir ist bei einem Testlauf vor ein paar Jahren mit einer ausgebauten 
Gen2-Anlage aufgefallen, daß die Magnetventile scheinbar nur in einer 
bestimmten Position arbeiten, und sonst nicht.
Kann aber auch ein Indiz auf verklebte Teile sein, und daß die Dinger 
tauschreif sind.

Die Schaltung bzw. Platinen selbst sind in der Tat recht schön diskret 
aufgebaut, das dürfte US-Engineering von 1975 sein - made by Delco.
Die Anlage wurde damals von GM dazugekauft, die gab es so nicht von Audi 
selbst.
Sogar die Transistoren sind mit B,C & E beschriftet.

Die Masse am Gebläseregler werde ich - habe ich - mal so gut es ging 
rausgekratzt.
Dabei ist mir der einzige Elko schon entgegen gefallen, der kann also 
mal eben neu.

Temperaturregelung
Die Verbindung - Stahlseil im Mantel - zu den Stellklappen ist 
leichtgängig und knickfrei.
Stellmotor samt Getriebe hatte ich zerlegt und durch einen anderen 
Aufbau ersetzt, denn der Motor hatte einen Hau weg, und das Getriebe hat 
Zahnausfall.
Die vorhandenen Teile stammen von einer Generation2-Anlage, die 
elektrischen Anschlüsse sind in der Belegung aber identisch, und der 
Wert des Poti stimmt bis auf 100 Ohm soweit auch überein.
An der Einheit hängt noch ein Poti dran, beim Zusammenbau habe ich alles 
mal auf "Mittelstellung" justiert eingebaut.
Was bei der Inbetriebnahme direkt auffällt, ist, daß die 
Temperaturregelung direkt auf Anschlag "maximale Heizleistung" gefahren 
wird, egal welches Programm und welche Temperatur eingestellt ist.
Muss beim nächsten Mal die einzelnen Widerstände durchmessen, die die 
Innen- und Außentemperaturen geben, ob diese soweit überhaupt passen, 
nicht daß die Anlage 'denkt', draußen & drinnen herrschen -200 Grad.

Arduino & Messgeräte.
Mit dem Oszilliskop habt Ihr was angerichtet, jetzt setzt der allseits 
bekannte Gearfetisch an und der Wunsch nach anderer diagnostischer 
Hardware steigt.
Nebenbei ist mir eingefallen, daß ich ja hier noch ein Arduinoboard mit 
allem möglichen Unfug rumliegen habe, als ich vor 5 Jahren mal einen 
Eigenbau Gasdetektor zusammenbauen wollte, und natürlich liegt das Zeuch 
seitdem.

Der Nachbau mit einem anderen Board wäre eine interessante Idee, 
Schaltplan der Verkabelung existiert, und aus dem Fehlersuchplan läßt 
sich zum Teil ableiten, welcher Anschluss ein Steuersignal z.B. für die 
Gebläsedrehzahl von A nach B gibt.
Aber dafür brauchts auch diagnostische Hardware, und der gearfetisch 
läßt einen zwischen Hameg und Tektronix schwanken.
Magnetventile für 12Volt finden sich auch, kommt dann auf den Typ an, 
und daß das Zeuch was taugt.

Ich werde nun erstmal noch eine Runde alles nachlöten, schauen was 
defekt sein kann -> der große TO3 z.B.
Wenn das nichts bringt, dann muss ich wohl die einzelnen Teile ausbauen 
und durchmessen, und wenn das alles keinen Effekt hat, dann muss ich das 
wohl nachbauen.
Wird interessant ;)

Grüßle !

von Wegstaben V. (wegstabenverbuchsler)


Bewertung
0 lesenswert
nicht lesenswert
@Roland:

schön beschrieben, danke.

Ich hab zwar kein Audi, aber dein Beitrag könnte für andere Audi Fans 
sicherlich nützlich sein.

von Matthias S. (Firma: matzetronics) (mschoeldgen)


Bewertung
1 lesenswert
nicht lesenswert
Naja, als Gearfetisch würde ich die Suche nach einem kleinen Oszi nicht 
bezeichnen, sowas ist heute in jedem Tester der Kfz Technik eingebaut.
Nützlich ist so ein Dings in jedem Fall, vor allem dann, wenn der Wagen 
noch keine Diagnosesteckdose hat - das ist bei deinem Audi sicher der 
Fall.

von olibert (Gast)


Bewertung
0 lesenswert
nicht lesenswert
Roland S. schrieb:
> Das Rückschlagventil war in der Tat hinüber, das habe ich getauscht, und
> mittels einer Handpumpe samt Manometer mal den Unterdruck beobachtet,
> auf der Seite wird er gehalten und das System ist soweit dicht.

Bevor du auf die Elektronik los gehst:
Hast geprueft, ob der Unterdruck aufgebaut wird wenn der Motor laeuft?

Ausserdem: Unterdrucksysteme im Auto moegen es gar nicht, wenn der Wagen 
laenger steht. Die Stellklappen setzen sich fest. Ich nehme an, dass die 
Unterdruckstellkraft geringer ist, als bei den elektrisch betaetigten 
Klappen in anderen Fahrzeugen.

Nachdem das alles passt (alle Klappen mit einer Unterdruck gerpueft), 
wuerde ich weiter zu den Ventilen gehen.

Antwort schreiben

Die Angabe einer E-Mail-Adresse ist freiwillig. Wenn Sie automatisch per E-Mail über Antworten auf Ihren Beitrag informiert werden möchten, melden Sie sich bitte an.

Wichtige Regeln - erst lesen, dann posten!

  • Groß- und Kleinschreibung verwenden
  • Längeren Sourcecode nicht im Text einfügen, sondern als Dateianhang

Formatierung (mehr Informationen...)

  • [c]C-Code[/c]
  • [avrasm]AVR-Assembler-Code[/avrasm]
  • [code]Code in anderen Sprachen, ASCII-Zeichnungen[/code]
  • [math]Formel in LaTeX-Syntax[/math]
  • [[Titel]] - Link zu Artikel
  • Verweis auf anderen Beitrag einfügen: Rechtsklick auf Beitragstitel,
    "Adresse kopieren", und in den Text einfügen




Bild automatisch verkleinern, falls nötig
Bitte das JPG-Format nur für Fotos und Scans verwenden!
Zeichnungen und Screenshots im PNG- oder
GIF-Format hochladen. Siehe Bildformate.

Mit dem Abschicken bestätigst du, die Nutzungsbedingungen anzuerkennen.