Forum: Fahrzeugelektronik motorrad anlasser dreht nicht mehr (batterie)


Announcement: there is an English version of this forum on EmbDev.net. Posts you create there will be displayed on Mikrocontroller.net and EmbDev.net.
von kawasaki zzr600 (Gast)


Lesenswert?

hallo ich hab hier diese batterie 
https://shop.ginner.at/Starterbatterie-EXIDE-591037

motorrad ließ sich immer anstarten.
wollte mein gasseil einstellen und dazu musste ich den tank demontieren 
um zum vergaser zu gelangen
das motorrad stand dann 2 tage ohne tank und die benzinschläuche waren 
nicht zugestoppelt. (hätte ich vielleicht machen sollen)
nach dem anschließen des tanks wollte ich starten. sie sprang aber nicht 
an (anlasser und motor drehten sich) und ich hab die batterie 
leergestartet.
dann habe ich mir ein ladegerät 
https://www.amazon.de/Absaar-158000-Batterieladeger%C3%A4t-Evo-Schwarz/dp/B075ZX9F8Q?th=1 
gekauft und hab sie damit wieder aufgeladen
dauerte ca. 5 stunden
nach dem einbauen dreht sich der motor garnicht mehr (anlasser geräusch)
und nur ein klacken ist zu hören
das licht ist auch manchmal ausgefallen.

meine frage:
ist die batterie defekt ? wenn ja wie kann ich das genauer 
kontrollieren.
kann es sein das das ladegerät das falsche ist oder das es kaputt ist ?

danke fürs lesen

von H. H. (hhinz)


Lesenswert?

kawasaki zzr600 schrieb:
> hab die batterie
> leergestartet.

Anlasser kaputt gemacht.

von Helge (Gast)


Lesenswert?

hat der lader auf 12v aufgeladen oder auf 6v?

von kawasaki zzr600 (Gast)


Lesenswert?

das display zeigte anfangs 11v dann bis zum schluss 14.4

von Manfred (Gast)


Lesenswert?

kawasaki zzr600 schrieb:
> danke fürs lesen

Erstmal jemanden bitten, diesen hingerotzten Text lesbar zu machen.

von Helge (Gast)


Lesenswert?

Meßgerät nehmen, Kabel prüfen, Spannungen messen. wenn das Licht 
"manchmal spinnt" ist irgendwo ein Wackel.

von Holger R. (holgerr)


Lesenswert?

kawasaki zzr600 schrieb:
> hab sie damit wieder aufgeladen
> dauerte ca. 5 stunden
Moped Batterie hat so um die 10 AH ( 8 - 12 AH )und wird mit
max 1,5 A in 10 Stunden aufgeladen. Wenn Du das in 5 Stunden
geschafft hat ist die Batterie hin. Moped-Batterien sind erheblich
empfindlicher als Auto-Batterien, zumindenst bei Aufladen.

kawasaki zzr600 schrieb:
> kann es sein das das ladegerät das falsche ist
Mit Sicherheit das Falsche, ist für PKW.

kawasaki zzr600 schrieb:
> das motorrad stand dann 2 tage ohne tank und die benzinschläuche waren
> nicht zugestoppelt. (hätte ich vielleicht machen sollen)
> nach dem anschließen des tanks wollte ich starten. sie sprang aber nicht
> an
Da hat Du noch mehr kaputt gemacht.
Schläuche vertauscht oder verknickt.
Honda Fahrer VFR 800
HolgerR

: Bearbeitet durch User
von Andreas B. (bitverdreher)


Lesenswert?

kawasaki zzr600 schrieb:
> nach dem einbauen dreht sich der motor garnicht mehr (anlasser geräusch)
> und nur ein klacken ist zu hören
Das hört sich nach leerer Batterie oder defekten Magnetschalter an.

Holger R. schrieb:
> Moped Batterie hat so um die 10 AH ( 8 - 12 AH )und wird mit
> max 1,5 A in 10 Stunden aufgeladen. Wenn Du das in 5 Stunden
> geschafft hat ist die Batterie hin
Dem Link nach macht der Lader 1A. 8-12 Ah wäre aber eine sehr kleine 
Batterie. Mein Moped (Katana 650G) hatte ein 14Ah.
Mit 5Ah, die bei diesem Laden max reingehen, ist die Batterie 
tatsächlich vollständig hin. Oder der Lader taugt nichts und zeigt zu 
früh voll an.

von M.M.M (Gast)


Lesenswert?

Holger R. schrieb:
> kawasaki zzr600 schrieb:
>> hab sie damit wieder aufgeladen
>> dauerte ca. 5 stunden

Dann ist die Batterie noch nicht voll geladen oder sie war nicht leer.

> Moped Batterie hat so um die 10 AH ( 8 - 12 AH )und wird mit
> max 1,5 A in 10 Stunden aufgeladen. Wenn Du das in 5 Stunden
> geschafft hat ist die Batterie hin.

Ach nö.

> kawasaki zzr600 schrieb:
>> kann es sein das das ladegerät das falsche ist
> Mit Sicherheit das Falsche, ist für PKW.

Nö, das Laadegerät (12V/1A) ist schon ok.

> kawasaki zzr600 schrieb:
>> das motorrad stand dann 2 tage ohne tank und die benzinschläuche waren
>> nicht zugestoppelt. (hätte ich vielleicht machen sollen)
>> nach dem anschließen des tanks wollte ich starten. sie sprang aber nicht
>> an

Wenn man länger orgelt, bei mir nach Winterstandzeit nötig, dann sollte 
man das mit Starthilfe vom Auto aus machen. Ansonsten muß das Motorrad 
nach 2 Tagen Standzeit allerdings direkt anspringen.

> Schläuche vertauscht oder verknickt.

Da würde ich auch mal drauf tippen. Hat der Benzinhahn einen 
Unterdruckanschluß? Womöglich die Anschlüße verwechselt?

von kawasaki zzr600 (Gast)


Lesenswert?

M.M.M schrieb:
> Da würde ich auch mal drauf tippen. Hat der Benzinhahn einen
> Unterdruckanschluß? Womöglich die Anschlüße verwechselt?

ja mein tank hat 2 anschlüsse ein dickerer und ein dünnerer
ich kenn bis jetzt eigentlich nur mopeds mit einem und der geht ja zum 
vergaser
wo geht der andere dann hin ?

hab dann später gemerkt das der dünnere schlauch bei dem stutzen ende 
engerissen war. hab das behoben.

hab die spannung beim laden der batterie mit multimeter überprüft, das 
meter und das ladegerät zeigen das gleiche an.
nur jetzt schwingt die spannung von 10-14v hin und her.
ich bin mir ziemlich sicher die batterie is hin

von Andreas B. (bitverdreher)


Lesenswert?

kawasaki zzr600 schrieb:
> hab dann später gemerkt das der dünnere schlauch bei dem stutzen ende
> engerissen war. hab das behoben.
Beide Schläuche gehen zum Vergaser. Einer davon ist der 
Unterdruckschlauch (i.A. der dünnere). Der Benzinhahn öffnet erst, wenn 
Unterdruck anliegt.
Somit hast Du die Batterie ohne einen Tropfen Benzin im Vergaser leer 
georgelt.

von Ralf X. (ralf0815)


Lesenswert?

kawasaki zzr600 schrieb:
> nach dem einbauen dreht sich der motor garnicht mehr (anlasser geräusch)
> und nur ein klacken ist zu hören
> das licht ist auch manchmal ausgefallen.
> ...

Welches Licht?
Wenn es noch ein Klacken beim Anlassversuch zu hören ist, sind beim 
Motorrad i.d.R. die Relaiskontakte verbrannt.
Kommt beim Dauerorgeln öfters vor, wobei bei kleinen Motorrädern dieses 
Relais kein Teil des Anlassers ist.
Oder Die Motorwicklung, Kohlen oder Kollektor sind verbrannt.

Erste (schnelle) Testmassnahme wäre, per Kabel Batterie und die "echten" 
Anlasser-Motor-kontakte zu verbinden, letzte Verbindung natürlich nur 
locker per Hand, wobei damit das Relais, bzw. ein bei Anlassern ab einer 
gewissen Grössenordnung aufgesetzter Magnetschalter überbrückt wird.
(bitte + und - beachten!)

Dreht dann der (Anlasser-) Motor, Relais-/Magnetschalterkontakte 
überholen oder neu kaufen.
Dreht er bei direkter Spannungsversorgung nicht, i.d.R. neuen Anlasser 
kaufen, bei der geringen Erfahrung.*)

Mit "etwas" Erfahrung in E-Technik und einem vorhandenen Messgerät wäre 
es auch sinnvoll zu messen, ob beim "Klacken" Spannung am Anlassermotor 
anliegt.

*) fraglich, ob das überhaupt sinnvoll ist.
Wer eine Batterie durch Dauerorgeln leerzieht und die anderen 
geschilderten Fehler des TE macht, dürfte auch damit ggf. überfordert 
sein.

von Ralf X. (ralf0815)


Lesenswert?

Andreas B. schrieb:
> kawasaki zzr600 schrieb:
>> hab dann später gemerkt das der dünnere schlauch bei dem stutzen ende
>> engerissen war. hab das behoben.
> Beide Schläuche gehen zum Vergaser. Einer davon ist der
> Unterdruckschlauch (i.A. der dünnere). Der Benzinhahn öffnet erst, wenn
> Unterdruck anliegt.
> Somit hast Du die Batterie ohne einen Tropfen Benzin im Vergaser leer
> georgelt.

Ich kenne es an sich nur so, dass der Unterdruckschlauch an den 
Ansaugkrümmer, oder was auch immer Vergaser und Motoreinlass geht, 
angeschlossen wird, am Vergaser habe ich es noch nie gesehen.
Dafür aber jede Menge Unterdruckschläuche, deren Aussendurchmesser 
gleich oder auch grösser ggü. den Benzinschläuchen sind, ansonsten aus 
einem ganz anderen Material.
Hintergrund: Bei Unterdruck und Wärme ziehen sich Schläuche bedeutend 
leichter zusammen, als dass sie sich bei Überdruck nennenswert 
ausdehnen.

von kawasaki zzr600 (Gast)


Lesenswert?

Ralf X. schrieb:
> Welches Licht?

beim anschließen der "geladenen" batterie die ziemlich sicher hin ist.
sind nach einigen startversuchen wo der anlasser nicht gedreht hat.
alle lichter: kontrollämpchen: tacho-beleuchtung neutral, öl druck und 
tank, das standlicht ausgefallen.
 beim ein und ausschalten: zündschlüssel drehen, lichtschalter ein/aus 
gings dann wieder.

von Andreas B. (bitverdreher)


Lesenswert?

Ralf X. schrieb:
> Ich kenne es an sich nur so, dass der Unterdruckschlauch an den
> Ansaugkrümmer, oder was auch immer Vergaser und Motoreinlass geht
Da auch, ich habe beides schon gesehen. Aber Du hast Recht, am 
Ansaugstutzen ist es üblicher.

kawasaki zzr600 schrieb:
> beim anschließen der "geladenen" batterie die ziemlich sicher hin ist.
Sieht so aus, ja.

: Bearbeitet durch User
von Ralf X. (ralf0815)


Lesenswert?

kawasaki zzr600 schrieb:
> Ralf X. schrieb:
>> Welches Licht?
>
> beim anschließen der "geladenen" batterie die ziemlich sicher hin ist.
> sind nach einigen startversuchen wo der anlasser nicht gedreht hat.
> alle lichter: kontrollämpchen: tacho-beleuchtung neutral, öl druck und
> tank, das standlicht ausgefallen.
>  beim ein und ausschalten: zündschlüssel drehen, lichtschalter ein/aus
> gings dann wieder.

Handelt es sich tatsächlich um eine ZZR600, wie Dein Nick suggeriert?
Da die ZZR600 von 1990 bis 2005 (lt. Wiki) gebaut wurde, wird kaum alles 
digital und auf LED-Basis betrieben werden.

Erstmal ist es äusserst unwahrscheinlich, dass ein Bleiakku, der gerade 
vorher noch 5 Minuten "Orgeln" überstanden hat, nach dem erneuten Laden 
völlig im Eimer ist.
Möglich ist aber generell fast alles.

Solange analoge Technik im Spiel ist, spricht auch ein Geht/Gehtnicht 
beim mehrfachen ein-/ausschalten eher gegen den Akkugau.
Aber möglich ist....

Lass die Batterie mal minimal 15 Stunden am Lader oder besser bis der 
Lader anzeigt, dass die Ladung beendtet ist und klemme dann eine 
Scheinwerferbirne an und messe sporadisch die Spannung und achte drauf, 
welche Zeit vergeht, bis die Spannung unter ~10V sinkt.

Typisch für eine "kaputte" Batterie wäre, wenn bei jedem Startversuch 
und hörbaren "Klacken" ohne Motordrehung das ganze Bordnetz 
zusammenbricht, also sofort analoge Anzeigen und Leuchstärke aller 
Beleuchtungseinrichtungen massiv abfallen...
Davon war bei Dir bisher nicht die Rede.
Aber selbst Kontaktprobleme, bspw. der Batterieanschlüsse können die 
gleichen Erscheinungen auslösen.

: Bearbeitet durch User
von Holger R. (holgerr)


Lesenswert?


von Jupp (Gast)


Lesenswert?

Schieb das Dingen an und lass die Lima laden. Eletrische Startversuche 
nach 50 km Rundfahrt.

von PB (Gast)


Lesenswert?

Jupp schrieb:
> Schieb das Dingen an und lass die Lima laden. Eletrische Startversuche
> nach 50 km Rundfahrt.

Wenn die Batterie hinüber ist springt die Karre nicht an.

von PB (Gast)


Lesenswert?

Jupp schrieb:
> Schieb das Dingen an und lass die Lima laden. Eletrische Startversuche
> nach 50 km Rundfahrt.

Starthilfe mit PKW geben, dann weißt Du doch, woran es liegt.

von batman (Gast)


Lesenswert?

Für 20 Öre hätt man auch einen 5A-Lader gekriegt, da muß man wenigstens 
nicht nen ganzen Tag warten, bis die kleene Batt voll ist. Funktioniert 
hats ja anscheinend auch nicht mal. Die Batt hat noch genug Säure?

von Andreas B. (bitverdreher)


Lesenswert?

PB schrieb:
> Wenn die Batterie hinüber ist springt die Karre nicht an.

Ich glaube kaum, daß der TO die Mühle nach einem Monat im Sommer immer 
noch rumstehen hat.

von M. K. (matthias_k33)


Lesenswert?

Entschuldigung, ich habe keine Lust deine apple-Style*-Text zu lesen.

* Ich kenne erschreckend nicht wenige HighPhone-Nutzer, der nur 
hingerotzte Text schreiben könnte. Ich bin selber keine Vorbild und gibt 
wenigsten Mühe beim Tippen.

von Bernd K. (bmk)


Lesenswert?

kawasaki zzr600 schrieb:
> nach dem anschließen des tanks wollte ich starten. sie sprang aber nicht
> an (anlasser und motor drehten sich) und ich hab die batterie
> leergestartet.

Anlasser sind Motoren, die nicht für 100% ED ausgelegt sind.
Beim PKW gilt die Faustregel, dass nach 10sec Startversuch eine Pause 
von mind. 30 sec vor dem nächsten Versuch eingelegt werden sollte, damit 
der Anlasser sich genügend abkühlen kann. Das wird beim Motorrad nicht 
anders sein.

Hält man das nicht ein, wird der Anlasser überhitzen und Schaden nehmen 
(Defekt Kommutator, Windungsschluss Kupferwicklung etc.)

Ein gesunder Starterakku wird nach dem 'Leerorgeln' sicher ein paar 
Prozent seiner Lebensdauer einbüßen. Aber nach dem Aufladen (bis ca. 
14,4V Ladeendspannung) sollte er wieder voll bei Kräften sein und dem 
Anlasser den nötigen Strom liefern.

Wenns nur noch Klack macht - Anlasser defekt.

von NichtWichtig (Gast)


Lesenswert?

Bernd K. schrieb:
>
> Wenns nur noch Klack macht - Anlasser defekt.

Oder eine schlechter Verbindung.
Z.B. loser Batteriekontakt.

Festziehen und Starten :-)

von Xaver M. (priapos)


Lesenswert?

PB schrieb:
> Jupp schrieb:
>> Schieb das Dingen an und lass die Lima laden. Eletrische Startversuche
>> nach 50 km Rundfahrt.
>
> Starthilfe mit PKW geben, dann weißt Du doch, woran es liegt.

Mach das blos nicht.... und wenn du das machst, dann NUR um zu Prüfen 
das deine Batterie kaputt ist.
Wenn du meinst durch rumorgeln deinen Motor so starten zu könne, irrst 
du dich, du verbrennst nur die Kontakte des Magnetschalters.

Entweder du schiebst die Karre an, funktioniert wunderbar auch mit 
defekter Batterie oder du misst mal wie das mit der Spannung ist, 
wieviel Volt wo ankommen. Zum Starten durch anschieben kann es helfen 
den Luftfilter mit Bremsenreiniger oder ähnlich leicht entzündlichem 
Zeug 1-2 sek einzusprühen.
Auch kannst du mal gucken ob du überhaupt Sprit in der Schwimmerkammer 
hast, sonst nutzt alles Rumorgeln nichts.

von PB (Gast)


Lesenswert?

Xaver M. schrieb:
> Entweder du schiebst die Karre an, funktioniert wunderbar auch mit
> defekter Batterie

Starten mit leerer Batterie? Na klar . . . funktioniert wunderbar!

Du scheinst keine Ahnung zu haben, wie die Zündanlage eines Fahrzeugs
funktioniert!

von Xaver M. (priapos)


Lesenswert?

PB schrieb:
> Starten mit leerer Batterie? Na klar . . . funktioniert wunderbar!
>
> Du scheinst keine Ahnung zu haben, wie die Zündanlage eines Fahrzeugs
> funktioniert!

Für hilfreiche Kritik haben wir ja zum Glück dich, danke das es dich 
gibt, was macht der TE nur ohne deinen Vorschlag.

: Bearbeitet durch User
von PB (Gast)


Lesenswert?

Xaver M. schrieb:
> Für hilfreiche Kritik haben wir ja zum Glück dich,

Danke für Dein Lob,
aber laß bitte Deine dämlichen Kommentare,
wenn Du keine Ahnung von der Materie hast.

von Ralf X. (ralf0815)


Lesenswert?

Seit fast genau einem Monat hat sich der TE nicht mehr gemeldet, aber 
hier streiten sich Leute, ob man die Karre anschieben kann oder nicht.
An die "Anschieben-geht-nicht-Fraktion":
Ist nur die Batterie entladen oder fertig, geht das Anschieben dennoch 
immer, wenn es nicht bergauf geht..

@ PB 23.07.2021 00:32
Mir sind in letzter Zeit einige Kommentare von Gästen, die sich PB oder 
PB + Erweiterung durch sehr dumme Kommentare aufgefallen.
Die beiden hier oben gehören dazu.

von Christian S. (roehrenvorheizer)


Lesenswert?

>nach dem anschließen des tanks wollte ich starten. sie sprang aber nicht
an (anlasser und motor drehten sich) und ich hab die batterie
leergestartet.

Diesen Verhalten zeugt von immenser Willenkraft des Besitzers, die sich 
aber nicht auf das Fahrzeug übertragen läßt.

Es muß wohl leider ein kleines aber wesentliches Detail bei diesen 
eigentlich einfachen Montagearbeiten übersehen worden sein.
Im Voraus eine Reparaturanleitung oder Explosionszeichnung zu Rate zu 
ziehen ist immer eine weise Idee.

Im dümmsten Fall kann auch einfach ein Vergaserdefekt vorliegen, der 
bisher unerkannt geblieben ist. (Schwimmer abgesoffen, Falschluft, 
Mebranriß, Düse versopft, haben wir alles an unseren Schätzchen schon 
überlebt...)

Der Vergaser, das magische Wesen aus vergangenen Zeiten des 
Kraftfahrers.

MFG

von Nichtverzweifelter (Gast)


Lesenswert?

M. K. schrieb:
> Entschuldigung, ich habe keine Lust deine apple-Style*-Text zu
> lesen.
>
> * Ich kenne erschreckend nicht wenige HighPhone-Nutzer, der nur
> hingerotzte Text schreiben könnte. Ich bin selber keine Vorbild und gibt
> wenigsten Mühe beim Tippen.

Aha Bugle

von Thomas F. (igel)


Lesenswert?

Ralf X. schrieb:
> Ist nur die Batterie entladen oder fertig, geht das Anschieben dennoch
> immer, wenn es nicht bergauf geht..

Aktuelle Motorradmodelle haben Motorsteuergeräte, elektronische Zündung, 
elektronische Einspritzung mit Vorförderpumpen, ABS..

Hast du so ein Motorrad schon mal erfolgreich angeschoben wenn die 
Batterie nur noch 1V hatte und nicht mal die Beleuchtung im 
Kombiinstrument anging?

von Schlaumaier (Gast)


Lesenswert?

Also mein kleinen Roller kann ich auch OHNE Batterie starten. Haben 
diese großen Kisten kein Kickstarter.

Im Prinzip würde ich (wenn die ein haben) den mal treten. Dann kann man 
schon am Geräusch erkennen ob da was passiert.

Und putz die Zündkerze. Wenn du die zu langen hast orgeln lassen, kann 
es sein das die voll gesifft ist, also die Kiste einfach abgesoffen ist.

Wie schon erwähnt meiner ist was kleiner aber die Technik sollte 
grundsätzlich die selbe sein.  Ich habe jedenfalls schon Leute auf 
dicken Motorrädern treten gesehen ;) + fluchen. ;)

von Xaver M. (priapos)


Lesenswert?

Elektronische Zündung ... das gab es schon vor 30 Jahren, wenn du dich 
auf "Unterbrecherkontakt" beziehst, Vorförderpumpen klingt zwar 
dramatisch, ist es schlußendlich nicht, weil es immer genau EINE 
Förderpumpe gibt, und bei Einspritzanlagen üblicherweise auch noch einen 
Druckspeicher, also auch unproblematisch zum Anschieben.
ABS halte ich für irrelevant, hat auch einen Druckspeicher.
Ich persönlich habe so ein Motorrad nicht angeschoben, weil ich mir 
"soetwas" auch nicht kaufen würde, genau wegen dem ganzen 
"Elektronik-gelöt".

1V in der Batterie ist jetzt Theorie, denn üblicherweise hat so eine 
Batteriezelle ca. 2 V, d.h. alle 6 Zellen sind bis auf eine kaputt und 
die auch noch halb entladen? Und spiegelt zudem auch nicht das Problem 
des TE wieder, geschweige denn es ist ein Lösungsansatz, klingt eher 
nach Drama.

von Thomas S. (doschi_)


Lesenswert?

@moderation: könnt ihr mal zumachen, das Thema ist sicher nicht mehr 
aktiv.

von Thomas F. (igel)


Lesenswert?

Schlaumaier schrieb:
> Also mein kleinen Roller kann ich auch OHNE Batterie starten. Haben
> diese großen Kisten kein Kickstarter.

Nein.

> Im Prinzip würde ich (wenn die ein haben) den mal treten. Dann kann man
> schon am Geräusch erkennen ob da was passiert.

Echt? Was soll man da hören?

> Wie schon erwähnt meiner ist was kleiner aber die Technik sollte
> grundsätzlich die selbe sein.

Die Technik ist nicht die Gleiche - und die Selbe schon gar nicht.
Du hast mal wieder keine Ahnung.

von Schlaumaier (Gast)


Lesenswert?

Thomas F. schrieb:
> Die Technik ist nicht die Gleiche - und die Selbe schon gar nicht.
> Du hast mal wieder keine Ahnung.

ERSTENS habe ich nie behauptet die haben einen.

und 2. frage ich mich.

WIESO sind die harten Motorradfahrer auf ihren großen teuren Kisten 
herum gehoppst damit die Anspringen anstatt einfach ein Knöpfchen zu 
drücken. ???

Und ja ich habe wenig Ahnung davon. Aber genug um zu wissen wie ich 
meine Kiste auch ohne E-Starter ans laufen bekomme. Für den Rest ist 
meine Werkstadt zuständig.

von Thomas F. (igel)


Lesenswert?

Schlaumaier schrieb:
> Thomas F. schrieb:
>> Die Technik ist nicht die Gleiche - und die Selbe schon gar nicht.
>> Du hast mal wieder keine Ahnung.
>
> ERSTENS habe ich nie behauptet die haben einen.

Warum gibst du dann völlig unpassende Tipps? Die passen besser hierhin:
https://www.mofapower.de/forum.php


> WIESO sind die harten Motorradfahrer auf ihren großen teuren Kisten
> herum gehoppst damit die Anspringen anstatt einfach ein Knöpfchen zu
> drücken. ???

Welche Kisten waren das? Eine 50 Jahre alte CB750? Harley Flathead?
https://gasgriffsalat.com/2018/11/10/jubilaeum-50-jahre-honda-cb-750-four-teil-3/

Schau dich doch erst mal um bevor du Thesen aufstellt. Geschätzt 98% 
aller Straßenmotorräder haben keinen Kickstarter mehr.

von M.M.M (Gast)


Lesenswert?

Thomas S. schrieb:
> @moderation: könnt ihr mal zumachen, das Thema ist sicher nicht mehr
> aktiv.

Bitte? Was? Hausmeister? Im Gegensatz zu vielen anderen Threads, die ins 
"Weltanschauliche" abtriften, ist der Thread hier durchaus noch im 
Bereich des Themas.

Außerdem dachte ich immer, daß dieses Forum ein Diskussionsforum und 
kein Supportforum ist, wo nach Beantwortung der Frage des TE oder Lösung 
des Problems der Thread dicht gemacht wird. Letztere Art des Forums 
nutzt einfach nur die Hilfsbereitschaft und Zeit der Antwortenden aus.

Xaver M. schrieb:
> Elektronische Zündung ... das gab es schon vor 30 Jahren, wenn du dich
> auf "Unterbrecherkontakt" beziehst, Vorförderpumpen klingt zwar

Richtig, eines meiner Moppeds (mit 6V Lichtanlage) ist jetzt 40 Jahre 
alt, hat 3 unabhängige Stromkreise, die außer über Masse keine 
Verbindung zueinander haben und eine kontaktlose, elektronische Zündung 
(original). Diese ist nicht mit der Batterie, die alles außer Zündung 
und Vorderlampe versorgt, verbunden.

Schlaumaier schrieb:
> WIESO sind die harten Motorradfahrer auf ihren großen teuren Kisten
> herum gehoppst damit die Anspringen anstatt einfach ein Knöpfchen zu
> drücken. ???

Meistens Fahrer mit begrenzt Ahnung und schlecht/falsch gewartetem 
Motor. Beim Ankicken wird mancher Motor zum Sensibelchen und 
entsprechend will der behandelt werden. Gewalt hilft da meist nix, 
sondern exakte Einstellung der Gemischbildung und etwaig vorhandener 
Dekompressionseinrichtungen.

Aus eigener Erfahrung kann ich berichten, daß sich ein 600er 
Vierzylinder wie ein Motorröllerchen antritt. Eine SR500, richtig 
eingestellt, ist auch problemlos anzukicken, auch wenn man oft Leute 
ewig lang drauf rum trampeln gesehen hat. Unangenehmer war da schon eine 
große Duc, wenn die über Winter gestanden hat. Häßlich fand ich den 
Kickstarter bei BMW. Der bewegt sich nämlich beim Treten nach der Seite 
vom Motorblock weg.
Aber alles einfacher, als eine Ente anzukurbeln.

MfG

von Schlaumaier (Gast)


Lesenswert?

M.M.M schrieb:
> Aus eigener Erfahrung kann ich berichten, daß sich ein 600er
> Vierzylinder wie ein Motorröllerchen antritt

DANKE. Deine Auflistung zeigt mir, das ich doch nicht geträumt habe in 
der Zeit als ich Aushilfe an einer Tankstelle war, so vor 25 Jahren ca. 
. Weil ich habe die damals so oft antreten gesehen.

Und das alles mit großen Kisten und großen Tank wo bei einigen Sogar 
noch in "Rucksack"  auf den Tank war, und ich mich oft gefragt habe, wie 
man da noch lenken kann. ;)

Woher soll ich wissen, das es so was gutes nicht mehr gibt. Mein Roller 
mache ich seit Jahren nur noch SO an. Ich hab kein Bock jedes Jahr eine 
neue Batterie zu kaufen.

von Xaver M. (priapos)


Lesenswert?

M.M.M schrieb:
> Meistens Fahrer mit begrenzt Ahnung und schlecht/falsch gewartetem
> Motor.

Ich behaupte sogar ohne-Ahnung
Meine Erfahrung ist, das sich jedes richtig eingestellte Mopped auch 
einfach Ankicken lässt, vorausgesetzt man weis wie d.h. man muss 
wissen wann der Kolben in OT ist, bei der XT und SR 500 reicht 1 1/2 mal 
durchtreten, dann ist er oben und lässt sich easy antreten, wenn man 
solche Infos nicht hat/weis, kickt man umsonst. Jahrelang bin ich XL500s 
gefahren, nur zum Kicken und NIE gab es irgend ein Problem mit dem 
ankicken. Im Gegensatz zum Kollegen mit seiner Gilera, die auch einen 
E-starter hatte und der dann nicht ging, da war ankicken ohne Ahnung 
vergebens.

von M.M.M (Gast)


Lesenswert?

Xaver M. schrieb:
> solche Infos nicht hat/weis, kickt man umsonst. Jahrelang bin ich XL500s
> gefahren, nur zum Kicken und NIE gab es irgend ein Problem mit dem
> ankicken. Im Gegensatz zum Kollegen mit seiner Gilera, die auch einen

Ja, bei oben beschriebenem 6V Mopped handelt es sich um eine XL500s. 
Kicken ist da bisher tatsächlich nie ein Problem gewesen und meist muß 
man den Hebel gar nicht mal von ganz oben treten, sondern es reicht, ihn 
aus horizontaler Stellung aus zu bewegen.

MfG

Antwort schreiben

Die Angabe einer E-Mail-Adresse ist freiwillig. Wenn Sie automatisch per E-Mail über Antworten auf Ihren Beitrag informiert werden möchten, melden Sie sich bitte an.

Wichtige Regeln - erst lesen, dann posten!

  • Groß- und Kleinschreibung verwenden
  • Längeren Sourcecode nicht im Text einfügen, sondern als Dateianhang

Formatierung (mehr Informationen...)

  • [c]C-Code[/c]
  • [code]Code in anderen Sprachen, ASCII-Zeichnungen[/code]
  • [math]Formel in LaTeX-Syntax[/math]
  • [[Titel]] - Link zu Artikel
  • Verweis auf anderen Beitrag einfügen: Rechtsklick auf Beitragstitel,
    "Adresse kopieren", und in den Text einfügen




Bild automatisch verkleinern, falls nötig
Bitte das JPG-Format nur für Fotos und Scans verwenden!
Zeichnungen und Screenshots im PNG- oder
GIF-Format hochladen. Siehe Bildformate.

Mit dem Abschicken bestätigst du, die Nutzungsbedingungen anzuerkennen.