Forum: Mechanik, Gehäuse, Werkzeug Welcher Hersteller dieser Bohrmaschine / Rührmaschine? Wegen Ersatzteile Entstörung


Announcement: there is an English version of this forum on EmbDev.net. Posts you create there will be displayed on Mikrocontroller.net and EmbDev.net.
von Thomas O. (kosmos)



Lesenswert?

Hallo, ein Bekannter hat mir diese Maschine gegeben weil damit immer der 
FI / RCD rausfliegt.

Habe eine Isolationsmessung 250V durchgeführt die nur 20 kOhm ergab. Hab 
dann das Kabel abmontiert und das Kabel separat gemessen dies ist in 
Ordnung. Dann in der Maschine gemessen und es zw. L bzw N und PE 
erscheinen wieder diese 20 kOhm und aus dem Kondensator kann man 
Geräusche entnehmen.
Dieser Entstörfilter wurde dann ausgebaut und alle Kontakte in der 
Maschine gegeneinander bzw. auch gegen PE gemessen und da habe ich über 
1 MOhm.

Nun geht es an die Ersatzteile, die sind genau auf die Maschine 
abgestimmt die haben ein Fach bzw. Auschnitt wo sie genau reinpassen, da 
eine ist einen Drossel da könnte ich etwas passenden finden 250V/1,5A 
anhand der Baugroße dürfte es nicht viel Abweichung bei der Induktivität 
geben. Beim Entstörkondensator wirds aber echt eng. Anbei mal die Bilder 
vielleicht kann mir jemand etwas dazu sagen, den Hersteller des 
Kondensators habe ich angeschrieben mal sehen obs bei denen noch soetwas 
gibt. Maschinenhersteller wäre interessant oder hat schonmal jemand 
solche Entstörkondensator zu kaufen gesehen.

Kondensator 46 x 24 x 11 mm
Drossel 25 mm Durchmesser und 20mm Höhe

von michael_ (Gast)


Lesenswert?

Finger weg für andere Leute!
Das Ding ist lebensgefährlich. Taugt nur fürs Museum.

von Thomas O. (kosmos)


Lesenswert?

wäre schön wenn du das begründen könntest? Der PE ist am Gehäuse 
angeschlossen also was sollte passieren?

von Uli S. (uli12us)


Lesenswert?

Wenn die Drossel nicht unterbrochen ist, dann fehlt der nix. Ein 
entsprechender Kondensator sollte sich doch auftreiben lassen, heutige 
Typen sind tendenziell
deutlich kleiner. Lediglich, dass der irgendwie so Schuhschachtelform 
hat ist etwas seltsam.
z.B. der da sieht deinem sehr ähnlich. 
https://www.ebay.de/itm/175222371797?hash=item28cc1135d5:g:BpoAAOSw2X5iRcQs

Die Werte stimmen halt nicht, sind aber auch unkritisch. Das Teil würde 
auch völlig ohne laufen, halt den RF stören, was aber heutzutage auch 
egal ist, weil jede LED-Lampe genauso stört.

von michael_ (Gast)


Lesenswert?

Thomas O. schrieb:
> wäre schön wenn du das begründen könntest? Der PE ist am Gehäuse
> angeschlossen also was sollte passieren?

Vielleicht bin ich da etwas vorsichtig (geworden).
Falls da doch etwas sein sollte, wird gefragt, wer da zuletzt dran 
rumgemurkst hat.
Alles was mit Schutzleiter zu tun hat, mach ich nicht mehr für andere 
Leute.

So eine Bohrmaschine hatte ich auch mal repariert und war der Auslöser, 
dass ich das nicht mehr für andere Leute mache.
Dieses Ding ist aus der Zeit.

von Holger R. (holgerr)


Lesenswert?

michael_ schrieb:
> dass ich das nicht mehr für andere Leute mache.
> Dieses Ding ist aus der Zeit.
Sehe ich auch so, Finger wech was anderen gehört
und besonders so alte Teile.
HolgerR

: Bearbeitet durch User
von Black&Decker (Gast)


Lesenswert?

Thomas O. schrieb:
> zw. L bzw N und PE
> erscheinen wieder diese 20 kOhm

Gar nicht gut. Entsorgen!

von michael_ (Gast)


Lesenswert?

Natürlich kannst du das Teil nach besten Wissen reparieren.
Aber dann durch einen Elektriker die Sicherheit bestätigen lassen.
Ist aber nicht umsonst.
Dann bist du aus der Haftung raus.

von Rudi Ratlos (Gast)


Lesenswert?

Thomas O. schrieb:
> weil damit immer der FI / RCD rausfliegt.

> Beim Entstörkondensator wirds aber echt eng.
Steht eh drauf : 2x 0,0005 µF   plus   0,14µF
Heutige (so kleine gelbe) haben meist zwischen 0,23 und 0,47µF
Wenn der wegen Überspannnung defekt ist, leitet er. Ist L/N 
angeschlossen gibts einen Kurzen.

Hatte ich auch mal, so ein Ding vom Sperrmüll. Kaberl defekt und C hin. 
Alles repariert, hats sofort das Lüfterrad zerlegt und durch die 
Lüftungsschlitze 'ausgeworfen'. Schlimmer Schrecken.

damit mußt rechnen bei solchen Maschinen  !
Aber die Freude beim Ersten Anlauf war enorm!

>
> und da habe ich über 1 MOhm.

von Rudi Ratlos (Gast)


Lesenswert?

Thomas O. schrieb:
> Kabel abmontiert und das Kabel separat gemessen dies ist in  Ordnung.
.. bis auf das Isolierband.

'Meines' war übrigens  -innen- durchgebrannt:  Kurz nach dem Stecker.
Immer im ungünstigsten Moment gabs einen Kurzen.
je nach aktueller Lage des Kabels.

von Thomas O. (kosmos)


Lesenswert?

da das Kabel recht neu ist, nehme ich an dass das Isoband als 
Knickschutz dort angebracht wurde, die Kabelende sind auch mit Endhülsen 
vercrimpt.

von DerEgon (Gast)


Lesenswert?

Was ich beeindruckend finde, ist, daß noch niemand kommentiert hat, daß 
das Gerät offen ist und wohl auch so betrieben wird.

Da fehlt ein Gehäuseteil. Ohne das ist ein auch nur vage sicherer 
Betrieb sowieso nicht möglich.

Da das Ding aber auch geschätzte 60 Jahre alt ist, hat es seinen 
Ruhestand verdient. Entweder beim Wertstoffhof oder --sorgfältig 
gereinigt-- als Wanddeko, aber dann andersrum aufgehängt (so daß man das 
fehlende Gehäuseteil nicht sehen kann).

von Thomas O. (kosmos)


Lesenswert?

das Gerät wurde natürlich mit geschlossenem Gehäuse betrieben auf dem 
ersten Bild unten rechts sieht man ein Stück davon, wollte damit nur 
nochmal diese besonderst flache Ausführung des Entstörelkos zeigen.

von Rudi Ratlos (Gast)


Lesenswert?

Thomas O. schrieb:
> da das Kabel recht neu ist,
je neuer, desto mehr 'Chinese' .

Normalerweise kannst ein Kabel nur mit Kabeltestern testen. Weil oft nur 
eine bestimmte Mikrobewegung dazu führt, daß zwei offene Litzen 
zusammenstoßen. Ich wollte das nur (informativ) anfügen.

Tausch halt mal den Kondi. Kannst eh irgendeinen (oder gar keinen) 
nehmen.
Und schließ bei der Gelegenheit gleich mal ein anderes Kabel an. Weil 
eben der FI geht .

Ich hab da so ein ausgebautes Ding 0,33µF aus einer Flex oder 
Bohrmaschine, hab ich bei den Lautsprecherbauteilen dabei. 250V~/275V= . 
Ich glaube, daß das überhaupt nur ein :Überspannungsschutz: ist. Ohne 
Gewähr ! Ich hab damals glaub ich auch ohne C probiert.

von Thomas O. (kosmos)


Lesenswert?

ich habe das Kabel auch mit 1000V Prüfspannung gemessen, vom daher habe 
ich da keine Bedenken.

von Rudi Ratlos (Gast)


Lesenswert?

Thomas O. schrieb:
> vom daher habe ich da keine Bedenken.

Heute sind zwar wieder massig die Hosenkacker unterwegs, aber:

Du sagst es geht der Fehlerstromschutzschalter , wenn du einschaltest. 
Also muß --irgendwo-- der Strom mit dem Schutzleiter in Berührung 
kommen. Du sagst, du hast innen an jedem Kontakt 1 MOhm gemessen. Also 
ist entweder das Kabel defekt, oder es springt ein Funke auf das 
Metallgehäuse .

Bevor du also die FehlerstromUrsache nicht aufgefunden hast, brauchst 
auch keine Bauteile bestellen. Wozu also Drossel und Kondensator genau 
dienen, kann ICH dir nicht sagen, die --einzige Frage-- dabei ist aber:

ist dieses Zeug zum Betrieb  essenziell notwendig ??? !

Wenn: nicht - einfach anschließen und (kurz) einschalten.

von Nichtverzweifelnder (Gast)


Lesenswert?

Wird allmählich Zeit, dass sich die Moderatoren mal ernsthaft Gedanken 
über 'Rudi Ratlos' machen.

von Supergast (Gast)


Lesenswert?

Nimm irgend einen Entstörmodul der da reinpaßt und fertig

von Nichtverzweifelnder (Gast)


Lesenswert?

Thomas O. schrieb:
> besonderst flache Ausführung des Entstörelkos zeigen.

Es ist zwar zum Entstören da, "Elko" ist es natürlich keiner. Es ist 
eine Kombination aus 0,14uF zwischen L und N und je einem 500pF 
Kondensator von L nach PE(Metallgehäuse der Kombination) und N nach 
selbigem PE.

von Rudi Ratlos (Gast)


Lesenswert?

Nichtverzweifelnder schrieb:
> Wird allmählich Zeit, dass sich die Moderatoren mal ernsthaft Gedanken
> über 'Rudi Ratlos' machen.

Denn?
sonst würde es meist nur heißen: > Gar nicht gut. Entsorgen!

von Thomas O. (kosmos)


Lesenswert?

Also nochmal seit dem Entfernen des Kondensators gibt es keinerlei 
Isolationsproblem mehr. Trotzdem würde ich da gerne wieder etwas 
passenden einbauen. Die Bauform mit 10mm ist halt etwas selten.

von Manfred (Gast)


Angehängte Dateien:

Lesenswert?

michael_ schrieb:
> [..] dass ich das nicht mehr für andere Leute mache.

Das ist schon mal sehr gut für die Leute, die damit nicht Opfer Deines 
fehlenden Wissens werden.

Generell halte ich mir Fremd-Reparaturen auch vom Halse, aber aus 
anderen Gründen.

Rudi Ratlos schrieb:
> Ich glaube, daß das überhaupt nur ein :Überspannungsschutz: ist. Ohne
> Gewähr !

Den Zusatz "Ohne Gewähr" darfst Du getrost weg lassen, weil jeder hier 
weiß, was für Unfug Du postest.

Thomas O. schrieb:
> Also nochmal seit dem Entfernen des Kondensators gibt es keinerlei
> Isolationsproblem mehr.

Da Du Isolation messen kannst, spricht wenig gegen einen 
Reparaturversuch.

Es könnte Sinn machen, die Maschine mal kurz ohne Entstörung zu 
betreiben, um zu sehen, ob die mechanisch noch hinreichend in Ordnung 
ist.

> Trotzdem würde ich da gerne wieder etwas
> passenden einbauen. Die Bauform mit 10mm ist halt etwas selten.

Die Werte finde ich etwas eigenartig, im Prinzip hast Du aber einen 
üblichen Fünfender und auf etwas mehr Kapazität kommt es nicht an. Da 
ist wohl hartnäckiges Suchen nach einem ähnlichen Teil angesagt.

von Uli S. (uli12us)


Lesenswert?

Ich hatte doch schon ein vergleichbares Teil gepostet. Bissi andere 
Werte, was aber nichts ausmacht.

von Thomas O. (kosmos)


Lesenswert?

ich fand die 26€ leicht übertrieben.

von Rudi Ratlos (Gast)


Lesenswert?

Manfred schrieb:
> weil jeder hier weiß, was für Unfug Du postest.

Darum müssen Leute wie du gesondert darauf hinweisen
:damit du 'es' selbst nie vergißt !
-oder damit es 'jeder' weiß?
Rudi löst alle Probleme!


Thomas O. schrieb:
> Also nochmal seit dem Entfernen des Kondensators gibt es keinerlei
> Isolationsproblem mehr.
Wie gesagt, nimm irgendeinen 'normalen Zweibeiner' mit 0,14 bis 0,33µF.
Ich seh da zwar nur 2 Anschlüsse, aber auch einen 
(Metall-?)Schraubwinkel. Läuft die Maschine länger ohne Probleme, kannst 
das immer noch ändern. Tut man in der Praxis sowieso nie.

Denn nichts hält länger als ein Provisorium .

von Manfred (Gast)


Lesenswert?

Rudi Ratlos schrieb:
> Manfred schrieb:
>> weil jeder hier weiß, was für Unfug Du postest.
> Darum müssen Leute wie du gesondert darauf hinweisen

Ja, und schon wieder Schwachsinn:
Rudi Ratlos schrieb:
> Wie gesagt, nimm irgendeinen 'normalen Zweibeiner' mit 0,14 bis 0,33µF.
> Ich seh da zwar nur 2 Anschlüsse, aber auch einen
> (Metall-?)Schraubwinkel.

Andere Leute sehen erstmal vier Anschlüsse, von denen je zwei sicherlich 
verbunden sind.

Es braucht nur minimales Elektrowissen kann, den Aufdruck zu 
interpretieren, das Metallgehäuse ist der fünfte Anschluss.

So gesehen, würde ein Dreibeiner passen.

Also wieder: Nicht auf Rudis Rat hören dem König des Unfugs

Antwort schreiben

Die Angabe einer E-Mail-Adresse ist freiwillig. Wenn Sie automatisch per E-Mail über Antworten auf Ihren Beitrag informiert werden möchten, melden Sie sich bitte an.

Wichtige Regeln - erst lesen, dann posten!

  • Groß- und Kleinschreibung verwenden
  • Längeren Sourcecode nicht im Text einfügen, sondern als Dateianhang

Formatierung (mehr Informationen...)

  • [c]C-Code[/c]
  • [code]Code in anderen Sprachen, ASCII-Zeichnungen[/code]
  • [math]Formel in LaTeX-Syntax[/math]
  • [[Titel]] - Link zu Artikel
  • Verweis auf anderen Beitrag einfügen: Rechtsklick auf Beitragstitel,
    "Adresse kopieren", und in den Text einfügen




Bild automatisch verkleinern, falls nötig
Bitte das JPG-Format nur für Fotos und Scans verwenden!
Zeichnungen und Screenshots im PNG- oder
GIF-Format hochladen. Siehe Bildformate.

Mit dem Abschicken bestätigst du, die Nutzungsbedingungen anzuerkennen.