Forum: Fahrzeugelektronik Simson S51 Lichtspule 6V 35W zu hohe Spannung/Strom


Announcement: there is an English version of this forum on EmbDev.net. Posts you create there will be displayed on Mikrocontroller.net and EmbDev.net.
von Alex (alex2015)


Lesenswert?

Hallo Experten,

ich stehe vor folgendem Problem. Bei meiner S51 B2-4 brennt ständig das 
Leuchtmittel (Fern und Abblendlicht durch). Die benötigte Spannung wird 
von einer 6V-35W Lichtspule und dem Polrad erzeugt. Die Lichtspule ist 
nur für das Frontlicht zuständig. (Keine Zündung, keine weiteren Lichter 
an der Spule)

Folgende Punkte habe ich überprüft:
-Richtiges Leuchtmittel eingesetzt: 6V 35W Birne
-Alle Verbindungen (Zuleitung + Masse) sind korrekt angeschlossen.
-Spannung unter Last wurde mit einem Digitalmultimeter (Wechselspannung) 
gemessen. Ergebnis 4V-7V
-Kurzschlussstrom der Lichtspule wurde gemessen: 6A-7A
(Die verbaute Lichtspule sollte somit eine 6V 35W Lichtspule sein)

Laut den Messergebnissen sieht es so aus, als ob die Spule einen zu 
hohen Strom liefert. P=U*I = 7V*7A = 49W. Das Leuchtmittel kann aber auf 
Dauer nur mit 35W belastet werden. Meine Vermutung ist jetzt, dass etwas 
mit der Spule nicht stimmt oder sind das normale Toleranzen bei einer 
Lichtmaschine?

Wäre auch eine Lösung über zwei Z-Dioden (antiparallel) denkbar um die 
Spannung auf 6V zu begrenzen? Wenn ja, welche Ströme müssten die Dioden 
abhalten können.

Ich bin euch schon jetzt über eure Unterstützung dankbar.
VG Alex

von Michael B. (laberkopp)


Lesenswert?

Das Moped hat doch an einer anderen Generatorspule einen Akku, ist der 
defekt, Regler fehlt oder hast du das umgebaut ?

von Alex (alex2015)



Lesenswert?

Hallo Michael,

vielen Dank für die schnelle Rückmeldung.
Der Akku ist i.O., denn der wird wie du geschrieben hast von einer 
anderen Spule (Lade+Rücklichtspule) geladen. Am Moped wurde nichts 
umgebaut und ist nach dem Schaltplan im Anhang verkabelt. Der Laderegler 
ist auch wie auf dem Schaltplan vermert, verbaut und verkabelt. Dort 
gibt es keine Probleme. Umgebaut habe ich nichts

VG
Alex

von Oliver D. (flenky)


Lesenswert?

Alex schrieb:
> Hallo Experten,
>
> ich stehe vor folgendem Problem. Bei meiner S51 B2-4 brennt ständig das
> Leuchtmittel (Fern und Abblendlicht durch). Die benötigte Spannung wird
> von einer 6V-35W Lichtspule und dem Polrad erzeugt. Die Lichtspule ist
> nur für das Frontlicht zuständig. (Keine Zündung, keine weiteren Lichter
> an der Spule)
>
> Folgende Punkte habe ich überprüft:
> -Richtiges Leuchtmittel eingesetzt: 6V 35W Birne
> -Alle Verbindungen (Zuleitung + Masse) sind korrekt angeschlossen.
> -Spannung unter Last wurde mit einem Digitalmultimeter (Wechselspannung)
> gemessen. Ergebnis 4V-7V

Nur mit einem True RMS tauglichen Messgerät kann man hier 
aussagekräftige Messwerte messen. Wenn allerdings die korrekte Lampe 
eingesetzt ist und diese immer wieder durchbrennt, ist der TrueRMS Wert 
sicher oberhalb der Spezifikation der Lampe!

> -Kurzschlussstrom der Lichtspule wurde gemessen: 6A-7A
> (Die verbaute Lichtspule sollte somit eine 6V 35W Lichtspule sein)
>
> Laut den Messergebnissen sieht es so aus, als ob die Spule einen zu
> hohen Strom liefert. P=U*I = 7V*7A = 49W. Das Leuchtmittel kann aber auf
> Dauer nur mit 35W belastet werden. Meine Vermutung ist jetzt, dass etwas
> mit der Spule nicht stimmt oder sind das normale Toleranzen bei einer
> Lichtmaschine?
>

Da hast du u.U. einen echt seltenen Fall. Bei 6V Systemen kämpft man 
sonst immer mit zu hohen Spannungsabfällen auf Leitungen und Verbindern, 
wodurch die Lampe nur schwach leuchtet.

> Wäre auch eine Lösung über zwei Z-Dioden (antiparallel) denkbar um die
> Spannung auf 6V zu begrenzen? Wenn ja, welche Ströme müssten die Dioden
> abhalten können.

Du könntest (ohne weitere Ursachenforschung) ggf. auch einfach einen 
0,15 Ohm Widerstand mit einer Belastbarkeit von mind. 3,75W (aber besser 
10W für bessere Wärmeabgabe) in Reihe zur Lampe testen.

Sollen es unbedingt Dioden sein, nimm normale Si-Dioden, antiparallel 
geschaltet. Die müssen dann aber eine Spitzen-Strombelastbarkeit von 
mind. 7,1A aufweisen.

Alle Angaben ohne Gewähr!

>
> Ich bin euch schon jetzt über eure Unterstützung dankbar.
> VG Alex

von Alex (alex2015)


Lesenswert?

Hallo Oliver,

alles klar. Ich versuche es mit dem von dir genannten Widerstand.
Werde diesen hier probieren.

https://www.reichelt.de/drahtwiderstand-axial-25-w-0-15-ohm-1--arc-hs25-r15-f-p233486.html

Wie kommst du eigentlich auf 3,75W? Angenommen es soll 1V über dem 
Widerstand anliegen, komme ich auf P=U*I P=1V*7A = 7W. Also sollte der 
25W auf alle Fälle passen. Sollte das Leuchtmittel kaputt gehen, fließt 
ja eh kein Strom mehr. Müsste also passen.

VG Alex

von Dergute W. (derguteweka)


Lesenswert?

Moin,

Oliver D. schrieb:
> Du könntest (ohne weitere Ursachenforschung) ggf. auch einfach einen
> 0,15 Ohm Widerstand mit einer Belastbarkeit von mind. 3,75W (aber besser
> 10W für bessere Wärmeabgabe) in Reihe zur Lampe testen.

Widerstaende in Reihe zur Lampe sind Humbug.
Bei meiner MT8 (auch 6V/35W Licht) hab' ich schon vor zig Jahren mal 2 
antiseriell geschaltete Z-Dioden und in Reihe dazu noch einen kleinen R 
verschaltet. Hab deren Werte aber nicht mehr im Kopf. Die Z-Dioden waren 
schon etwas kraeftiger, in dem Gehaeuse, wo der eine Anschluss ein 
Gewinde ist.
Entweder sowas, oder ein entsprechender Widerstand parallel zur Lampe.

Gruss
WK

von Michael B. (laberkopp)


Lesenswert?

Alex schrieb:
> sind das normale Toleranzen bei einer Lichtmaschine?

Na ja, zwischen Leerlaufspannung 7V und Kurzschlussstrom 7A stellen sich 
nicht 49W ein, sondern im Belastungspunkt liegrn eher 6V, 6A, 36W, pssst 
also.

Da du nichts umgebaut hast:

Die Glühlampen sind einfach schlecht, das ist heute üblich, schlecht für 
das Rütteln am Moped, vielleicht ist die Lampe auch nicht ganz fest und 
schüttelt selbst.

von Roland E. (roland0815)


Lesenswert?

Alex schrieb:
> Hallo Experten,
>
> ich stehe vor folgendem Problem. Bei meiner S51 B2-4 brennt ständig das
> Leuchtmittel (Fern und Abblendlicht durch). ...

Schau, dass du NARVA Leuchtmittel bekommst. Die sind härter im Nehmen, 
weil sie extra für die Bedingungen der Simme angepasst wurden. Das 
Problem, dass bei einigen Exemplaren der Simme die LiMa zu viel Leistung 
abgegeben hat, ist nämlich nicht neu.

Eine Batterie ist verbaut und iO?

von Alex (alex2015)


Lesenswert?

Hallo WK,

ich tendiere auch zu der Lösung mit den Z.-Dioden. Den Widerstand 
parellel zur Lampe finde ich nicht so gut. Grund: Sollte das 
Leuchtmittel ausfallen, müsste der Widerstand die komletten 7A aufnehmen 
können.

Hättest du für mich vielleicht einen Tipp wie ich die Z.-Dioden und den 
Widerstand in Reihe berechnen kann?

Danke im Vorraus.
VG Alex

von Christian M. (likeme)


Lesenswert?

Was für einen Lampenhersteller verwendest du? Am Besten sind nicht die, 
die aktuell prodziert werden, möchte jetzt keinen Lieferanten was 
unterstellen. China ist nicht immer China, die Quali variiert von extrem 
gut bis total Scheiße und von Simson bekommt man quasi alles neu ... 
Verwende lieber "alte neue Lagerware" NOS genannt. Sollte das Prob 
weiterhin bestehen hast du ein Problem das du einkreisen kannst. Wenn du 
auf der Simson dann auch noch einen Tuning Zylinder hast, der statt 7000 
nun in der 10000er Gegend herumdreht, brauchst dich ned wundern wenn dir 
die Birnen hops gehen ;-)

: Bearbeitet durch User
von Jens G. (jensig)


Lesenswert?

> gemessen. Ergebnis 4V-7V

7V wäre doch noch normal für eine 6V-Birne, so wie bei 12V-Systemen ja 
auch über 14V normal sind (wegen Akku-Ladespannung, auch wenn bei Dir 
der Akku nicht an dieser Spule mit dranhängt).

Oliver D. schrieb:
> Nur mit einem True RMS tauglichen Messgerät kann man hier
> aussagekräftige Messwerte messen. Wenn allerdings die korrekte Lampe

Sollte das nicht annähernd Sinusspannung sein? Kann man daher auch mit 
einem 0815-Meßgerät messen können.

: Bearbeitet durch User
von Dergute W. (derguteweka)


Lesenswert?

Moin,

Alex schrieb:
> Hättest du für mich vielleicht einen Tipp wie ich die Z.-Dioden und den
> Widerstand in Reihe berechnen kann?

Ich wuerd's nicht so wissenschaftlich angehen; guck mal lieber, was du 
so an Leistungs-Z-Dioden  (koennten 10Watt Typen gewesen sein) noch 
kriegst. iirc waren die Dinger, die ich verbaut hatte, irgendwas im 
Bereich 5.6...6.8V und der Widerstand wahrscheinlich so um 1 Ohm rum... 
Ich glaub, den hatte ich damals nur eingebaut, weils mechanisch gut 
gepasst hatte. Die beiden Z-Dioden waren jeweils mit ihrem einen Bein 
auf ein Stueck Alublech geschraubt, eine davon isoliert und zwischen die 
beiden anderen Beinchen hat halt noch gut der Widerstand gepasst...

Gruss
WK

von Manfred P. (pruckelfred)


Lesenswert?

Jens G. schrieb:
> Sollte das nicht annähernd Sinusspannung sein? Kann man daher auch mit
> einem 0815-Meßgerät messen können.

Sinus ja, aber in welchen Frequenzbereich, abeits der 50..100 Hz 
garantieren nur wenige Geräte.

Anstatt die teuren Scheinwerferbirnen zu verfeuern, würde ich für 
Messungen mal einen Lastwiderstand setzen: Glaskörper knacken und in den 
Restsockel einlöten.

Und dann tatsächlich mal schauen, wie sich das ändert, wenn die zweite 
Spule / der Batteriekreis getrennt werden. Das hat jahrelang 
funktioniert, also muß irgendwo ein Fehler sein.

Dergute W. schrieb:
> guck mal lieber, was du
> so an Leistungs-Z-Dioden  (koennten 10Watt Typen gewesen sein) noch
> kriegst.

Da würde ich mit dem Gedanken spielen, einen Transistor in einen 
Brückengleichrichter zu setzen. Aber ungerne, wichtiger wäre, den Fehler 
zu finden.

von Torsten S. (tse)


Lesenswert?

Der Akku ist defekt.

von Jens G. (jensig)


Lesenswert?

Torsten S. schrieb:
> Der Akku ist defekt.

Und warum sollte das Einfluß auf den Scheinwerferstromkreis haben?

von Harald W. (wilhelms)


Lesenswert?

Alex schrieb:

> Bei meiner S51 B2-4 brennt ständig das Leuchtmittel
> (Fern und Abblendlicht durch). Die benötigte Spannung wird
> von einer 6V-35W Lichtspule und dem Polrad erzeugt.

Versuch s doch mal mit einer 6V/45W-Lampe. Vielleicht passt die besser.

von Sebbl M. (sbm)


Lesenswert?

In dem Fall würde ich was Fertiges nehmen. Das Problem hast nicht nur du 
alleine :)
Pro Spule ein so n' Ding
https://kultmopeds.de/LED-Spannungsbegrenzer-6V

Alternativ mal versuchsweise einen anderen Laderegler anklemmen.

: Bearbeitet durch User
von Martin S. (sirnails)


Lesenswert?

Jens G. schrieb:
> Und warum sollte das Einfluß auf den Scheinwerferstromkreis haben?

Hat es nicht. Die Spulen sind komplett getrennt und auch magnetisch 
nicht oder nur kaum gekoppelt.

Neues Polrad hast Du aber nicht eingebaut, oder? Die Permanentmagneten 
lassen über die Jahre nach und da ist man dann manchmal verleitet, das 
Polrad zu tauschen. Allerdings baut MZA wirklich nur absoluten Müll und 
halten sich nicht an die Spezifikationen. Die schaffen es ja nicht 
einmal, einen anständigen Auspuff zu bauen, der dem Original entspricht. 
Von so Dingen, wie miserablen Laufbuchsen ganz zu schweigen.

Wenn Du nachhaltig ruhe haben willst, bau auf die Vape um. Das werde ich 
bei meiner KR51/2L nächsten Sommer machen, denn ich hab von dem Ärger 
mit dem 6V Kreis endgültig die Nase voll.

von Chris D. (myfairtux) (Moderator) Benutzerseite


Lesenswert?

Martin S. schrieb:
> Wenn Du nachhaltig ruhe haben willst, bau auf die Vape um. Das werde ich
> bei meiner KR51/2L nächsten Sommer machen, denn ich hab von dem Ärger
> mit dem 6V Kreis endgültig die Nase voll.

Ich habe damals die beiden Spulen per Gleichrichter auf eine simple 
Laderegelung erst auf Blei- und später dann LiFePO4-Akkus gelegt und 
alle Verbraucher dort angeschlossen. Seitdem ist Ruhe, man auch bei 
Standgas noch zu sehen und auch nach Monaten Standzeit ist der Akku 
nicht platt ;-)

Durchgebrannt ist mir übrigens noch nie eine Birne (auch vor dem Umbau 
nicht). Sind offenbar noch die originalen Narva-Birnen.

Edit: es waren nicht alle drei Spulen. Die Zündspule blieb getrennt und 
original.

: Bearbeitet durch Moderator
von Alex (alex2015)


Lesenswert?

Hallo Leute,

erstmal möchte ich mich bei euch für all die Tipps und Hinweise 
bedanken. Ich finde dieses Forum hier mega.

Christian M. schrieb:
> Was für einen Lampenhersteller verwendest du?
Bis jetzt habe ich immer Chinalampen von AKF verbaut.

Christian M. schrieb:
> Wenn du
> auf der Simson dann auch noch einen Tuning Zylinder hast, der statt 7000
> nun in der 10000er Gegend herumdreht
Dort wurde nichts verändert. Alles original.

Torsten S. schrieb:
> Der Akku ist defekt.
Leider nein. Der Akku funktioniert ohne Probleme. Auch wenn er defekt 
wäre, hätte das meiner Meinung nach doch keinen Einfluss auf mein 
Problem. Grund: Akku und Frontlicht werden von unterschiedlichen Spulen 
gespeist. Oder wie erklärst du dir da einen Zusammenhang?

Harald W. schrieb:
> Versuch s doch mal mit einer 6V/45W-Lampe. Vielleicht passt die besser.
Ist notiert. Werde das probieren. Diese Lösung finde ich iwi smarter als 
den zusätzlichen Strom einfach über einen Widerstand (parallel zur 
Lampe+Sicherung) zu verbraten.

Sebbl M. schrieb:
> In dem Fall würde ich was Fertiges nehmen. Das Problem hast nicht nur du
> alleine :)
> Pro Spule ein so n' Ding
> https://kultmopeds.de/LED-Spannungsbegrenzer-6V
Sollte die 6V 45W Birne nichts bringen, verbaue ich so ein Teil. Gibt es 
vielleicht Infos was in dem "Ding" verbaut ist?

Manfred P. schrieb:
> Und dann tatsächlich mal schauen, wie sich das ändert, wenn die zweite
> Spule / der Batteriekreis getrennt werden. Das hat jahrelang
> funktioniert, also muß irgendwo ein Fehler sein.
Das schaue ich mir auch noch einmal an. Kann die Messung auch mit einem 
Oszi durchführen.

Martin S. schrieb:
> Neues Polrad hast Du aber nicht eingebaut, oder? Die Permanentmagneten
> lassen über die Jahre nach und da ist man dann manchmal verleitet, das
> Polrad zu tauschen.
Dieser Hinweis ist auch super. Das Moped war zur Motorregeneration und 
zum Zündung einstellen. Da muss ich beim Mechaniker heute gleich mal 
nachfragen ob er das Polrad getauscht hat.

Danke an alle.

von Martin S. (sirnails)


Lesenswert?

Alex schrieb:
> Das Moped war zur Motorregeneration und
> zum Zündung einstellen

Wo hast Du die machen lassen?

von Alex (alex2015)


Lesenswert?

Martin S. schrieb:
> Wo hast Du die machen lassen?
Bei uns im Ort ein Mechaniker. War jetzt in keiner Motorradfachwerkstatt 
wenn du das meinst.

Alex schrieb:
> Christian M. schrieb:
>> Was für einen Lampenhersteller verwendest du?
> Bis jetzt habe ich immer Chinalampen von AKF verbaut.
Die Marke ist VEBCO.

von Toni (avo20)


Lesenswert?

Hallo,

ich kann mir nicht vorstellen dass hier der Lampenhersteller eine Rolle 
spielt,
das Problem gibt es anscheinend öfter.

die Suchworte wären hier: "Überspannung 6V Wechselspannung"

eine Lösung (hier für normale Glühbirnen - nicht wie oben für LEDs):
https://drive-shop24.de/Elektrische-Teile/SB-6V-Universal-Spannungsbegrenzer-6-Volt---70-Watt-Wechselstrom.html

Es sieht so aus als ob die Spannung weit höher als 7V ist,
und bei einer 45W Glühbirne ist man aber über dem maximalen 
(Kurzschluss)-Strom?

von Martin S. (sirnails)


Lesenswert?

Harald W. schrieb:
> Versuch s doch mal mit einer 6V/45W-Lampe. Vielleicht passt die besser.

30% mehr Leistung... Ob das eine gute Idee ist?!

von Toni (avo20)


Lesenswert?

Ich muss nochmal entschuldigen,
dieser Regler begrenzt die Spannung anscheinend auch ab ca. 6-7V durch 
Schalten auf Masse.
(da steigt dann auch der Strom an, wie z.B. bei einer 45W Lampe)

von Roland E. (roland0815)


Lesenswert?

Toni schrieb:
> Hallo,
>
> ich kann mir nicht vorstellen dass hier der Lampenhersteller eine Rolle
> spielt,
> das Problem gibt es anscheinend öfter.
>

Doch, deswegen hatte Narva die 6V Leuchtmittel früher robuster gebaut.

Praktisch waren das 9V Leuchtmittel.

von Martin S. (sirnails)


Lesenswert?

Dann ist das Teil keine gute Idee.

Wäre nicht die erste Spule, die abbrennt.

von Alex (alex2015)


Lesenswert?

Martin S. schrieb:
> 30% mehr Leistung... Ob das eine gute Idee ist?!

Ich dachte die Spule wäre nur dazu in der Lage maximal den 
Kurzschlussstrom zu liefern. Ich dachte wenn der Motor mit hoher 
Drehzahl dreht und ich den Kurzschlussstrom messe, wäre das das Maximum.
Bedeutet doch bei gemessen 7A (Kurzschlussstrom) und 7V (gemessener Wert 
über einer 6V 35W Birne) wären das höchsten 49W oder liege ich da 
komplett falsch?

Michael B. schrieb:
> Na ja, zwischen Leerlaufspannung 7V und Kurzschlussstrom 7A stellen sich
> nicht 49W ein, sondern im Belastungspunkt liegrn eher 6V, 6A, 36W, pssst
> also.
Wie hier geschrieben, wird aufgrund von Last der Wert ja eher noch 
geringer werden.

von Oliver D. (flenky)


Lesenswert?

Alex schrieb:
> Hallo Oliver,
>
> alles klar. Ich versuche es mit dem von dir genannten Widerstand.
> Werde diesen hier probieren.
>
> 
https://www.reichelt.de/drahtwiderstand-axial-25-w-0-15-ohm-1--arc-hs25-r15-f-p233486.html
>
> Wie kommst du eigentlich auf 3,75W? Angenommen es soll 1V über dem
> Widerstand anliegen, komme ich auf P=U*I P=1V*7A = 7W. Also sollte der
> 25W auf alle Fälle passen. Sollte das Leuchtmittel kaputt gehen, fließt
> ja eh kein Strom mehr. Müsste also passen.
>
> VG Alex

Du verwendest eine 6V/35W Lampe. Die bestimmt den Strom im System.
Bei Nennspannung fließen ca. 5,83A.
Für einen Spannungungsabfall wie an einer SI-Diode habe ich 0,8V 
zugrunde gelegt. Mit dem gewählten 0,15R Widerstand in Reihe geschaltet 
kommt man auf einen System-Gesamtwiderstand von 1,18R. Bei der 
Nennspannung fließen somit nur noch 5,09A.
Die Verlustleistung am Vorwiderstand berechnet sich mit P=I*I*R = 
5,09*5,09*0,15R, das ergibt eine Pv von 3,89W RMS. Als Sicherheitsmarge 
und auch um die Oberfläche des Bauteils für eine bessere Wärmeabfuhr zu 
verbessern, eignet sich ein Bauteil mit deutlich höherer Belastbarkeit.

Der von dir gefundene Widerstand eignet sich gut, weil du ihn auf eine 
wärmeabführende Fläche (Kühlkörper/Blech o.ä.) montieren musst. Der ARC 
HS15 150R J mit 15W ginge auch, kostet deutlich weniger, ist aber erst 
ab Dez. vorrauss. lieferbar.
Zwei in Reihe antiparallel geschaltete Dioden gehen auch, aber müssen 
auf den Spitzenwert des Stromes ausgelegt sein (5,09*1,4142=7,2A), sind 
sicher teuer und sind meist schlechter zu montieren.

Ich würde mich freuen zu lesen, ob der Rv geholfen hat.

: Bearbeitet durch User
von Dergute W. (derguteweka)


Lesenswert?

Moin,

Oliver D. schrieb:
> Ich würde mich freuen zu lesen, ob der Rv geholfen hat.

Read my lips: Konstant-STROM-quelle. STROM!
Da sind Serien Rs deutlich uncooler, als es dich freuen wuerde.

Gruss
WK

von Jörg W. (dl8dtl) (Moderator) Benutzerseite


Lesenswert?

Alex schrieb:
> Auch wenn er defekt wäre, hätte das meiner Meinung nach doch keinen
> Einfluss auf mein Problem. Grund: Akku und Frontlicht werden von
> unterschiedlichen Spulen gespeist. Oder wie erklärst du dir da einen
> Zusammenhang?

Irgendeine Abhängigkeit zwischen den Spulen muss es da schon geben. 
Zumindest wurde seinerzeit von Simson der Einbau der elektronischen 
Zündung mit ihren im Vergleich zur klassischen Spulenzündung geringeren 
Verlusten offiziell als Grund benannt, warum man den Scheinwerfer von 25 
auf 35 W upgraden konnte.

Durchgebrannt sind die mir nie, aber bei mir waren das auch alles 
Narva-Lampen. Massiv umgebaut hatte ich nur die Gleichstromanlage, auf 
12 V, mit nur leichtem Umwickeln der Ladespule und Anbringen eines 
Parallelreglers. Fortan waren die Blinker hell und die Batterie immer 
geladen … ist schon lange her.

Die 45-W-Lampen haben einen anderen Sockel (zumindest kenne ich sie so), 
die passen nicht in die 35er Fassung.

von Jörg W. (dl8dtl) (Moderator) Benutzerseite


Lesenswert?

Dergute W. schrieb:
> Da sind Serien Rs deutlich uncooler, als es dich freuen wuerde.

Serieninduktivitäten wären passender.

von Chris D. (myfairtux) (Moderator) Benutzerseite


Lesenswert?

Jörg W. schrieb:
> Alex schrieb:
>> Auch wenn er defekt wäre, hätte das meiner Meinung nach doch keinen
>> Einfluss auf mein Problem. Grund: Akku und Frontlicht werden von
>> unterschiedlichen Spulen gespeist. Oder wie erklärst du dir da einen
>> Zusammenhang?
>
> Irgendeine Abhängigkeit zwischen den Spulen muss es da schon geben.
> Zumindest wurde seinerzeit von Simson der Einbau der elektronischen
> Zündung mit ihren im Vergleich zur klassischen Spulenzündung geringeren
> Verlusten offiziell als Grund benannt, warum man den Scheinwerfer von 25
> auf 35 W upgraden konnte.

Meines Wissens nach gab es für die 35W-Variante beim M541 aber auch ein 
anderes Polrad (rot?). Ob die Spulen identisch waren, kann ich nicht 
sagen - ist auch schon lange her und das Ding fährt einfach :-)

von Jörg W. (dl8dtl) (Moderator) Benutzerseite


Lesenswert?

Chris D. schrieb:
> Meines Wissens nach gab es für die 35W-Variante beim M541 aber auch ein
> anderes Polrad (rot?).

Das andere Polrad brauchst du für die Initiierung der Zündung. 
Irgendwoher muss der Geber ja wissen, dass jetzt der Zündzeitpunkt ist. 
;-)

von Chris D. (myfairtux) (Moderator) Benutzerseite


Lesenswert?

Ah stimmt :-)

Aber vielleicht waren die Magneten trotzdem stärker <:-)

: Bearbeitet durch Moderator
von Toni (avo20)


Angehängte Dateien:

Lesenswert?

Bei einem Widerstand in Reihe würde das Licht auch bei halber Drehzahl 
z.B. etwas dunkler
und das soll es ja nicht.

Dieser von mir genannte Regler müsste eigentlich schon gehen, die Spule 
ist ja gut
gekühlt, und der Regler wird ja anscheinend öfter verwendet.

Der Kurzschlusstrom dürfte vielleicht gar nicht so viel ausmachen.
Mit dem Regler werden ja nur die -Spitzen- der Wechselspannung "gekappt"
wie auf dem Bild oben mit dem LM117 bzw. LM317.


(bei Gleichstrom wäre das ein Nebenschlussregler oder Shuntregulator)

von Martin S. (sirnails)


Lesenswert?

Toni schrieb:
> "gekappt"

Verheizt meinst Du. Eine Z-Diode kann das auch.

Jörg W. schrieb:
> Irgendeine Abhängigkeit zwischen den Spulen muss es da schon geben.

Nope. Siehe Schaltplan. Das einzige, was die gemeinsam haben, ist die 
Metallplatte, auf der sie montiert sind (und den Massepunkt).

von Jörg W. (dl8dtl) (Moderator) Benutzerseite


Lesenswert?

Martin S. schrieb:
>> Irgendeine Abhängigkeit zwischen den Spulen muss es da schon geben.
>
> Nope. Siehe Schaltplan.

Mir geht's nicht um die Schaltung, sondern um irgendwelche Einflüsse 
über das Magnetfeld. Dass die schaltungstechnisch nur über die Masse 
verbunden waren, ist mir völlig klar.

Toni schrieb:
> (bei Gleichstrom wäre das ein Nebenschlussregler oder Shuntregulator)

Genau sowas hatte ich für die Gleichstromanlage. Allerdings musste der 
bei Betrieb mit Licht (was ja der Normalzustand ist bei einem Zweirad) 
kaum noch was verheizen. Vorteil gegenüber dem Längsregler war halt, 
keine zusätzlichen Spannungsabfälle zu verursachen – ich hatte ja die 
Ladespule von 6 auf 12 V getunet.

von Sebbl M. (sbm)


Lesenswert?

Toni schrieb:
> nicht wie oben für LEDs
das steht da halt so dabei. Diese Begrenzer sind alle gleich gestrickt.

Martin S. schrieb:
> Verheizt meinst Du. Eine Z-Diode kann das auch.
Könnte da auch drin sein. Hat halt gleich ein gehäuse drumrum und Kabel 
dran.
Ich habe jedenfalls schon so Dinger eingebaut und seither keine Probleme 
mehr mit abgerauchten Lampen. Und dass es 'ne Spule verheizt habe ich 
noch nie erlebt, die sind zu robust.

Toni schrieb:
> Bei einem Widerstand in Reihe würde das Licht auch bei halber Drehzahl
> z.B. etwas dunkler
> und das soll es ja nicht.
Eben! Man sieht eh schon nichts mit den "Schattenwerfern". Und wenn ich 
ne 45W Funzel reinbaue wird das ja noch schlimmer, da kommt einfach 
nicht mehr raus aus der Spule.

von Manfred P. (pruckelfred)


Lesenswert?

Toni schrieb:
> wie auf dem Bild oben mit dem LM117 bzw. LM317.

Diese Schaltung ist ein Längsregler und für diesen Tread komplett 
sinnfrei.

Jörg W. schrieb:
>>> Irgendeine Abhängigkeit zwischen den Spulen muss es da schon geben.
>> Nope. Siehe Schaltplan.
> Mir geht's nicht um die Schaltung, sondern um irgendwelche Einflüsse
> über das Magnetfeld. Dass die schaltungstechnisch nur über die Masse
> verbunden waren, ist mir völlig klar.

Ich bin mir ziemlich sicher, dass sich beide über das Magnetfeld 
beeinflussen.

> Toni schrieb:
>> (bei Gleichstrom wäre das ein Nebenschlussregler oder Shuntregulator)
> Genau sowas hatte ich für die Gleichstromanlage.

Honda hat mal solchen Unfug mit Shuntregler und Wechselstromscheinwerfer 
gebaut. Mit Lastwiderstand anstatt 12V-Scheinwerferbirne kamen bei 
defektem Regler weit über 20 Volt raus. Bei dem Wort Elektrik hat der 
Vertragshändler direkt sein Tor geschlossen und zugesperrt, mit der 
Anlage kam fast niemand zurecht.

> Allerdings musste der
> bei Betrieb mit Licht (was ja der Normalzustand ist bei einem Zweirad)
> kaum noch was verheizen.

Das ist das Prinzip der Shuntregler: Gegen den Ri des Generators muß nur 
soviel Strom gezogen werden, dass die Spannung unter die Schwelle kommt. 
Sowas habe ich mal an Kartentrafo-Netzteilen gestrickt, damit im 
Leerlauf der 7824 nicht überfahren wurde. Im Betriebsfall war der Shunt 
Leistungsfrei.

Sebbl M. schrieb:
> Toni schrieb:
>> Bei einem Widerstand in Reihe würde das Licht auch bei halber Drehzahl
>> z.B. etwas dunkler
>> und das soll es ja nicht.
> Eben! Man sieht eh schon nichts mit den "Schattenwerfern". Und wenn ich
> ne 45W Funzel reinbaue wird das ja noch schlimmer, da kommt einfach
> nicht mehr raus aus der Spule.

Wird es passende 6V-45W überhaupt geben? Das müsste doch der kleine 
Sockel sein, für den es nur 25 und 35 Watt gibt.

von Harald W. (wilhelms)


Lesenswert?

Manfred P. schrieb:

> Wird es passende 6V-45W überhaupt geben? Das müsste doch der kleine
> Sockel sein, für den es nur 25 und 35 Watt gibt.

Ich hatte vor meinem Beitrag nur recherchiert, das es 6V/45W-Lampen
gibt. Welchen Lampenfassung der TE hat, weiss ich nicht.

von C. D. (derschmied)


Angehängte Dateien:

Lesenswert?

Manfred P. schrieb:
> Wird es passende 6V-45W überhaupt geben? Das müsste doch der kleine
> Sockel sein, für den es nur 25 und 35 Watt gibt.

Ausdrucken & einrahmen!

von Jörg W. (dl8dtl) (Moderator) Benutzerseite


Lesenswert?

Manfred P. schrieb:
> Wird es passende 6V-45W überhaupt geben? Das müsste doch der kleine
> Sockel sein, für den es nur 25 und 35 Watt gibt.

BA20d scheint es tatsächlich mit 40/45 W auch zu geben:

https://www.amazon.de/Gl%C3%BChlampe-40W-Ba20d-Abmessung-Markenlampe/dp/B01N0OA75I

Aber ob die Lima daraus dann nur noch Kerzenlicht macht, müsste der TE 
ausprobieren.

von Martin S. (sirnails)


Lesenswert?

Manfred P. schrieb:
> Ich bin mir ziemlich sicher, dass sich beide über das Magnetfeld
> beeinflussen.

https://www.zweiradteile-shop.de/images/product_images/popup_images/Grundplatte-kpl-Elektronik--Simson_0_3063.jpg

Natürlich gibt es einen gegenseitigen Einfluss, weil halt der 
magnetische Fluss durch die komplette Grundplatte läuft. Aber die Frage 
ist, wie relevant er ist.

Ich denke, man sollte ihn nicht überbewerten.

von Jörg W. (dl8dtl) (Moderator) Benutzerseite


Lesenswert?

Martin S. schrieb:
> Natürlich gibt es einen gegenseitigen Einfluss, weil halt der
> magnetische Fluss durch die komplette Grundplatte läuft.

Meiner Erinnerung nach ist die Grundplatte aus Alu-Druckguss.

Es wird sich eher um eine Art Sättigungseffekt der im Polrad verbauten 
Permanentmagnete handeln. Die waren vor 50 Jahren, als diese Technik 
konzipiert worden ist, ja weit entfernt von der späteren 
Magnet-Technologie der 1990er Jahre mit ihren Neodym-Magneten.

Ursächlich für die Probleme des TE wird aber in der Tat eher eine 
schlechte Qualität des verwendeten Glühobstes sein. Dazumals, als die 
Simsons hier in Millionen-Stückzahlen herumdüsten, gab es genügend Leute 
mit kaputter Batterie, die keine Lust hatten, sich einen Ersatz zu 
beschaffen (war wie so vieles in der DDR manchmal nicht ganz einfach). 
Als äußeres Zeichen wurden dann einfach die Blinkerkappen nach unten 
gedreht, damit der Mopedfahrer halbwegs offiziell seinen Abbiegewunsch 
mit der Hand anzeigen durfte. Dass es bei solchen Leuten damals zum 
vermehrten Ausfall des Hauptlichts geführt hätte, ist mir nie zu Ohren 
gekommen. (Das wäre vermutlich für die Leute sogar ein Grund gewesen, 
sich lieber um eine Ersatzbatterie zu kümmern.)

von Manfred P. (pruckelfred)


Lesenswert?

C. D. schrieb:
>> Das müsste doch der kleine
>> Sockel sein, für den es nur 25 und 35 Watt gibt.
> Ausdrucken & einrahmen!

Nö, in die Garage gehen und auf den Karton gucken. Die Simson müsste 
BA20d haben, wie meine kleine Suzuki.

Jörg W. schrieb:
> BA20d scheint es tatsächlich mit 40/45 W auch zu geben:
> 
https://www.amazon.de/Gl%C3%BChlampe-40W-Ba20d-Abmessung-Markenlampe/dp/B01N0OA75I

Ich bin erstaunt. Und natürlich bekannte Markenware "Markenlampe GLÜWO"

von Jörg W. (dl8dtl) (Moderator) Benutzerseite


Lesenswert?

Manfred P. schrieb:
> Und natürlich bekannte Markenware "Markenlampe GLÜWO"

Das ist sicher jahreszeitlich passend nur eine Abkürzung für 
"Glühweinobst". :-)

von C. D. (derschmied)


Lesenswert?

Manfred P. schrieb:
> Ich bin erstaunt. Und natürlich bekannte Markenware "Markenlampe GLÜWO"

https://www.simso-shop.de/Gluewo/

In der Tat, erstaunlich.

Edit:

Die Fäden scheinen bei NARVA zusammen zu laufen, ehm. DDR, KEINE AHNUNG 
wie sich das verhält mit Namensrechten und Verstrickungen.

: Bearbeitet durch User
von Roland E. (roland0815)


Lesenswert?

C. D. schrieb:
> Manfred P. schrieb:
>> Ich bin erstaunt. Und natürlich bekannte Markenware "Markenlampe GLÜWO"
>
> https://www.simso-shop.de/Gluewo/
>
> In der Tat, erstaunlich.
>
> Edit:
>
> Die Fäden scheinen bei NARVA zusammen zu laufen, ehm. DDR, KEINE AHNUNG
> wie sich das verhält mit Namensrechten und Verstrickungen.

Könnte der Vorkriegsname vor der VEBsierung gewesen sein.

Die Verpackung weckt vertraute Gefühle...

von Jörg W. (dl8dtl) (Moderator) Benutzerseite


Lesenswert?

Roland E. schrieb:
> Könnte der Vorkriegsname vor der VEBsierung gewesen sein.

Nö, war ein Osram-Betrieb, zumindest der Stammbetrieb in Berlin.

Aber Narva existiert wohl noch als Warenzeichenverband.

https://www.narva.de/

von C. D. (derschmied)


Lesenswert?

Glüwo war dem Vernehmen nach das VEB Glühlampenwerk Oberweissbach. 
Hersteller ist jetzt wohl die Franz Spahn Glühlampenfabrik, also 
durchaus Made in Germany. Die Abkürzung MZA wird auch immer wieder in 
diesem Zusammenhang genannt, sagt mir aber nichts weiter.

Scheint also die Marke ist an dieser Stelle zu unrecht belächelt worden.

: Bearbeitet durch User
von Roland E. (roland0815)


Lesenswert?

Jörg W. schrieb:
> Roland E. schrieb:
>> Könnte der Vorkriegsname vor der VEBsierung gewesen sein.
>
> Nö, war ein Osram-Betrieb, zumindest der Stammbetrieb in Berlin.
>

Daraus ist ja Narva hervorgegangen, da der Name Osram ja im "Westen" zu 
hause war.

> Aber Narva existiert wohl noch als Warenzeichenverband.
>
> https://www.narva.de/

Jepp. Muss ja aber erst mal nix schlechtes sein.

C. D. schrieb:
> Glüwo war dem Vernehmen nach das VEB Glühlampenwerk Oberweissbach.
> Hersteller ist jetzt wohl die Franz Spahn Glühlampenfabrik, also
> durchaus Made in Germany. Die Abkürzung MZA wird auch immer wieder in
> diesem Zusammenhang genannt, sagt mir aber nichts weiter.
>
> Scheint also die Marke ist an dieser Stelle zu unrecht belächelt worden.
Jepp, gibts schon länger:
https://st.museum-digital.de/object/4985

Oberweisbach wär' ja gut: Dort kamen die Narva KFZ-Leuchten der Sorte 
"Robusta" her...

PS: Bis zum "Modellwechsel" hatte ich sogar Narva H1 im Auto, welche ich 
über den örtlichen Teilehandel für 2,-/Stk erworben hatte. 4 Stk im 
Laufe eines Jahres. Haben dann fast 10 Jahre bis zum Ende des Auto 
gehalten...

: Bearbeitet durch User
Beitrag #7536277 wurde vom Autor gelöscht.
von B. (overdrive)


Angehängte Dateien:

Lesenswert?

Ganz viele Zahlen vom akribischen Ewald (Danke!).

Bei unerwünschter "Planübererfüllung" der Lichtspule könnte mit einem 
Cu-Band (=Kurzschlusswicklung) um die Spule die Leistung gedrosselt 
werden.

von Dergute W. (derguteweka)


Lesenswert?

Moin,

Sehr schoene Daten. Solange das Wetter eh nicht zum Moppedfahren 
einlaedt, koennte man direkt daraus mal probieren, die inneren 
Impedanzen (L, Rcu, Rfe) der Lima zu berechnen. Wenn man die dann hat, 
mal gucken, ob man nicht mittels einer zur Lampe parallel geschalteten 
z.b. RC-Kombi die Drehzahlabhaengigkeit der Leistung etwas verringern 
bzw. im unteren Drehzahlbereich steigern koennte. Und wenn man das dann 
hat, koennte man berechnen, wie gross der Anhaenger fuer diese RC-Kombi 
sein muss.
Aber man koennte auch weiter nur im Forum schlau daherreden ;-)

scnr,
WK

von Manfred P. (pruckelfred)


Lesenswert?

B. schrieb:
> Ganz viele Zahlen vom akribischen Ewald (Danke!).

... legen die Idee nahe, mal die tatsächliche Leistung der verwendeten 
Ersatzlampe zu bestimmen, bevor man sie einbaut.

von Martin L. (makersting)


Lesenswert?

Die Birnen brennen gerne durch, wenn irgendwo ein Wackelkontakt ist. 
Prüfe das mal.

Wenn das nichts bringt: Google mal nach "Chinaböller Regler". Der 
begrenzt die Lampenspannung per Thyristor. 5-10€ und zigfach bewährt.

: Bearbeitet durch User
Bitte melde dich an um einen Beitrag zu schreiben. Anmeldung ist kostenlos und dauert nur eine Minute.
Bestehender Account
Schon ein Account bei Google/GoogleMail? Keine Anmeldung erforderlich!
Mit Google-Account einloggen
Noch kein Account? Hier anmelden.