Forum: Analoge Elektronik und Schaltungstechnik 140 Ah Blei-Gel Batterie am sterben?


Announcement: there is an English version of this forum on EmbDev.net. Posts you create there will be displayed on Mikrocontroller.net and EmbDev.net.
von Christian K. (bfs)


Angehängte Dateien:

Lesenswert?

Hallo Forum,

Ich würde die Experten gerne um eine Einschätzung der Situation bitten.

Vor drei Tagen blinkte das Symbol für meine Zusatzbatterie im Bus, sie 
war Tiefentladen :(. Ich habe mir das Log von meinem Solarladegerät 
angesehen und muss mit Bedauern feststellen, dass die Spannung der 
Batterie in den letzten 30 Tagen 3x unter 10 V gefallen ist (siehe 
Screenshot). Wie ist das nun zu interpretieren? Ist die hin, oder kann 
man da noch was rausholen?
Ich habe die Batterie 24 h über das interne Ladegerät geladen 
(California Bus btw.) und nach dem Laden ist die Spannung über Nacht 
wieder unter 11.7 V gefallen (normal blieb sie bei 12.8 V).
Man kann das auch relativ gut im Logscreenshot sehen (letzter Einbruch 
unter 9V, dann geladen).

Bei der Batterie handelt es sich um einen 140 Ah Exide Gel-Blei Akku. 
Der hat auch ziemlich genau 10 Jahre auf dem Buckel und mir ist bewusst, 
dass das die Altersgrenze der Batterie sein kann. Ich hab sie aber immer 
gut behandelt (im Winter raus oder regelmässig geladen) und habe 
eigenlich gehofft, das sie 15 Jahre hält.

Wenn ich sie ersetzen muss, würde ich wohl auf LiFePO4 wechseln wollen. 
Aber ich habe momentan wenig Lust sooo viel Geld aufzubringen. Wenn man 
da noch was machen kann würde ich es gerne versuchen. Also, wer kann mir 
aufgrund des Logs sagen ob es hoffnungslos ist, oder ob man da noch was 
machen kann? Batterieexperten an die Front :)

Fröhliche Ostern,

Christian

von Florian L. (muut) Benutzerseite


Lesenswert?

Schlagartiger Drop um 2 Volt sieht nach Zellschluss aus.

von H. H. (hhinz)


Lesenswert?

Florian L. schrieb:
> Schlagartiger Drop um 2 Volt sieht nach Zellschluss aus.

ACK, und damit RIP.

von Oliver S. (oliverso)


Lesenswert?

Damit ist die dann nicht am sterben, sondern schon am tot sein.

Oliver

von H. H. (hhinz)


Lesenswert?

Oliver S. schrieb:
> Damit ist die dann nicht am sterben, sondern schon am tot sein.

Wie Galvanis Frosch.

von Christian K. (bfs)


Lesenswert?

Hi,

danke für die schnelle Antwort. Dann muss ich mich garnicht beeilen mit 
Ausbau und Ladegerät rumzuspielen.

Tja, schade... das wird teuer :(

Christian

von Rainer W. (rawi)


Lesenswert?

Christian K. schrieb:
> Tja, schade... das wird teuer :(

Dafür brauchst du bei LiFePO4 nur etwa die halbe Kapazität, weil du die 
tiefer entladen darfst. 100Ah sollte passen und du kannst ordentlich 
Gewicht sparen ;-)

: Bearbeitet durch User
von Roland E. (roland0815)


Lesenswert?

Blei(gel) ist für diese Anwendung auch denkbar schlecht. Wenn jetzt eh 
neu ansteht, nimm was mit LiFePo. Die gibts mit integriertem Balancer 
und Protection quasi als Plug and Play Ersatz für Bleigel fertig. Selbst 
die Spannungen passen....

von Rainer W. (rawi)


Lesenswert?

Roland E. schrieb:
> ... Selbst die Spannungen passen....

... und günstiger als der alte Typ dürfte eine 100Ah LiFePO4 auch noch 
sein.

von Dieter D. (Firma: Hobbytheoretiker) (dieter_1234)


Lesenswert?

Christian K. schrieb:
> Tja, schade... das wird teuer :(

Wer sich einen Bus leisten kann bei heutigen Sprit- und Strompreisen, da 
trifft es dann sicher keinen Armen.

von Christian K. (bfs)


Lesenswert?

Stimmt, genau die Vorteile möchte ich dahingehend nutzen und etwas 
Gewicht im Auto sparen. Allerdings brauche ich einen LiFePo mit 
"Heizung". Hier im Norden (NO) hatten wir es diesen Winter recht kalt...

Gibt es dahingehend namenhafte Hersteller die man bevorzugen sollte, 
oder kann man da blind einkaufen?

von Christian K. (bfs)


Lesenswert?

Dieter D. schrieb:
> Wer sich einen Bus leisten kann bei heutigen Sprit- und Strompreisen, da
> trifft es dann sicher keinen Armen.

Stimmt, normalerweise kaufe ich immer ein neues Auto wenn der Tank alle 
ist.
Der Bulli ist über 20 ich hatte den nicht als Neuwagen. Aber Dein 
Kommentar war eh Banane, das wissen wir ja beide.

von Dieter D. (Firma: Hobbytheoretiker) (dieter_1234)


Angehängte Dateien:

Lesenswert?

Zumindest wurde der Geschmack getroffen (siehe Bild).

Christian K. schrieb:
> oder ob man da noch was machen kann?

Das kommt auf die Verbraucher an und auf den Akku. Weil die Verbraucher 
auch gut mit 9 bis 10V auskamen, lief so eine Batterie bei Bekannten 
noch über zwei Jahre.

Erst eine kleine LiFe kaufen, dann noch eine später, siehe unter dem 
Link im Hinblick auf ein Parallelschalten:
https://www.creabest.de/blogs/news/kann-man-lifepo4-akkus-parallel-schalten
(Also keine gute Idee das so zu machen.)

: Bearbeitet durch User
von Peter M. (r2d3)


Lesenswert?

Hallo Christian K.,

Christian K. schrieb:
> Wenn ich sie ersetzen muss, würde ich wohl auf LiFePO4 wechseln wollen.
> Aber ich habe momentan wenig Lust sooo viel Geld aufzubringen. Wenn man

150 Ah sind schon ein Brecher. Aber gerade bei dieser Größe lohnt es 
sich, die für kleines Geld vom Profi aufzuarbeiten lassen.

Im Rahmen einer Urlaubsfahrt kannst Du dann das Angenehme mit dem 
Nützlichen verbinden:

https://www.youtube.com/watch?v=l665eovBlEk&t=63s

Viel Erfolg! :)

: Bearbeitet durch User
von Michael O. (michael_o)


Lesenswert?

Bleiakkus werden alt, wenn sie täglich auf 13.x Volt gehalten werden. 
Sonst ist viel schneller Schluss dank Sulfatierung.
Bei Nkon kosten die 4 Zellen mit 100Ah kein Vermögen, der Balancer und 
das BMS auch nicht.

MfG
Michael

von Michael B. (laberkopp)


Lesenswert?

Dieter D. schrieb:
> Wer sich einen Bus leisten kann bei heutigen Sprit- und Strompreisen, da
> trifft es dann sicher keinen Armen.

Er meint sicher einen VW Bulli, keinen Reisebus.

: Bearbeitet durch User
von Jörg R. (solar77)


Lesenswert?

Christian K. schrieb:
> Stimmt, genau die Vorteile möchte ich dahingehend nutzen und etwas
> Gewicht im Auto sparen. Allerdings brauche ich einen LiFePo mit
> "Heizung". Hier im Norden (NO) hatten wir es diesen Winter recht kalt...
>
> Gibt es dahingehend namenhafte Hersteller die man bevorzugen sollte,
> oder kann man da blind einkaufen?

https://www.bulltron.de/

https://liontron.com/

von Andrea B. (stromteam)


Lesenswert?

10 Jahre sind ein gutes Alter.

Die Camperforen sind voll mit Problemen mit LiFePO4 Akkus.

Wir bleiben bei Pb.

von Thomas R. (thomasr)


Lesenswert?

Umbau auf LiFePO ist schon ganz ok, aber drop-in wird nichts. Zumindest 
bei neueren PKWs ab Euro5 wird das schwierig, erst Recht bei Euro6. Die 
Ladesteuerung ist schon für Blei problematisch, für LiFePO toxisch.

Was für ein Baujahr?

: Bearbeitet durch User
von Andrea B. (stromteam)


Lesenswert?

Der TO schrieb "Der Bulli ist über 20", also 14,4V Lichtmaschine.

von Chris K. (kathe)


Lesenswert?

Christian K. schrieb:
> Hier im Norden (NO) hatten wir es diesen Winter recht kalt...

Das Alter der Batterie ist schon recht alt.
Komm mal näher zu den Alpen da ist es noch kälter ;-) und du bist ein 
glücklicher Gewinner wenn die Batterie die 10 Jahre übersteht.
Aber deswegen rüste ich im Auto nicht von Blei auf LIFEPO um.
Aber kaputt ist kaputt - neue Batterie ist angesagt.

von Christian K. (bfs)


Lesenswert?

Jörg R. schrieb:
> https://www.bulltron.de/
>
> https://liontron.com/

Danke :)

Andrea B. schrieb:

> Die Camperforen sind voll mit Problemen mit LiFePO4 Akkus.
> Wir bleiben bei Pb.

Oh, da muss ich mal nachrecherchieren, das Thema hatte ich nie verfolgt 
da ich ja eine funktionierende Batterie hatte. Aber Gewicht sparen fand 
ich immer recht attraktiv.

Andrea B. schrieb:
> Der TO schrieb "Der Bulli ist über 20", also 14,4V Lichtmaschine.

Jupp :) T4, Bj 2000. Die Elektrik ist da unempfindlich... Aber Rost ist 
da so ein anderes Thema... wobei irgenwie ja auch nicht, wenn man da an 
Redox denkt :/.

von Rainer D. (rainer4x4)


Angehängte Dateien:

Lesenswert?

Michael O. schrieb:
> Bleiakkus werden alt, wenn sie täglich auf 13.x Volt gehalten werden.

Genau, deswegen waren bei mir immer die Batterien fix parallel 
geschaltet. Egal ob im Anhänger oder im Camper. Natürlich gleiche 
Bauart. Das Gehampel mit Zusatzelektronik gibts in meinen Fahrzeugen 
nicht. Wichtig, das Zeugs musste immer wochenlang funktionieren, denn wo 
ich hingefahren bin gabs keinen Ersatz. Und auch keinen Pannenservice.

von Dieter D. (Firma: Hobbytheoretiker) (dieter_1234)


Lesenswert?

Christian K. schrieb:
> das Thema hatte ich nie verfolgt

Kaputter Bleiakku, a bissl was geht immer. Das merkst Du ja gerade 
jetzt.

LiFe, wenn ausfaellt, dann ganz.

von Marcel V. (mavin)


Angehängte Dateien:

Lesenswert?

Andrea B. schrieb:
> Wir bleiben bei Pb.

Wir bleiben bei Duracell. Das passt auch gut zu Ostern.

🔋🐰

von Mikey M. (mikey_m)


Lesenswert?

11,7V hört sich aber eher nicht nach Zellschluss an, das wären eher so 
10,x. Ist das die reine Leerlaufspannung oder liegen da in Ruhe schon 
(kleinere) Verbraucher an?
Bei alten Bleigel-Akkus ist gerne mal der Elektrolyt ausgetrocknet, was 
hohe Innenwiderstände zur Folge hat...

von Bernd W. (berndwiebus) Benutzerseite


Lesenswert?

Hallo Florian.

Florian L. schrieb:
> Schlagartiger Drop um 2 Volt sieht nach Zellschluss aus.

Nicht so schnell, ich blicke bei dem Diagramm nicht so ganz durch.

Nach dem Aufladen die Leerlaufspannung beobachten. Wenn die sich nach 
2-4 Stunden Ruhe bei unter 12V einpendelt, fehlt wirklich eine Zelle.

Kommt der Zusammenbruch aber bei einem Entladestrom, ist eher etwas 
hochomig geworden, also sulfatiert.

Das kann in Grenzen behoben werden. Ausgleichsladung auf 14,4V 
durchführen, Anschliessend kräftig mit 20A-30A belasten für einige 
Minuten. Dann wieder Laden und Ausgleichsladung.

Das ganze mehrmals wiederholen.

Die alte Kapazität kommt nicht wieder, aber ein Autoradio solltest Du 
doch ein paar Stunden damit betreiben können. ;O)

Mit freundlichem Gruß: Bernd Wiebus alias dl1eic
http://www.l02.de

von Thomas B. (thombde)


Angehängte Dateien:

Lesenswert?

Wo ich jetzt den Thread gelesen habe, musste ich mal meinen Akku messen.
12V/100Ah.
Vor 2 Jahren gekauft (Conrad)
4Wochen nicht nachgeladen.
Hat 12,91 V Klemmenspannung ohne Last.

Ich glaube der Akku des TO ist einfach nur alt.
Aber solange er noch Kapazität hat würde ich ihn weiter benutzen.
Gibt es da ein Datenblatt?

PS:
Wenn da ein Wechselrichter dranhängt, macht es natürlich keinen Sinn 
mehr.
Der schaltet bei Unterspannung sofort ab.

: Bearbeitet durch User
von Matthias S. (Firma: matzetronics) (mschoeldgen)


Lesenswert?

Rainer D. schrieb:
> Genau, deswegen waren bei mir immer die Batterien fix parallel
> geschaltet.

Kann allerdings auch nach hinten losgehen, wenn ein Akku den anderen in 
den Abgrund zieht. Hatte ich vor zwei Jahren in meinem Auto, obwohl alle 
aus der gleichen Serie waren.

: Bearbeitet durch User
von Christian K. (bfs)


Lesenswert?

Bernd W. schrieb:
> Hallo Florian.
>
> Florian L. schrieb:
>> Schlagartiger Drop um 2 Volt sieht nach Zellschluss aus.
>
> Nicht so schnell, ich blicke bei dem Diagramm nicht so ganz durch.
>
> Nach dem Aufladen die Leerlaufspannung beobachten. Wenn die sich nach
> 2-4 Stunden Ruhe bei unter 12V einpendelt, fehlt wirklich eine Zelle.
> [.....]
> Mit freundlichem Gruß: Bernd Wiebus alias dl1eic
> http://www.l02.de

Die Batterie ist fest eingebaut und versorgt die Kühlbox, Innenlicht und 
Standheizung - alles abgeschaltet. Prinzipiell ist da somit kein 
direkter Verbraucher dran. Ein (auch schon in die Jahre gekommenene) 
100W Solarpanel ist an ein Victron SmartSolar 75/15 angeschlossen 
welches die Batterie zusatlich läd - falls mal die Sonne scheint. Der 
Vicron nimmt etwas Strom auf, war aber nie relevant. Der Screenshot 
stammte auch von dem Victron.

Den Winter über habe ich brav alle paar Wochen mal nachgeladen und 
zugesehen, dass die Batterie nie Tiefentladen wird. Normalerweise hatte 
sie 24 h nach dem Aufladen auch immer 12.8 V, was meines Wissens 100% 
Ladung entsprach. Das die Spannung so zusammenbricht ist absolut neu und 
das war auch nach einer längeren Fahrt, welches die Batterie zusätlich 
geladen hatte.

Ich schalte morgen mal die Kühlbox an und sehe zu wie die Spannung in 
die Knie geht. Ich gehe von einem Zellschluss aus, wollte mir hier aber 
die Bestätigung holen.

Für ein Radio mag sie noch langen, verfehlt dann aber ihren Zweck. Man 
könnte sie noch als 35kg Briefbeschwerer nutzen.

Ich lasse sie verbaut bis ich mir in Dt. eine neue hole... das wird eh 
noch etwas dauern. In der Zeit frage ich mal im T4 forum nach LiFePO4 
Erfahrungen.

Ich möchte mich hier auf jeden Fall herzlich für Eure Einschätzung und 
Beteiligung bedanken :)

Christian

von DAVID B. (bastler-david)


Lesenswert?

Auch wen schon fast alles gesagt wurde hier noch mal ein kleiner Hinweis 
welcher ich bis jetzt noch nicht finden konnte.

Der umbau auf ZUSATZ LiFePO4 Batterie ja kann man machen WENN:
Das Ladegerät im Fahrzeug einstellbar oder einen FESTEN wert hat Also 
maximal 14,4 Volt oder eher weniger liefert.
Blei Gel Batterien werden auch gerne mal kurzzeitig hören Spannung 
ausgesetzt. was LiFePO4 nicht mag und das BMS abschaltet.

und B wenn man NIEMALS vorhat damit Starthilfe Zugeben. (ströme zu groß 
für BMS und Zellen)

und C die ZUSATZ Batterie NICHT permanent mit der Fahrzeug Batterie 
verbunden ist.

Beitrag #7636643 wurde vom Autor gelöscht.
von Thomas B. (thombde)


Lesenswert?

Eine LiFePo Batterie einfach parallel zur Blei-Starterbatterie schalten, 
ist der lausigste Fehler den man machen kann.
Wenn dann wenigstens eine dicke Schottkydiode als Entkopplung drin ist 
kann man vielleicht noch ein (Hühner)Auge zudrücken.

: Bearbeitet durch User
von Christian K. (bfs)


Lesenswert?

DAVID B. schrieb:
> Auch wen schon fast alles gesagt wurde hier noch mal ein kleiner
> Hinweis
> welcher ich bis jetzt noch nicht finden konnte.
>
> Der umbau auf ZUSATZ LiFePO4 Batterie ja kann man machen WENN:
> Das Ladegerät im Fahrzeug einstellbar oder einen FESTEN wert hat Also
> maximal 14,4 Volt oder eher weniger liefert.
> Blei Gel Batterien werden auch gerne mal kurzzeitig hören Spannung
> ausgesetzt. was LiFePO4 nicht mag und das BMS abschaltet.
>
> und B wenn man NIEMALS vorhat damit Starthilfe Zugeben. (ströme zu groß
> für BMS und Zellen)
>
> und C die ZUSATZ Batterie NICHT permanent mit der Fahrzeug Batterie
> verbunden ist.

Danke für den Hinweis.
B und C kann ich ausschliessen.

Die Zusatzbatterie ist meines Wissens immer von der Starterbatterie und 
der Lichtmaschine durch ein Trennrelais getrennt und wird erst beim 
Starten des Motors zum Laden aufgeschaltet. Zusätzlich kann die Batterie 
extern über 240V geladen werden. Zum Laden ist ab Werk ein Ladegerät 
verbaut.
Ich habe dann damals einfach das Solarmodul parallel an die Batterie 
geklemmt (via Laderegler). Der Victron Solarregler kann individuell 
konfiguriert werden, aber der verbaute Laderegler vom Bus... der ist 
wahrscheinlich älter als LiFePO4.

Der verbaute Laderegler (läd über Landstrom oder Lichtmaschine) 
übersteigt die Ladespannung von 14.4 V bei kalten Bedingungen. Bei -20 
Grad im Winter hat mir das Display auch mal gut und gerne 14.7 V 
angezeigt. Im Sommer eher nur 14.2 V. Ist das kritisch oder wird das vom 
BMS geregelt? Wenn, plane ich  eine "arktic" LiFePO4 Version zu verbauen 
die bei kalten Temperaturen erst den LiFePO4 heizt bevor er geladen 
wird. Ansonsten kann ich das in Norwegen wohl bleiben lassen.
Hier werben sie dass das ganz toll geht. Muss ja irgendwie möglich sein, 
die Teslas und alle anderen E-Autos sind ja auch durch den Winter 
gekommen (mal zu schweigen von den ganz kalten Wochen in denen die 
EL-Busse in Oslo ausgefallen sind - höhö)

Christian

von Matthias S. (Firma: matzetronics) (mschoeldgen)


Lesenswert?

Christian K. schrieb:
> übersteigt die Ladespannung von 14.4 V bei kalten Bedingungen. Bei -20
> Grad im Winter hat mir das Display auch mal gut und gerne 14.7 V
> angezeigt. Im Sommer eher nur 14.2 V. Ist das kritisch oder wird das vom
> BMS geregelt?

Sollte vom BMS geregelt bzw. abgeschaltet werden. Ein Freund von mir hat 
so einen LiFePo4 Block als Hausbatterie im Sprinter und praktisch die 
gleiche Verkabelung wie du mit Trennrelais zur Starterbatterie und 
Solarregler am LiFePo4 Block. Das funktioniert seit mittlerweile Jahren 
problemlos. Ich selber habe einen 30Ah Eco Worthy Block als Hausbatterie 
im E-Auto (fahren tue ich mit 10 Stück Blei-Säure) und auch die hat im 
Winter keine Probleme. Allerdings hatten wir selten unter -10°C hier in 
Berlin. Nachgeladen wird der Block mit einem auf 14,2V eingestellten 
DC/DC.

Bitte melde dich an um einen Beitrag zu schreiben. Anmeldung ist kostenlos und dauert nur eine Minute.
Bestehender Account
Schon ein Account bei Google/GoogleMail? Keine Anmeldung erforderlich!
Mit Google-Account einloggen
Noch kein Account? Hier anmelden.