Forum: Platinen Bestimmung eines Widerstands


Announcement: there is an English version of this forum on EmbDev.net. Posts you create there will be displayed on Mikrocontroller.net and EmbDev.net.
von David (dave75)


Angehängte Dateien:

Lesenswert?

Hallo, ich bin mir unsicher bei der Bestimmung des Widerstands.
Lt. Farbringen:
1. Ring Braun,
2. Ring Schwarz,
3. Ring Gelb oder Gold (es glänz wie Gold),
4. Ring Gold = 5 % Toleranz

Müsste es eigentlich ~140 Ohm mit 5 % Toleranz sein, aber das Meßgerät 
ermittelt "nur" 1,1 Ohm. Oder hab ich mich jetzt selbst verunsichert ?

Vielleicht könnte ihr mir helfen, den Knoten im Kopf zu lösen.

Dankeschön,
Dave

von Cyblord -. (cyblord)


Lesenswert?

David schrieb:
> Müsste es eigentlich ~140 Ohm mit 5 % Toleranz sein

Ja? Wie das?

Braun = 1
Schwarz = 0
Gold = x0.1

Also 1 Ohm.

Wo ist das nun das Problem?

: Bearbeitet durch User
von Rainer Z. (netzbeschmutzer)


Lesenswert?

Cyblord -. schrieb:
> Wo ist das nun das Problem?

Die Toleranz. :))
Hätte bei 5% nur 1,05 Ohm statt gemessener 1,12 Ohm betragen dürfen...

von Cyblord -. (cyblord)


Lesenswert?

Rainer Z. schrieb:
> Cyblord -. schrieb:
>> Wo ist das nun das Problem?
>
> Die Toleranz. :))
> Hätte bei 5% nur 1,05 Ohm statt gemessener 1,12 Ohm betragen dürfen...

Eher seine Wahnvorstellungen das müssten 140 Ohm sein.

Hoffentlich nicht dein Ernst mit der Toleranz. 1. kann der gealtert sein 
und 2. misst du mit diesem Pups-Multimeter und 2 Leiter Messung sicher 
nicht Präzise 1 Ohm mit 5% Toleranz. Das passt schon alles so.

: Bearbeitet durch User
von Wastl (hartundweichware)


Lesenswert?

Rainer Z. schrieb:
> Hätte bei 5% nur 1,05 Ohm statt gemessener 1,12 Ohm betragen dürfen...

Ich würde die Garantie des Herstellers in Anspruch nehmen.

Oder der Messknecht (inklusive Messgerät) muss geteert und
gefedert werden.

von Joachim B. (jar)


Lesenswert?

Rainer Z. schrieb:
> Die Toleranz. :))
> Hätte bei 5% nur 1,05 Ohm statt gemessener 1,12 Ohm betragen dürfen...

ohne 4w-Messung?
geben wir der Meßleitung und der Gerätetoleranz mal 70mOhm zusätzlich, 
dann passt das.

von Michael B. (laberkopp)


Lesenswert?

David schrieb:
> Müsste es eigentlich ~140 Ohm mit 5 % Toleranz sein

Ähm, nein, 1 Ohm, braun 1 schwarz 0, gold x0.1, gold 5%, 
https://dse-faq.elektronik-kompendium.de/dse-faq.htm#F.13.2.1

> aber das Meßgerät
> ermittelt "nur" 1,1 Ohm. Oder hab ich mich jetzt selbst verunsichert ?

Offenbar. Halte beide Messpitzen direkt zusammen, zeigt es dann 0 Ohm an 
? Was sagt die Bedienunganleitung zur Genauigkeit, +/-5 digit ?

von David (dave75)


Lesenswert?

Danke an Alle fürs Entknoten ;-)
Wie bin ich nur auf die 140 Ohm gekommen, tsts...

@laberkopp. Messgerät zeigt 0, auf die Genauigkeit wird leider nicht 
tiefer eingegangen.

von Heinrich K. (minrich)


Lesenswert?

Er hätte fragen sollen: Zeigt es dann 0,00 an?

Bitte melde dich an um einen Beitrag zu schreiben. Anmeldung ist kostenlos und dauert nur eine Minute.
Bestehender Account
Schon ein Account bei Google/GoogleMail? Keine Anmeldung erforderlich!
Mit Google-Account einloggen
Noch kein Account? Hier anmelden.