www.mikrocontroller.net

Forum: Offtopic Waschmaschine pumpt nicht ab - Hilfe!


Autor: Verzweifelt (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Habe eine Bauknecht WAK 12 Waschmaschine und heute ganz neu 
angeschlossen. Nachdem ich sie angeschaltet hatte fing sie an zu 
waschen. Nun habe ich mal nachgeschaut ob alles klappt --> Waschvorgang 
unterbrochen und Pumpanzeige leuchtet Rot. Nun ist die Wäsche samt Brühe 
in der Trommel und das Teil will nicht abpumpen und unterbricht daher 
den Waschvorgang :(
Kennt jemand das Problem?

Autor: Colonel Z (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Ja, kenn ich! Typischer Fall von verstopftem Flusensieb. (Kann aber auch 
noch andere Gründe haben.)

Autor: Verzweifelt (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Das Komische ist doch, dass die Maschine ganz neu ist :(

Autor: IGBT (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
a) Triac (von Pumpe) defekt
b) Pumpe defekt
c) Stecker/Kabel zur Pumpe defekt
d) Spülstop gewählt (Programmwahl)

Autor: o. N. (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert

Autor: Abfluss (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Ich hab das hier bei uns schon mal, dass der Abfluss selbst verstopft 
ist. Mal den Laugenschlauch abmachen und in das Rohr pusten...

Autor: Christoph Z. (rayelec)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Hast du auch alle Transportsicherungen entfernt???
RTFM würde sich empfehlen...

(Ist mir vor zwei Wochen genau so gegangen: Nicht wegen Pumpe aber wegen 
Transportsicherungen bei Waschmaschine ;-) Da mussten vier dicke 
Schrauben rausgedreht werden, welche ganz und gar nicht als 
Transportsicherung zu erkennen waren! Die Schrauben haben die 
Trommelfederung blockiert. Das war eine sehr einfache Billigmaschine. 
Kann mir vorstellen, dass ein etwas üppigeres Modell noch mehr solche 
"Features" hat...

Autor: Verzweifelt (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
die habe ich entfernt. allerdings kam mit da schon irgendein 
Kunsstoffteil entgegen, was gleich mit der Schraube rausgebrochen ist :(
Ich kann mir aber nicht vorstellen, dass diese Beschädigung die Pumpe 
außer Kraft setzt.

Autor: Wegstaben Verbuchsler (wegstabenverbuchsler)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
ich hatte mal folgenden "Pumpenfall" an einer alten Waschmaschine (weiß 
grad nicht das Modell, aber vielleicht haben neue Waschmaschinen auch 
solch eine Schutzvorrichtung ):


Das "Bodenblech" war so ausgelegt, daß es die Form einer kleinen Wanne 
hatte (also mit hochgezogenen Rändern). Es gab dann einen 
bierdeckelgroßen und sehr leichtgängigen Styropur-Schwimmer mit 
Mikroschalter, welcher beim Aufschwimmen (z.B. durch einen undichten 
Wasserschlauch) die Wasserpumpe außer Betrieb setzte

Die Idee dahinter ist ja nicht schlecht: Wasser aus der Maschine tropft 
erst mal in die Wanne und nicht in die Küche, und der Schalter 
deaktiviert den Haupt-Schadens-Anrichter.

Unter besagtem Schwimmer war nun aus unerfindlichen Gründen "Wollmäuse" 
geraten, welche genau den Schalter zum schalten brachten, und die Pumpe 
deaktivierten.


Schau doch mal "von vorne" in deine Waschmaschine, ob da auch eine 
Bodenwanne mit Schwimmer ist, und ob da was am Schwimmer klemmt.

Autor: Hä? (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Ruf doch den Service vom Hersteller/Händler.
Ist doch Garantie/Gewährleistung drauf und somit kostenlos.
Wenn in der Aufstellanleitung nichts steht, würde ich
erstmal prüfen ob die Pumpe überhaupt läuft.
Wenn man die Maschine notentleeren will muß man den
Abwasserschlauch in den nächsten Gulli oder Bodenablauf
stecken(Schlauch flach hinlegen).
Wenn nichts rauskommt, kann nur eine Verstopfung vorliegen.

Autor: Verzweifelt (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
@ Wegstaben @ Hä

Danke für die Rückmeldung! Ich habe gestern die ganze Wäsche 
rausgenommen und per Hand in der Badenwanne gewaschen und ausgewrungen. 
Da der Service erst am Montag erreichbar ist, bleibt mir erst mal nichts 
anderes übrig als selber rumzuprobieren. Ich habe die entleerte 
Waschmaschine mal auf Appumpen gestellt. Es passiert nichts anderes, als 
das nach einer gewissen Zeit die rote LED aufleuchtet, die für eine 
Störung der Pumpe steht. Da hört man nichts pumpen. Man hört gar nichts. 
Vorne unten am Gerät ist so ein Schraubverschluss den man aufmachen kann 
um die Maschine notzuentlehren. Ich muss die Maschine aber erstmal zum 
nächsten Gulli buchsieren. Werde das heute mal machen und dann den 
Filter anschauen. Wenn alles nicht geht, muss eben der Service das 
machen. Ist halt alles ärgerlich :(

Nochmal Danke für die Hilfe!

Autor: Verzweifelt (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
was mir noch eingefallen ist: unter der Waschmaschine hat sich eine 
kleine Pfütze gebildet. Ist nicht viel Wasser aber immerhin etwas. Was 
ist das für ein Zeichen?

Autor: Wegstaben Verbuchsler (wegstabenverbuchsler)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
> unter der Waschmaschine hat sich eine kleine Pfütze gebildet.
> Was ist das für ein Zeichen?

kein Gutes :-(

Entweder hat der Hund vor die Waschmaschine gepinkelt, oder die Maschine 
selbst ist undicht. Beides sollte überprüft und korrigiert werden.

Villeicht ist ja wirklich so ein Schwimmer vorhanden. Bei den 
Waschmaschinen dei ich kenne kann man die Front-Sockelplatte abmontieren 
(also der graue "Streifen" im Fußbereich). Und
dann einfach mal reingucken in die Kiste.

Wenn da wirklich der Schwimmer aufschwimmt und die Pumpe blockiert, dann 
mal versuchsweise den Schwimemr mit "Fernsteuerung" (langer dünner Stock 
oder so) runter drücken

Autor: Verzweifelt (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Habe mal beim Service angerufen. Es kommt nun ein Techniker vorbei. Aber 
leider erst nächste Woche :(

Ich berichte dann wie es Waschmaschini ergangen ist :)

Autor: Albert M. (Firma: keine) (wyldesyde)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
> unter der Waschmaschine hat sich eine kleine Pfütze gebildet.
> Was ist das für ein Zeichen?

das ist wenn die pumpe "vollgas" das wasser rausschieben will und nix 
geht weil was zu ist.....
ich bleib dabei "nach" der pumpe ist irgend was dicht...

Autor: Knut Ballhause (Firma: TravelRec.) (travelrec) Benutzerseite
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Blindmuffe noch im Abflußschlauchstutzen? Puste mal in den 
Abflußschlauch, wenn Du dabei dicke Backen bekommst (ach nee - Wangen!), 
dann ist da noch irgendetwas zugeschraubt, was auf gehört.

Autor: Frankl (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Jungs schaut mal aufs Datum

Autor: Thilo M. (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Frankl wrote:
> Jungs schaut mal aufs Datum

Jo, vermutlich hat er das Flusensieb inzwischen gefunden! :)

Autor: Karl-heinz Strunk (cletus)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Verzweifelt wrote:
> Das Komische ist doch, dass die Maschine ganz neu ist :(

Gewährleistung?

Autor: Klaus (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Datum?

Autor: Olaf Stieleke (olaf2001)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Nun ist hier die Threadnekromantie auch ausgebrochen, hm ? :-)

Autor: Karl-heinz Strunk (cletus)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Ja, das Wetter war auch schon einmal besser...

Bitte melde dich an um einen Beitrag zu schreiben. Anmeldung ist kostenlos und dauert nur eine Minute.
Bestehender Account
Schon ein Account bei Google/GoogleMail, Yahoo oder Facebook? Keine Anmeldung erforderlich!
Mit Google-Account einloggen | Mit Yahoo-Account einloggen | Mit Facebook-Account einloggen
Noch kein Account? Hier anmelden.