www.mikrocontroller.net

Forum: Mikrocontroller und Digitale Elektronik 230V 60Hz und Akku laden langsam?


Autor: Aike T. (biertrinker)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Hallo,

ich möchte gerne mal eine etwas seltsame Beobachtung vortragen und nach 
einer Erklärung dafür suchen.
Ich bin gerade aus dem Urlaub von einem Kreuzfahrtschiff zurück 
gekommen. Das Schiff hat - wie bei den meißten Kreuzfahrtschiffen üblich 
- ein 230V Netz mit 60 statt 50 Hz. Warum das genau so ist weiß ich 
nicht, muss wohl an den verwendeten Generatoren liegen.
Nun, allgemeint ist das kein Problem, nur meine Elektrische Zahnbürste 
lädt an diesem 60Hz Netz extrem Langsam. Zuhause mit 50 Hz braucht die 
so etwa 10 Stunden - auf dem Schiff war erst nach 1,5 Tagen der Akku 
geladen.
Jemand eine Theorie parat, woran das liegen könnte?

viele Grüße

Aike

Autor: Εrnst B✶ (ernst)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Die Zahnbürste wird kontaktlos über ihren "Sockel" geladen?

Resonanzfrequenz stimmt nicht mehr, weniger Energie wird übertragen.

Autor: Analog (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Das macht sinn. Wenn die Leistungsanpassung bei 50Hz für die induktive 
Kopplung bestimmt wurde. 10Hz sind in diesem Fall ja schon 20% 
Abweichung.

Autor: Aike T. (biertrinker)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Ah, das macht Sinn. vielen Dank!

Autor: Pascha (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
10h normal und 1,5Tage auf dem Schiff? Das sind mehr wie 20%

Autor: Mändy (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Boa, ey! Wie rechnet man das? Mit dieses Zweisatz? Dann studier ich 
jetzt auch!

Mändy.

Autor: Aike T. (biertrinker)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Pascha wrote:
> 10h normal und 1,5Tage auf dem Schiff? Das sind mehr wie 20%

Ich gehe mal davon aus, das der Wirkungsgrad nicht exakt proportional 
sein wird.

Antwort schreiben

Die Angabe einer E-Mail-Adresse ist freiwillig. Wenn Sie automatisch per E-Mail über Antworten auf Ihren Beitrag informiert werden möchten, melden Sie sich bitte an.

Wichtige Regeln - erst lesen, dann posten!

  • Groß- und Kleinschreibung verwenden
  • Längeren Sourcecode nicht im Text einfügen, sondern als Dateianhang

Formatierung (mehr Informationen...)

  • [c]C-Code[/c]
  • [avrasm]AVR-Assembler-Code[/avrasm]
  • [code]Code in anderen Sprachen, ASCII-Zeichnungen[/code]
  • [math]Formel in LaTeX-Syntax[/math]
  • [[Titel]] - Link zu Artikel
  • Verweis auf anderen Beitrag einfügen: Rechtsklick auf Beitragstitel,
    "Adresse kopieren", und in den Text einfügen




Bild automatisch verkleinern, falls nötig
Bitte das JPG-Format nur für Fotos und Scans verwenden!
Zeichnungen und Screenshots im PNG- oder
GIF-Format hochladen. Siehe Bildformate.
Hinweis: der ursprüngliche Beitrag ist mehr als 6 Monate alt.
Bitte hier nur auf die ursprüngliche Frage antworten,
für neue Fragen einen neuen Beitrag erstellen.

Mit dem Abschicken bestätigst du, die Nutzungsbedingungen anzuerkennen.