www.mikrocontroller.net

Forum: PC Hard- und Software Outlook - Fehlermeldung


Autor: Daniel Katzenberger (lostsoul)
Datum:
Angehängte Dateien:

Bewertung
0 lesenswert
nicht lesenswert
Hallo!

Seit ein paar Tagen startet mein Outlook Express nicht mehr und bringt 2 
Fehlermeldungen (Siehe Anhang). Hat von Euch schon mal jemande diesen 
Fehler gehabt, oder weiß wie man diesen behebt?
Ich verwende Windows XP und den "Onboard" Outlook Express.

Vielen Dank!

Gruß
Daniel

Autor: oszi40 (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Auf die Schnelle.

- ist noch genügen freier Platz auf der HD?
- Erinnere Dich an Deine letzte Taten wo es noch ging
- letzten  Systemwiederherstellungspunkt suchen (evtl. mit 
Nebewirkungen)
- Letzte Rettung: Backup aus dem Schrank holen

oder faq lesen

Autor: Daniel Katzenberger (lostsoul)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Hallo!

Danke für die Antwort. Ich hab noch ca. 20GB frei auf der 
Systempartition. Gab eigentlich kaum Änderungen bis auf defragmentieren, 
Datenträgerbereinigung etc.
Systemwiederherstellung schalte ich immer aus weil mir das ganze zu viel 
Leistung frisst...

Nun ja die Dateien für Posteingang etc. hab ich gesichert... steht halt 
wiedermal eine Neuinstallation an.
Bzw. viell. weiß ja irgendjemand was näheres zu diesem Fehler?

Gruß Daniel

Autor: Wegstaben Verbuchsler (wegstabenverbuchsler)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
funktioniert denn dein Webbrowser noch?

dann versuch doch mal

http://www.google.de/search?q=%22outlook+express+k...

Autor: Tomas (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Naja, wer Outschluck verwendet, dem ist ohnehin nicht mehr zu helfen.

Autor: Daniel Katzenberger (lostsoul)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
@ Wegstaben Verbuchsler:
Ja meine Browser laufen noch IE(den ich nicht verwende) und Firefox.
den MS support hab ich besucht und bin dort auch einiges durchgegangen 
mit dem Ergebnis, dass es eben nicht geht. Trotzdem Danke!

@ Thomas: Welche Alternativen schlägst du denn dann unter Windoof vor?


Ich werde dann mal das machen, was am schnellsten geht -> 
Neuinstallation.
aber erst kommende Woche, wenn die neue Version von Ubuntu raus kommt.

Danke an alle die geholfen haben!

Gruß Daniel

Autor: oszi40 (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Suchmaschine +
msoe.dll express
sollte helfen.

Antwort schreiben

Die Angabe einer E-Mail-Adresse ist freiwillig. Wenn Sie automatisch per E-Mail über Antworten auf Ihren Beitrag informiert werden möchten, melden Sie sich bitte an.

Wichtige Regeln - erst lesen, dann posten!

  • Groß- und Kleinschreibung verwenden
  • Längeren Sourcecode nicht im Text einfügen, sondern als Dateianhang

Formatierung (mehr Informationen...)

  • [c]C-Code[/c]
  • [avrasm]AVR-Assembler-Code[/avrasm]
  • [code]Code in anderen Sprachen, ASCII-Zeichnungen[/code]
  • [math]Formel in LaTeX-Syntax[/math]
  • [[Titel]] - Link zu Artikel
  • Verweis auf anderen Beitrag einfügen: Rechtsklick auf Beitragstitel,
    "Adresse kopieren", und in den Text einfügen




Bild automatisch verkleinern, falls nötig
Bitte das JPG-Format nur für Fotos und Scans verwenden!
Zeichnungen und Screenshots im PNG- oder
GIF-Format hochladen. Siehe Bildformate.
Hinweis: der ursprüngliche Beitrag ist mehr als 6 Monate alt.
Bitte hier nur auf die ursprüngliche Frage antworten,
für neue Fragen einen neuen Beitrag erstellen.

Mit dem Abschicken bestätigst du, die Nutzungsbedingungen anzuerkennen.