www.mikrocontroller.net

Forum: Mikrocontroller und Digitale Elektronik Fehler beim Simulieren mit Proteus


Autor: Oliver Noll (batman)
Datum:
Angehängte Dateien:

Bewertung
0 lesenswert
nicht lesenswert
Hallo zusammen! Ich hoffe es kann mir hier jemand weiterhelfen.
Ich habe mit Proteus eine Schaltung simuliert, doch die Simulation wird 
kurze Zeit später abgebrochen.

Die Log-Datei ist angehängt. Weiß jemand was die letzte Meldung 
bedeutet?
Habe auch mal laut Hilfe genau für diesen Fehler mit bestimmten Werten 
für die Sim gespielt, ohne Erfolg.

Danke, Olli

Autor: Hannes Jaeger (pnuebergang)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Frag Labcenter: http://www.labcenter.co.uk/support/whatsnew.cfm Wenn du 
schon Kohle für einen Simulator bezahlst, darfst du für deine Kohle auch 
etwas Support erwarten.

Antwort schreiben

Die Angabe einer E-Mail-Adresse ist freiwillig. Wenn Sie automatisch per E-Mail über Antworten auf Ihren Beitrag informiert werden möchten, melden Sie sich bitte an.

Wichtige Regeln - erst lesen, dann posten!

  • Groß- und Kleinschreibung verwenden
  • Längeren Sourcecode nicht im Text einfügen, sondern als Dateianhang

Formatierung (mehr Informationen...)

  • [c]C-Code[/c]
  • [avrasm]AVR-Assembler-Code[/avrasm]
  • [code]Code in anderen Sprachen, ASCII-Zeichnungen[/code]
  • [math]Formel in LaTeX-Syntax[/math]
  • [[Titel]] - Link zu Artikel
  • Verweis auf anderen Beitrag einfügen: Rechtsklick auf Beitragstitel,
    "Adresse kopieren", und in den Text einfügen




Bild automatisch verkleinern, falls nötig
Bitte das JPG-Format nur für Fotos und Scans verwenden!
Zeichnungen und Screenshots im PNG- oder
GIF-Format hochladen. Siehe Bildformate.
Hinweis: der ursprüngliche Beitrag ist mehr als 6 Monate alt.
Bitte hier nur auf die ursprüngliche Frage antworten,
für neue Fragen einen neuen Beitrag erstellen.

Mit dem Abschicken bestätigst du, die Nutzungsbedingungen anzuerkennen.