www.mikrocontroller.net

Forum: Offtopic us gehostete seiten lassen sich nicht öffnen was geht!


Autor: Winfried J. (Firma: Nisch-Aufzüge) (winne)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
wollte gearde Progforum öffnen, nada

nasa.us  niente

Habe ich was verpasst ? Aalle europäischen seiten funktionieren. hatte 
heute den ganzen Tag Besuch

Autor: Uhu Uhuhu (uhu)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Das kommt bei mir:

You have arrived at this site because the US Locality domain you are 
searching for has been given back to Neustar Registry to manage.

If you are a current user of this Domain Name please contact us at the 
following:

Neustar Registry

Customer Support

45980 Center Oak Plaza

Sterling, VA 20166

support.us@neustar.us

888 415-0365

571-434-5728

Hours of Operation

Monday thru Friday

8AM ET to 8PM ET

.US Locality Information and Questions:

Frequently Asked Questions about the .usTLD Locality Domains and 
Delegated Managers are posted on the NTIA website. Click here to view 
them.

Autor: Gast (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
du meinst sicher nasa.gov ?

Autor: Winfried J. (Firma: Nisch-Aufzüge) (winne)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Hauptsächlich dieser Link ( http://www.progforum.com/index.php? )ging 
noch heute früh ich weiß das diese seite in den USA gehostet ist.

Deshalb versuchte ich über google beliebige Usseiten zu öffnen: ohne 
Erfolg.

darunter http://www.nasa.us
http://www.nasa.gov  habe ich soeben auch nicht erreicht

Autor: Winfried J. (Firma: Nisch-Aufzüge) (winne)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Bekommt jemand anderes irgendeine in den US gehostete Seite?

Oder brauchen die Israelie gerade alle Links in die Staaten?

Autor: Insider (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Also dein Progrorum geht bei mir ohne Murren zu öffnen.

Autor: Winfried J. (Firma: Nisch-Aufzüge) (winne)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
http://www.ntia.doc.gov/

krieg ich auch nicht auf

najaeventuell ein lokales problem in Austia

Autor: Uhu Uhuhu (uhu)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Winfried J. wrote:
> Hauptsächlich dieser Link ( http://www.progforum.com/index.php? )ging
> noch heute früh ich weiß das diese seite in den USA gehostet ist.

Bei mir funktionier der Link.

> http://www.nasa.gov  habe ich soeben auch nicht erreicht

No such domain

Your request for http://www.nasa.gov/ could not be fulfilled, because 
the domain name www.nasa.gov could not be resolved.

This is often a temporary failure, so you might just try again.

Das dürfte wirklich ein technisches Problem sein...

Bei http://www.ntia.doc.gov/ bekomme ich ein Timeout - also hat 
zumindest DNS geklappt. Ping bleibt aber auch hängen.

Autor: Winfried J. (Firma: Nisch-Aufzüge) (winne)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
http://at.wetter.com/

und

www.wetter.com

geht hier in Vorarlberg auch nicht

und bei der hotline hänge ich schon ne Viertelstunde in der Schlefe

Autor: Winfried J. (Firma: Nisch-Aufzüge) (winne)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Alles klar die Türken haben auch wieder irgendwo rumgebombt , zusammen 
mit den Israelis Anlass genug das Inet ein wenig  einzuschränken.

Wer weiß  was sonst noch grade auf  dem schmutzigen Scheeball gespielt 
wird, mal sehen ob wirs erfahren, oder was man uns auftischt.

Autor: *.* (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Ooooh Panik das Internet geht nicht!!!

Autor: Simon K. (simon) Benutzerseite
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Ja! DAS Internet geht nicht. Fast so gut wie " MEIN Internet ist 
kaputt".

Autor: FRAGENSTELLER (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
bei mir funktionieren alle links (niederösterreich)

Autor: Winfried J. (Firma: Nisch-Aufzüge) (winne)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Jetzt gehts hier auch wieder.

Autor: Uhu Uhuhu (uhu)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Da bin ich aber froh ;-)

Autor: Unbekannter (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Dsa kommt davon, wenn man den Provider-Nameserver verwendet...

Autor: Röhrich (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Bei mir laden bestimmte youtube Filme nicht mehr, die heute Mittag noch 
gingen. :(

Autor: Uhu Uhuhu (uhu)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Kein Wunder: übermorgen geht die Welt unter - die sind schon alle 
getürmt.

Autor: Winfried J. (Firma: Nisch-Aufzüge) (winne)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
;)

Autor: na ich (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
die chinesen haben das inet nun auch außerhalb ihres landes zensiert:)

Bitte melde dich an um einen Beitrag zu schreiben. Anmeldung ist kostenlos und dauert nur eine Minute.
Bestehender Account
Schon ein Account bei Google/GoogleMail, Yahoo oder Facebook? Keine Anmeldung erforderlich!
Mit Google-Account einloggen | Mit Yahoo-Account einloggen | Mit Facebook-Account einloggen
Noch kein Account? Hier anmelden.