www.mikrocontroller.net

Forum: www.mikrocontroller.net Eingabe-Maske im Forum


Autor: leo (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Normalerweise ist ja der User-Name beim Beiträge-Beantworten bereits
voreingetragen. Heute habe ich auf einem anderen Rechner gearbeitet und
quasi meine erste Antwort geschrieben, Submit gedrückt und die
entsprechende Fehlermeldung erhalten. Leider war im neuen Formular mein
gerade geschriebener Text verschwunden.

Wäre toll wenn man bei solchen "Fehlern" nicht wieder von vorn Texten
müßte,zumal es auch Texte gibt die man nicht so locker aus dem Ärmel
schüttelt. (z.B. mehrere Register/Bits aus einem Datenblatt
herausgsucht)

grüße leo

Autor: Markus (Gast)
Datum:

Bewertung
0 lesenswert
nicht lesenswert
Hallo Leo,

hat der Back-Button nicht funktioniert? Im Gegensatz zum Forum bei
avrfreaks hatte ich hier nie Probleme mit dem Backbutton.

Markus

Antwort schreiben

Die Angabe einer E-Mail-Adresse ist freiwillig. Wenn Sie automatisch per E-Mail über Antworten auf Ihren Beitrag informiert werden möchten, melden Sie sich bitte an.

Wichtige Regeln - erst lesen, dann posten!

  • Groß- und Kleinschreibung verwenden
  • Längeren Sourcecode nicht im Text einfügen, sondern als Dateianhang

Formatierung (mehr Informationen...)

  • [c]C-Code[/c]
  • [avrasm]AVR-Assembler-Code[/avrasm]
  • [code]Code in anderen Sprachen, ASCII-Zeichnungen[/code]
  • [math]Formel in LaTeX-Syntax[/math]
  • [[Titel]] - Link zu Artikel
  • Verweis auf anderen Beitrag einfügen: Rechtsklick auf Beitragstitel,
    "Adresse kopieren", und in den Text einfügen




Bild automatisch verkleinern, falls nötig
Bitte das JPG-Format nur für Fotos und Scans verwenden!
Zeichnungen und Screenshots im PNG- oder
GIF-Format hochladen. Siehe Bildformate.
Hinweis: der ursprüngliche Beitrag ist mehr als 6 Monate alt.
Bitte hier nur auf die ursprüngliche Frage antworten,
für neue Fragen einen neuen Beitrag erstellen.

Mit dem Abschicken bestätigst du, die Nutzungsbedingungen anzuerkennen.